
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=0.1.0.0&amp;cb=143" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "143";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Reuters: Mỹ c&#226;n nhắc cấm cửa đảng vi&#234;n Đảng Cộng sản Trung Quốc</title>
<meta name="title" content="Reuters: Mỹ c&#226;n nhắc cấm cửa đảng vi&#234;n Đảng Cộng sản Trung Quốc" />
<meta name="description" content="Ch&#237;nh quyền Mỹ đang t&#237;nh đến việc cấm nhập cảnh Mỹ tất cả c&#225;c đảng vi&#234;n Đảng Cộng sản Trung Quốc v&#224; th&#226;n nh&#226;n của họ." />
<meta name="keywords" content="voa, voa tiếng việt, voa việt ngữ, học tiếng anh, goenglish, anh ngữ đặc biệt, hỏi đ&#225;p y học, b&#225;c sĩ nguyễn &#253; đức, blog, nguyễn hưng quốc, trần vinh dự, trịnh hội, b&#249;i t&#237;n, nguyễn xu&#226;n ho&#224;ng, syria, nổi dậy, trung quốc, việt nam, biển đ&#244;ng, tranh chấp, bầu cử, obama, tổng thống, hoa kỳ, mỹ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/reuters-mỹ-c&#226;n-nhắc-cấm-cửa-đảng-vi&#234;n-đảng-cộng-sản-trung-quốc-/5506010.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5506010.ltr" />
<meta content="Reuters: Mỹ cân nhắc cấm cửa đảng viên Đảng Cộng sản Trung Quốc" property="og:title" />
<meta content="Chính quyền Mỹ đang tính đến việc cấm nhập cảnh Mỹ tất cả các đảng viên Đảng Cộng sản Trung Quốc và thân nhân của họ." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/reuters-mỹ-cân-nhắc-cấm-cửa-đảng-viên-đảng-cộng-sản-trung-quốc-/5506010.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/662e1211-09eb-45a1-a302-0528e9641178_cx0_cy9_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="187042768467113" property="fb:app_id" />
<meta content="Reuters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/662e1211-09eb-45a1-a302-0528e9641178_cx0_cy9_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voatiengviet.com/amp/reuters-mỹ-c&#226;n-nhắc-cấm-cửa-đảng-vi&#234;n-đảng-cộng-sản-trung-quốc-/5506010.html" />
<script type="application/ld+json">{"articleSection":"Thế giới","headline":"Reuters: Mỹ cân nhắc cấm cửa đảng viên Đảng Cộng sản Trung Quốc","inLanguage":"vi-VN","keywords":"Thế giới, Kinh tế, Ðời sống, Hoa Kỳ, Châu Á-Thái Bình Dương, chính quyền mỹ, tổng thống donald trump, cấm nhập cảnh Mỹ, đảng viên Đảng Cộng sản Trung Quốc và thân nhân","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Reuters"},"datePublished":"2020-07-16","dateModified":"2020-07-16 23:13:38Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/user/VOATiengVietVideo","https://soundcloud.com/voatiengviet","https://www.instagram.com/voatiengviet/"],"name":"Ðài Tiếng nói Hoa Kỳ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/reuters-mỹ-cân-nhắc-cấm-cửa-đảng-viên-đảng-cộng-sản-trung-quốc-/5506010.html","url":"https://www.voatiengviet.com/a/reuters-mỹ-cân-nhắc-cấm-cửa-đảng-viên-đảng-cộng-sản-trung-quốc-/5506010.html","description":"Chính quyền Mỹ đang tính đến việc cấm nhập cảnh Mỹ tất cả các đảng viên Đảng Cộng sản Trung Quốc và thân nhân của họ.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/662e1211-09eb-45a1-a302-0528e9641178_cx0_cy9_cw0_w1080_h608.jpg"},"name":"Reuters: Mỹ cân nhắc cấm cửa đảng viên Đảng Cộng sản Trung Quốc"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=143"></script>
<script src="/Scripts/responsive/loader.b?v=zOx8R0-a_IcnYPtaALPZ5XB2VCetExI9zHRtK-HovVo1?&amp;av=0.1.0.0&amp;cb=143"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Reuters: Mỹ c\u0026#226;n nhắc cấm cửa đảng vi\u0026#234;n Đảng Cộng sản Trung Quốc",page_type:"article",page_name:"Reuters: Mỹ c\u0026#226;n nhắc cấm cửa đảng vi\u0026#234;n Đảng Cộng sản Trung Quốc",short_headline:"Reuters: Mỹ c\u0026#226;n nhắc cấm cửa đảng vi\u0026#234;n Đảng Cộng sản...",long_headline:"Reuters: Mỹ c\u0026#226;n nhắc cấm cửa đảng vi\u0026#234;n Đảng Cộng sản Trung Quốc",headline:"Reuters: Mỹ c\u0026#226;n nhắc cấm cửa đảng vi\u0026#234;n Đảng Cộng sản Trung Quốc",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatiengviet.com/a/reuters-m%e1%bb%b9-c%c3%a2n-nh%e1%ba%afc-c%e1%ba%a5m-c%e1%bb%ada-%c4%91%e1%ba%a3ng-vi%c3%aan-%c4%91%e1%ba%a3ng-c%e1%bb%99ng-s%e1%ba%a3n-trung-qu%e1%bb%91c-/5506010.html",domain:"www.voatiengviet.com",pub_year:"2020",pub_month:"07",pub_day:"16",pub_hour:"22",pub_minute:"53",pub_weekday:"Thursday",dateline:"",byline:"Reuters, ",categories:"the-gioi,kinh-te,doi-song,hoa-ky,chau-a",tags:"ch\u0026#237;nh quyền mỹ;tổng thống donald trump;cấm nhập cảnh mỹ;đảng vi\u0026#234;n đảng cộng sản trung quốc v\u0026#224; th\u0026#226;n nh\u0026#226;n",slug:"reuters-mỹ-c\u0026#226;n-nhắc-cấm-cửa-đảng-vi\u0026#234;n-đảng-cộng-sản-trung-quốc-",section:"thế giới",english_section:"the-gioi",article_uid:"5506010"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/1225202957?pageName=voa%3avie%3ar%3aarticle%3areuters%3a%20m%e1%bb%b9%20c%c3%a2n%20nh%e1%ba%afc%20c%e1%ba%a5m%20c%e1%bb%ada%20%c4%91%e1%ba%a3ng%20vi%c3%aan%20%c4%90%e1%ba%a3ng%20c%e1%bb%99ng%20s%e1%ba%a3n%20trung%20qu%e1%bb%91c&amp;c6=reuters%3a%20m%e1%bb%b9%20c%c3%a2n%20nh%e1%ba%afc%20c%e1%ba%a5m%20c%e1%bb%ada%20%c4%91%e1%ba%a3ng%20vi%c3%aan%20%c4%90%e1%ba%a3ng%20c%e1%bb%99ng%20s%e1%ba%a3n%20trung%20qu%e1%bb%91c&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=reuters%3a%20m%e1%bb%b9%20c%c3%a2n%20nh%e1%ba%afc%20c%e1%ba%a5m%20c%e1%bb%ada%20%c4%91%e1%ba%a3ng%20vi%c3%aan%20%c4%90%e1%ba%a3ng%20c%e1%bb%99ng%20s%e1%ba%a3n%20trung%20qu%e1%bb%91c&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=the-gioi&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5506010&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/">Trang chủ</a> </li>
<li class=" item">
<a class="handler" href="/p/6159.html">Việt Nam</a> </li>
<li class=" item">
<a class="handler" href="/p/6165.html">Hoa Kỳ</a> </li>
<li class=" item">
<a class="handler" href="/p/6184.html">Biển Đ&#244;ng</a> </li>
<li class=" item">
<a class="handler" href="/p/6180.html">Thế giới</a> </li>
<li class=" item">
<a class="handler" href="/p/3871.html">Blog</a> </li>
<li class=" item">
<a class="handler" href="/p/6185.html">Diễn đ&#224;n</a> </li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1798">Người Việt hải ngoại</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5955">Xung đột Mỹ-Iran</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5929">C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7130.html">Khủng hoảng ở Venezuela</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7046.html">Thượng đỉnh Trump-Kim tại Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7042.html">Mừng Xu&#226;n Kỷ Hợi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5689">Vụ cưỡng chế vườn rau Lộc Hưng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6962.html">Bầu cử giữa kỳ 2018</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5461">Thượng đỉnh Trump-Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6855.html">World Cup 2018</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/">Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html">Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/">B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html">Học tiếng Anh</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-137">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-137">TV Online</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<a href="/a/5506439.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Truyền h&#236;nh VOA 17/7/20: Việt Nam phản hồi sau tuy&#234;n bố của Mỹ về Biển Đ&#244;ng">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4CBF3B77-F166-4E2B-AAE9-AD845D2C57A0_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5506439.html" >
<h4 class="media-block__title media-block__title--size-3" title="Truyền h&#236;nh VOA 17/7/20: Việt Nam phản hồi sau tuy&#234;n bố của Mỹ về Biển Đ&#244;ng">
Truyền h&#236;nh VOA 17/7/20: Việt Nam phản hồi sau tuy&#234;n bố của Mỹ về Biển Đ&#244;ng
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >07:00 - 07:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Truyền h&#236;nh vệ tinh VOA">
<span class="ico ico-video"></span>
Truyền h&#236;nh vệ tinh VOA
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<a href="/a/5486829.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="B&#224;n tin VOA ng&#224;y 17/7/2020">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C0BC5D04-765A-4025-8080-A47CA0BE8085_cx0_cy4_cw100_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5486829.html" >
<h4 class="media-block__title media-block__title--size-3" title="B&#224;n tin VOA ng&#224;y 17/7/2020">
B&#224;n tin VOA ng&#224;y 17/7/2020
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >04:30 - 05:00</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA 4 giờ 30 s&#225;ng">
<span class="ico ico-audio"></span>
VOA 4 giờ 30 s&#225;ng
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Trực tiếp</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5506010&amp;SiteId=447&amp;r=155006600&amp;it=0&amp;pd=20200716225338" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5506010" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5506010&amp;SiteId=447&amp;r=155006600&amp;it=0&amp;pd=20200716225338" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5506010" data-lt-siteId="447" />
</noscript>
<div class="category">
<a class="" href="/z/1788">Thế giới</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Reuters: Mỹ c&#226;n nhắc cấm cửa đảng vi&#234;n Đảng Cộng sản Trung Quốc
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-17T05:53:38+07:00">
17/07/2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/reuters/iikmt" title="Reuters">Reuters</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/662e1211-09eb-45a1-a302-0528e9641178_cx0_cy9_cw0_w250_r1_s.jpg" itemprop="url" alt="Tổng thống Donald Trump tại cuộc họp b&#225;o ở Vườn Hồng, T&#242;a Bạch Ốc, ng&#224;y 14/7/2020." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Tổng thống Donald Trump tại cuộc họp b&#225;o ở Vườn Hồng, T&#242;a Bạch Ốc, ng&#224;y 14/7/2020.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/reuters-m%e1%bb%b9-c%c3%a2n-nh%e1%ba%afc-c%e1%ba%a5m-c%e1%bb%ada-%c4%91%e1%ba%a3ng-vi%c3%aan-%c4%91%e1%ba%a3ng-c%e1%bb%99ng-s%e1%ba%a3n-trung-qu%e1%bb%91c-/5506010.html"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2freuters-m%25e1%25bb%25b9-c%25c3%25a2n-nh%25e1%25ba%25afc-c%25e1%25ba%25a5m-c%25e1%25bb%25ada-%25c4%2591%25e1%25ba%25a3ng-vi%25c3%25aan-%25c4%2591%25e1%25ba%25a3ng-c%25e1%25bb%2599ng-s%25e1%25ba%25a3n-trung-qu%25e1%25bb%2591c-%2f5506010.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2freuters-m%25e1%25bb%25b9-c%25c3%25a2n-nh%25e1%25ba%25afc-c%25e1%25ba%25a5m-c%25e1%25bb%25ada-%25c4%2591%25e1%25ba%25a3ng-vi%25c3%25aan-%25c4%2591%25e1%25ba%25a3ng-c%25e1%25bb%2599ng-s%25e1%25ba%25a3n-trung-qu%25e1%25bb%2591c-%2f5506010.html&amp;text=Reuters%3a+M%e1%bb%b9+c%c3%a2n+nh%e1%ba%afc+c%e1%ba%a5m+c%e1%bb%ada+%c4%91%e1%ba%a3ng+vi%c3%aan+%c4%90%e1%ba%a3ng+C%e1%bb%99ng+s%e1%ba%a3n+Trung+Qu%e1%bb%91c"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2freuters-m%25e1%25bb%25b9-c%25c3%25a2n-nh%25e1%25ba%25afc-c%25e1%25ba%25a5m-c%25e1%25bb%25ada-%25c4%2591%25e1%25ba%25a3ng-vi%25c3%25aan-%25c4%2591%25e1%25ba%25a3ng-c%25e1%25bb%2599ng-s%25e1%25ba%25a3n-trung-qu%25e1%25bb%2591c-%2f5506010.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2freuters-m%25e1%25bb%25b9-c%25c3%25a2n-nh%25e1%25ba%25afc-c%25e1%25ba%25a5m-c%25e1%25bb%25ada-%25c4%2591%25e1%25ba%25a3ng-vi%25c3%25aan-%25c4%2591%25e1%25ba%25a3ng-c%25e1%25bb%2599ng-s%25e1%25ba%25a3n-trung-qu%25e1%25bb%2591c-%2f5506010.html&amp;subject=Reuters: Mỹ c&#226;n nhắc cấm cửa đảng vi&#234;n Đảng Cộng sản Trung Quốc"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2freuters-m%25e1%25bb%25b9-c%25c3%25a2n-nh%25e1%25ba%25afc-c%25e1%25ba%25a5m-c%25e1%25bb%25ada-%25c4%2591%25e1%25ba%25a3ng-vi%25c3%25aan-%25c4%2591%25e1%25ba%25a3ng-c%25e1%25bb%2599ng-s%25e1%25ba%25a3n-trung-qu%25e1%25bb%2591c-%2f5506010.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2freuters-m%25e1%25bb%25b9-c%25c3%25a2n-nh%25e1%25ba%25afc-c%25e1%25ba%25a5m-c%25e1%25bb%25ada-%25c4%2591%25e1%25ba%25a3ng-vi%25c3%25aan-%25c4%2591%25e1%25ba%25a3ng-c%25e1%25bb%2599ng-s%25e1%25ba%25a3n-trung-qu%25e1%25bb%2591c-%2f5506010.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2freuters-m%25e1%25bb%25b9-c%25c3%25a2n-nh%25e1%25ba%25afc-c%25e1%25ba%25a5m-c%25e1%25bb%25ada-%25c4%2591%25e1%25ba%25a3ng-vi%25c3%25aan-%25c4%2591%25e1%25ba%25a3ng-c%25e1%25bb%2599ng-s%25e1%25ba%25a3n-trung-qu%25e1%25bb%2591c-%2f5506010.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Reuters: Mỹ c&#226;n nhắc cấm cửa đảng vi&#234;n Đảng Cộng sản Trung Quốc
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2freuters-m%25e1%25bb%25b9-c%25c3%25a2n-nh%25e1%25ba%25afc-c%25e1%25ba%25a5m-c%25e1%25bb%25ada-%25c4%2591%25e1%25ba%25a3ng-vi%25c3%25aan-%25c4%2591%25e1%25ba%25a3ng-c%25e1%25bb%2599ng-s%25e1%25ba%25a3n-trung-qu%25e1%25bb%2591c-%2f5506010.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2freuters-m%25e1%25bb%25b9-c%25c3%25a2n-nh%25e1%25ba%25afc-c%25e1%25ba%25a5m-c%25e1%25bb%25ada-%25c4%2591%25e1%25ba%25a3ng-vi%25c3%25aan-%25c4%2591%25e1%25ba%25a3ng-c%25e1%25bb%2599ng-s%25e1%25ba%25a3n-trung-qu%25e1%25bb%2591c-%2f5506010.html&amp;text=Reuters%3a+M%e1%bb%b9+c%c3%a2n+nh%e1%ba%afc+c%e1%ba%a5m+c%e1%bb%ada+%c4%91%e1%ba%a3ng+vi%c3%aan+%c4%90%e1%ba%a3ng+C%e1%bb%99ng+s%e1%ba%a3n+Trung+Qu%e1%bb%91c"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2freuters-m%25e1%25bb%25b9-c%25c3%25a2n-nh%25e1%25ba%25afc-c%25e1%25ba%25a5m-c%25e1%25bb%25ada-%25c4%2591%25e1%25ba%25a3ng-vi%25c3%25aan-%25c4%2591%25e1%25ba%25a3ng-c%25e1%25bb%2599ng-s%25e1%25ba%25a3n-trung-qu%25e1%25bb%2591c-%2f5506010.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2freuters-m%25e1%25bb%25b9-c%25c3%25a2n-nh%25e1%25ba%25afc-c%25e1%25ba%25a5m-c%25e1%25bb%25ada-%25c4%2591%25e1%25ba%25a3ng-vi%25c3%25aan-%25c4%2591%25e1%25ba%25a3ng-c%25e1%25bb%2599ng-s%25e1%25ba%25a3n-trung-qu%25e1%25bb%2591c-%2f5506010.html&amp;subject=Reuters: Mỹ c&#226;n nhắc cấm cửa đảng vi&#234;n Đảng Cộng sản Trung Quốc"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2freuters-m%25e1%25bb%25b9-c%25c3%25a2n-nh%25e1%25ba%25afc-c%25e1%25ba%25a5m-c%25e1%25bb%25ada-%25c4%2591%25e1%25ba%25a3ng-vi%25c3%25aan-%25c4%2591%25e1%25ba%25a3ng-c%25e1%25bb%2599ng-s%25e1%25ba%25a3n-trung-qu%25e1%25bb%2591c-%2f5506010.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2freuters-m%25e1%25bb%25b9-c%25c3%25a2n-nh%25e1%25ba%25afc-c%25e1%25ba%25a5m-c%25e1%25bb%25ada-%25c4%2591%25e1%25ba%25a3ng-vi%25c3%25aan-%25c4%2591%25e1%25ba%25a3ng-c%25e1%25bb%2599ng-s%25e1%25ba%25a3n-trung-qu%25e1%25bb%2591c-%2f5506010.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2freuters-m%25e1%25bb%25b9-c%25c3%25a2n-nh%25e1%25ba%25afc-c%25e1%25ba%25a5m-c%25e1%25bb%25ada-%25c4%2591%25e1%25ba%25a3ng-vi%25c3%25aan-%25c4%2591%25e1%25ba%25a3ng-c%25e1%25bb%2599ng-s%25e1%25ba%25a3n-trung-qu%25e1%25bb%2591c-%2f5506010.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Chính quyền Mỹ đang tính đến việc cấm nhập cảnh Mỹ tất cả các đảng viên Đảng Cộng sản Trung Quốc và thân nhân của họ, một nguồn tin biết rõ tình hình cho Reuters biết hôm 16/7.</p>
<p>Các giới chức cao cấp bàn chuyện này đã bắt đầu truyền tay nhau dự thảo sắc lệnh Tổng thống, nhưng các cuộc tranh luận chỉ mới trong giai đoạn đầu và vấn đề chưa được đưa lên Tổng thống Donald Trump, nguồn tin cho biết với điều kiện ẩn danh.</p>
<p>Các cuộc thảo luận, được tờ New York Times loan tin đầu tiên, đặt trọng tâm vào việc liệu có nên từ chối cấp visa cho hàng chục triệu người Trung Quốc hay không. Đây có lẽ là hành động mạnh mẽ nhất trong việc đối đầu ngày càng sâu rộng với Bắc Kinh mà nhiều người xem như Chiến tranh Lạnh mới.</p>
<p>Quan hệ giữa hai nền kinh tế lớn nhất thế giới đã xuống đến mức thấp nhất trong nhiều thập niên khi hai nước xung đột trên nhiều mặt trận, trong đó có việc Trung Quốc đối phó với virus corona bùng phát, việc Trung Quốc thắt chặt quyền kiểm soát Hong Kong, vấn đề mậu dịch và những cáo buộc về các vi phạm nhân quyền tại vùng Tân Cương.</p>
<p>Các giới chức chính phủ Mỹ thuộc nhiều cơ quan liên bang đang tham dự tiến trình thảo luận vừa kể, cũng bao gồm việc cứu xét liệu có cấm con cái của các đảng viên Đảng Cộng sản Trung Quốc theo học các trường cao đẳng hay đại học Mỹ hay không, nguồn tin nói với Reuters.</p>
<p>Việc cân nhắc một lệnh cấm rộng rãi như thế dường như phản ánh những nỗ lực của các phụ tá ông Trump muốn đưa vấn đề mạnh tay với Trung Quốc làm lực đẩy chính trong chiến dịch tái tranh cử của ông Trump trong cuộc bầu cử tháng 11 năm nay.</p>
<p>Ông Trump và ứng cử viên Tổng thống bên đảng Dân chủ Joe Biden đang cạnh tranh để được xem ai là người có lập trường cứng rắn nhất chống lại Trung Quốc.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Diễn đ&#224;n Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voatiengviet.com/a/reuters-mỹ-c&#226;n-nhắc-cấm-cửa-đảng-vi&#234;n-đảng-cộng-sản-trung-quốc-/5506010.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Li&#234;n quan</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/b%E1%BB%99-tr%C6%B0%E1%BB%9Fng-t%C6%B0-ph%C3%A1p-m%E1%BB%B9-ch%E1%BB%89-tr%C3%ADch-c%C3%A1c-%C4%91%E1%BA%A1i-c%C3%B4ng-ty-c%E1%BB%99ng-t%C3%A1c-v%E1%BB%9Bi-trung-qu%E1%BB%91c/5506000.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Bộ trưởng Tư ph&#225;p Mỹ chỉ tr&#237;ch c&#225;c đại c&#244;ng ty cộng t&#225;c với Trung Quốc">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6BA74AD5-839C-495C-8194-584EEF4B1252_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Bộ trưởng Tư ph&#225;p Mỹ chỉ tr&#237;ch c&#225;c đại c&#244;ng ty cộng t&#225;c với Trung Quốc" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/b%E1%BB%99-tr%C6%B0%E1%BB%9Fng-t%C6%B0-ph%C3%A1p-m%E1%BB%B9-ch%E1%BB%89-tr%C3%ADch-c%C3%A1c-%C4%91%E1%BA%A1i-c%C3%B4ng-ty-c%E1%BB%99ng-t%C3%A1c-v%E1%BB%9Bi-trung-qu%E1%BB%91c/5506000.html" >
<h4 class="media-block__title media-block__title--size-4" title="Bộ trưởng Tư ph&#225;p Mỹ chỉ tr&#237;ch c&#225;c đại c&#244;ng ty cộng t&#225;c với Trung Quốc">
Bộ trưởng Tư ph&#225;p Mỹ chỉ tr&#237;ch c&#225;c đại c&#244;ng ty cộng t&#225;c với Trung Quốc
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/trung-quoc-noi-se-phat-lockheed-martin-vi-ban-vu-khi-cho-dai-loan/5502979.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Trung Quốc n&#243;i sẽ trừng phạt Lockheed Martin về vụ b&#225;n vũ kh&#237; cho Đ&#224;i Loan ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BC364384-3771-4384-A648-D0881A852E0A_cx1_cy6_cw99_w33_r1.jpg" src="" alt="Trung Quốc n&#243;i sẽ trừng phạt Lockheed Martin về vụ b&#225;n vũ kh&#237; cho Đ&#224;i Loan " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/trung-quoc-noi-se-phat-lockheed-martin-vi-ban-vu-khi-cho-dai-loan/5502979.html" >
<h4 class="media-block__title media-block__title--size-4" title="Trung Quốc n&#243;i sẽ trừng phạt Lockheed Martin về vụ b&#225;n vũ kh&#237; cho Đ&#224;i Loan ">
Trung Quốc n&#243;i sẽ trừng phạt Lockheed Martin về vụ b&#225;n vũ kh&#237; cho Đ&#224;i Loan
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/my-con-cho-de-trung-phat-tq-ve-van-de-bien-dong/5502865.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Mỹ: ‘C&#242;n chỗ để trừng phạt Trung Quốc về vấn đề Biển Đ&#244;ng’ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6c1afc6c-72b3-4fad-8d63-d02a90f4296f_w33_r1.jpg" src="" alt="Mỹ: ‘C&#242;n chỗ để trừng phạt Trung Quốc về vấn đề Biển Đ&#244;ng’ " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/my-con-cho-de-trung-phat-tq-ve-van-de-bien-dong/5502865.html" >
<h4 class="media-block__title media-block__title--size-4" title="Mỹ: ‘C&#242;n chỗ để trừng phạt Trung Quốc về vấn đề Biển Đ&#244;ng’ ">
Mỹ: ‘C&#242;n chỗ để trừng phạt Trung Quốc về vấn đề Biển Đ&#244;ng’
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/my-se-hanh-dong-manh-hon-sau-khi-bac-yeu-sach-bien-dong-cua-tq/5501979.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Chuy&#234;n gia: Mỹ sẽ cứng rắn hơn sau khi b&#225;c y&#234;u s&#225;ch Biển Đ&#244;ng của TQ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/FDCDA0FD-65FC-4D8F-B5F2-E09018DD9CD1_w33_r1.jpg" src="" alt="Chuy&#234;n gia: Mỹ sẽ cứng rắn hơn sau khi b&#225;c y&#234;u s&#225;ch Biển Đ&#244;ng của TQ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/my-se-hanh-dong-manh-hon-sau-khi-bac-yeu-sach-bien-dong-cua-tq/5501979.html" >
<h4 class="media-block__title media-block__title--size-4" title="Chuy&#234;n gia: Mỹ sẽ cứng rắn hơn sau khi b&#225;c y&#234;u s&#225;ch Biển Đ&#244;ng của TQ">
Chuy&#234;n gia: Mỹ sẽ cứng rắn hơn sau khi b&#225;c y&#234;u s&#225;ch Biển Đ&#244;ng của TQ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/trung-qu%E1%BB%91c-h%E1%BA%A1n-ch%E1%BA%BF-visa-tr%E1%BA%A3-%C4%91%C5%A9a-m%E1%BB%B9-v%C3%AC-t%C3%A2y-t%E1%BA%A1ng/5494376.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Trung Quốc hạn chế visa, trả đũa Mỹ v&#236; T&#226;y Tạng">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9229ae66-6ea4-472a-bf4f-4cc237267a4a_w33_r1.jpg" src="" alt="Trung Quốc hạn chế visa, trả đũa Mỹ v&#236; T&#226;y Tạng" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/trung-qu%E1%BB%91c-h%E1%BA%A1n-ch%E1%BA%BF-visa-tr%E1%BA%A3-%C4%91%C5%A9a-m%E1%BB%B9-v%C3%AC-t%C3%A2y-t%E1%BA%A1ng/5494376.html" >
<h4 class="media-block__title media-block__title--size-4" title="Trung Quốc hạn chế visa, trả đũa Mỹ v&#236; T&#226;y Tạng">
Trung Quốc hạn chế visa, trả đũa Mỹ v&#236; T&#226;y Tạng
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ch%C3%ADnh-quy%E1%BB%81n-trump-c%E1%BA%A5m-m%C3%A1y-bay-ch%E1%BB%9F-kh%C3%A1ch-c%E1%BB%A7a-trung-qu%E1%BB%91c-bay-t%E1%BB%9Bi-m%E1%BB%B9/5448231.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Ch&#237;nh quyền Trump cấm m&#225;y bay chở kh&#225;ch của Trung Quốc bay tới Mỹ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/053a3d0b-7c9c-47a4-a06c-9d281d91d83a_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Ch&#237;nh quyền Trump cấm m&#225;y bay chở kh&#225;ch của Trung Quốc bay tới Mỹ" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ch%C3%ADnh-quy%E1%BB%81n-trump-c%E1%BA%A5m-m%C3%A1y-bay-ch%E1%BB%9F-kh%C3%A1ch-c%E1%BB%A7a-trung-qu%E1%BB%91c-bay-t%E1%BB%9Bi-m%E1%BB%B9/5448231.html" >
<h4 class="media-block__title media-block__title--size-4" title="Ch&#237;nh quyền Trump cấm m&#225;y bay chở kh&#225;ch của Trung Quốc bay tới Mỹ">
Ch&#237;nh quyền Trump cấm m&#225;y bay chở kh&#225;ch của Trung Quốc bay tới Mỹ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-5656_21" data-area-id=R1_1>
<h2 class="section-head">
VOA c&#243; ứng dụng mới </h2>
<div class="wsw">
<div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/BA915347-2BBF-41BA-9111-68848ABE0F32_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Xem tin tức VOA trực tiếp trên điện thoại và máy tính bảng! Ứng dụng tin tức miễn phí của VOA Tiếng Việt liên tục cập nhật thông tin trung thực, đa chiều về tình hình Việt Nam và thế giới; đặc biệt có thêm chức năng vượt tường lửa, phá chặn website.<br />
<br />
Hãy tải ngay ứng dụng VOA Tiếng Việt trên <a class="wsw__a" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" target="_blank">iTunes Store</a> và <a class="wsw__a" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" target="_blank">Google Play</a>!</p><div class="wsw__embed wsw__embed--small wsw__embed--pull-right">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/B83BAB41-D3BF-4E3B-B1A1-42DDFEBC228D_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Lưu ý: Ứng dụng cũ của VOA đã bị xóa vào ngày 15/1/2020.</p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-5657_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/1788"> <span class="ico ico-chevron-forward pull-right flip"></span>Tin thế giới mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/thu%E1%BB%91c-s%E1%BB%91t-r%C3%A9t-kh%C3%B4ng-hi%E1%BB%87u-qu%E1%BA%A3-v%E1%BB%9Bi-b%E1%BB%87nh-nh%C3%A2n-covid-nh%E1%BA%B9/5506427.html" >
<h4 class="media-block__title media-block__title--size-4" title="Thuốc sốt r&#233;t kh&#244;ng hiệu quả với bệnh nh&#226;n COVID nhẹ">
Thuốc sốt r&#233;t kh&#244;ng hiệu quả với bệnh nh&#226;n COVID nhẹ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/phe-c%E1%BB%99ng-h%C3%B2a-t%E1%BA%A1i-h%E1%BA%A1-vi%E1%BB%87n-d%E1%BB%8Da-c%E1%BA%AFt-t%C3%A0i-tr%E1%BB%A3-nh%E1%BB%AFng-%C4%91%E1%BB%8Ba-ph%C6%B0%C6%A1ng-kh%C3%B4ng-b%E1%BA%A3o-v%E1%BB%87-c%C3%A1c-t%C6%B0%E1%BB%A3ng-%C4%91%C3%A0i/5506020.html" >
<h4 class="media-block__title media-block__title--size-4" title="Phe Cộng h&#242;a tại Hạ viện dọa cắt t&#224;i trợ những địa phương kh&#244;ng bảo vệ c&#225;c tượng đ&#224;i">
Phe Cộng h&#242;a tại Hạ viện dọa cắt t&#224;i trợ những địa phương kh&#244;ng bảo vệ c&#225;c tượng đ&#224;i
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/reuters-m%E1%BB%B9-c%C3%A2n-nh%E1%BA%AFc-c%E1%BA%A5m-c%E1%BB%ADa-%C4%91%E1%BA%A3ng-vi%C3%AAn-%C4%91%E1%BA%A3ng-c%E1%BB%99ng-s%E1%BA%A3n-trung-qu%E1%BB%91c-/5506010.html" >
<h4 class="media-block__title media-block__title--size-4" title="Reuters: Mỹ c&#226;n nhắc cấm cửa đảng vi&#234;n Đảng Cộng sản Trung Quốc">
Reuters: Mỹ c&#226;n nhắc cấm cửa đảng vi&#234;n Đảng Cộng sản Trung Quốc
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/b%E1%BB%99-tr%C6%B0%E1%BB%9Fng-t%C6%B0-ph%C3%A1p-m%E1%BB%B9-ch%E1%BB%89-tr%C3%ADch-c%C3%A1c-%C4%91%E1%BA%A1i-c%C3%B4ng-ty-c%E1%BB%99ng-t%C3%A1c-v%E1%BB%9Bi-trung-qu%E1%BB%91c/5506000.html" >
<h4 class="media-block__title media-block__title--size-4" title="Bộ trưởng Tư ph&#225;p Mỹ chỉ tr&#237;ch c&#225;c đại c&#244;ng ty cộng t&#225;c với Trung Quốc">
Bộ trưởng Tư ph&#225;p Mỹ chỉ tr&#237;ch c&#225;c đại c&#244;ng ty cộng t&#225;c với Trung Quốc
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/5505885.html" >
<h4 class="media-block__title media-block__title--size-4" title="Mỹ: Thống đốc Oklahoma nhiễm Covid, nh&#224; h&#224;ng Việt đ&#243;ng cửa">
<span class="ico ico-video"></span>
Mỹ: Thống đốc Oklahoma nhiễm Covid, nh&#224; h&#224;ng Việt đ&#243;ng cửa
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1788">Xem th&#234;m</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5658_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Đọc nhiều nhất">
Đọc nhiều nhất
<span title="close widget tab Đọc nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Đọc nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/tuy%C3%AAn-b%E1%BB%91-kh%C3%B4ng-s%E1%BB%A3-m%E1%BB%B9-trung-qu%E1%BB%91c-n%C3%B3i-c%C3%A2y-mu%E1%BB%91n-l%E1%BA%B7ng-m%C3%A0-gi%C3%B3-ch%E1%BA%B3ng-d%E1%BB%ABng-/5505067.html" title="Tuyên bố ‘không sợ’ Mỹ, Trung Quốc nói ‘Cây muốn lặng mà gió chẳng dừng’">
<h4 class="media-block__title media-block__title--size-4">
Tuy&#234;n bố ‘kh&#244;ng sợ’ Mỹ, Trung Quốc n&#243;i ‘C&#226;y muốn lặng m&#224; gi&#243; chẳng dừng’
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/hoan-cau-cua-tq-vietnam-se-trang-tay-neu-du-day-theo-my-de-tang-cuong-suc-manh-bien-dong/5505281.html" title="Hoàn Cầu Thời Báo: VN sẽ ‘trắng tay’ nếu đu dây Mỹ tăng cường sức mạnh ở Biển Đông">
<h4 class="media-block__title media-block__title--size-4">
Hoàn C&#226;̀u Thời B&#225;o: VN sẽ ‘trắng tay’ n&#234;́u đu d&#226;y Mỹ tăng cường sức mạnh ở Bi&#234;̉n Đ&#244;ng
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/th%E1%BB%A7-%C4%91%C3%B4-nga-bi%E1%BB%83u-t%C3%ACnh-ph%E1%BA%A3n-%C4%91%E1%BB%91i-s%E1%BB%ADa-%C4%91%E1%BB%95i-hi%E1%BA%BFn-ph%C3%A1p-/5504534.html" title="Thủ đô Nga: Biểu tình phản đối sửa đổi Hiến pháp ">
<h4 class="media-block__title media-block__title--size-4">
Thủ đ&#244; Nga: Biểu t&#236;nh phản đối sửa đổi Hiến ph&#225;p
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/mot-hanh-khach-tu-vong-tren-chuyen-bay-giai-cuu-tu-my-ve-vietnam/5505155.html" title="Một hành khách tử vong trên chuyến bay giải cứu từ Mỹ về Việt Nam">
<h4 class="media-block__title media-block__title--size-4">
M&#244;̣t hành khách tử vong tr&#234;n chuy&#234;́n bay giải cứu từ Mỹ v&#234;̀ Vi&#234;̣t Nam
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/tuyen-bo-cua-hoa-ky-ve-bien-dong-co-y-nghia-nhu-the-nao-den-vietnam/5503734.html" title="Tuyên bố của Hoa Kỳ về Biển Đông có ý nghĩa như thế nào đến Việt Nam?">
<h4 class="media-block__title media-block__title--size-4">
Tuy&#234;n b&#244;́ của Hoa Kỳ v&#234;̀ Bi&#234;̉n Đ&#244;ng có ý nghĩa như th&#234;́ nào đ&#234;́n Vi&#234;̣t Nam?
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Xem nhiều nhất">
Xem nhiều nhất
<span title="close widget tab Xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5496692.html" title="Ấn Độ liệu đã sẵn sàng cho phong trào tẩy chay đồ Trung Quốc?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Ấn Độ liệu đ&#227; sẵn s&#224;ng cho phong tr&#224;o tẩy chay đồ Trung Quốc?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5501866.html" title="Bệnh nhân Mỹ qua đời vì dự tiệc Covid: ‘Tôi tưởng đây là trò lừa bịp’">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Bệnh nh&#226;n Mỹ qua đời v&#236; dự tiệc Covid: ‘T&#244;i tưởng đ&#226;y l&#224; tr&#242; lừa bịp’
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5496687.html" title="Mỹ: Tối Cao Pháp viện bác quyền kháng cáo của người xin tị nạn">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Mỹ: Tối Cao Ph&#225;p viện b&#225;c quyền kh&#225;ng c&#225;o của người xin tị nạn
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5502869.html" title="Mỹ bác tuyên bố chủ quyền của Trung Quốc ở Biển Đông">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Mỹ b&#225;c tuy&#234;n bố chủ quyền của Trung Quốc ở Biển Đ&#244;ng
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5502830.html" title="Chuyên gia: Mỹ sẽ cứng rắn hơn sau khi bác yêu sách của TQ ở Biển Đông">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Chuy&#234;n gia: Mỹ sẽ cứng rắn hơn sau khi b&#225;c y&#234;u s&#225;ch của TQ ở Biển Đ&#244;ng
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Nghe nhiều nhất">
Nghe nhiều nhất
<span title="close widget tab Nghe nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Nghe nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5482426.html" title="Bản tin VOA ngày 14/7/2020">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Bản tin VOA ng&#224;y 14/7/2020
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5483891.html" title="Bàn tin VOA ngày 15/7/2020">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
B&#224;n tin VOA ng&#224;y 15/7/2020
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5480937.html" title="VOA 4 giờ 30 sáng">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
VOA 4 giờ 30 s&#225;ng
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5485399.html" title="Bàn tin VOA ngày 16/7/2020">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
B&#224;n tin VOA ng&#224;y 16/7/2020
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5486829.html" title="Bàn tin VOA ngày 17/7/2020">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
B&#224;n tin VOA ng&#224;y 17/7/2020
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-43644-1200477">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://projects.voanews.com/coronavirus/vietnamese/" target="_blank" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Những nơi bị nhiễm virus Corona">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C1B8C4E0-6779-41EF-B7D4-74BB78078E19_cx0_cy12_cw0_w33_r1.png" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://projects.voanews.com/coronavirus/vietnamese/" target="_blank">
<h4 class="media-block__title media-block__title--size-4" title="Những nơi bị nhiễm virus Corona">
Những nơi bị nhiễm virus Corona
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5472">Mạnh Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5564">Mặc L&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5473">Nguyễn H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5550">Phạm Ph&#250; Khải</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5174">Thi&#234;n Hạ Luận</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5288">Tr&#226;n Văn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" onclick="window.open(&#39;http://learningenglish.voanews.com/&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" onclick="window.open(&#39;https://apps.apple.com/us/app/voa-vietnamese/id1398994890&#39;);return false;" target="_blank">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.voanews.voavi&#39;);return false;" target="_blank">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa&#39;);return false;" target="_blank">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" onclick="window.open(&#39;http://projects.voanews.com/circumvention/vietnamese/&#39;);return false;" target="_blank">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" onclick="window.open(&#39;http://www.bbgdirect.com/vi-VN&#39;);return false;" target="_blank">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" onclick="window.open(&#39;https://www.voanews.com/section-508&#39;);return false;" target="_blank">Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" onclick="window.open(&#39;http://www.rfa.org/vietnamese/&#39;);return false;" target="_blank">RFA</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=143" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5506010",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>