
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=0.1.0.0&amp;cb=236" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "236";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Việt Nam xuất si&#234;u 8 th&#225;ng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất</title>
<meta name="title" content="Việt Nam xuất si&#234;u 8 th&#225;ng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất" />
<meta name="description" content="Tổng cục Thống k&#234; Việt Nam (GSO) mới c&#244;ng bố “B&#225;o c&#225;o t&#236;nh h&#236;nh kinh tế x&#227; hội th&#225;ng 8 v&#224; 8 th&#225;ng năm 2022”, trong đ&#243; cho biết rằng Việt Nam xuất si&#234;u trong khoảng thời gian n&#224;y." />
<meta name="keywords" content="Việt Nam, tăng trưởng, world bank, xuất siêu" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/6694102.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6723809.ltr" />
<meta content="Việt Nam xuất siêu 8 tháng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất" property="og:title" />
<meta content="Tổng cục Thống kê Việt Nam (GSO) mới công bố “Báo cáo tình hình kinh tế xã hội tháng 8 và 8 tháng năm 2022”, trong đó cho biết rằng Việt Nam xuất siêu trong khoảng thời gian này." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/6723809.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/733CF8F4-112F-4923-894C-7F4A736CF6FF_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="303286607599462" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/733CF8F4-112F-4923-894C-7F4A736CF6FF_w1200_r1.jpg" name="twitter:image" />
<meta content="Tổng cục Thống kê Việt Nam (GSO) mới công bố “Báo cáo tình hình kinh tế xã hội tháng 8 và 8 tháng năm 2022”, trong đó cho biết rằng Việt Nam xuất siêu trong khoảng thời gian này." name="twitter:description" />
<link rel="amphtml" href="https://www.voatiengviet.com/amp/6723809.html" />
<script type="application/ld+json">{"articleSection":"Việt Nam","headline":"Việt Nam xuất siêu 8 tháng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất","inLanguage":"vi-VN","keywords":"Việt Nam, tăng trưởng, world bank, xuất siêu","author":{"@type":"Person","name":"VOA"},"datePublished":"2022-08-31","dateModified":"2022-08-31 09:46:57Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/VOATiengViet","https://www.instagram.com/voatiengviet/"],"name":"Việt Nam xuất siêu 8 tháng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất","alternateName":"VOA | Đài Tiếng Nói Hoa Kỳ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/6723809.html","url":"https://www.voatiengviet.com/a/6723809.html","description":"Tổng cục Thống kê Việt Nam (GSO) mới công bố “Báo cáo tình hình kinh tế xã hội tháng 8 và 8 tháng năm 2022”, trong đó cho biết rằng Việt Nam xuất siêu trong khoảng thời gian này.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/733CF8F4-112F-4923-894C-7F4A736CF6FF_w1080_h608.jpg"},"name":"Việt Nam xuất siêu 8 tháng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=236"></script>
<script src="/Scripts/responsive/loader.b?v=JnpxOt5m5JVwrRzOkJ7Znrm9cABj3aIAWLQI03-XvVY1&amp;av=0.1.0.0&amp;cb=236"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Việt Nam xuất si\u0026#234;u 8 th\u0026#225;ng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất",page_type:"article",page_name:"Việt Nam xuất si\u0026#234;u 8 th\u0026#225;ng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất",short_headline:"Việt Nam xuất si\u0026#234;u 8 th\u0026#225;ng đầu năm 2022, vẫn xuất sang M...",long_headline:"Việt Nam xuất si\u0026#234;u 8 th\u0026#225;ng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất",headline:"Việt Nam xuất si\u0026#234;u 8 th\u0026#225;ng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatiengviet.com/a/6723809.html",domain:"www.voatiengviet.com",pub_year:"2022",pub_month:"08",pub_day:"31",pub_hour:"09",pub_minute:"46",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"viet-nam",tags:"tăng trưởng;world bank;xuất si\u0026#234;u",slug:"",section:"việt nam",english_section:"viet-nam",article_uid:"6723809"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/1684323874?pageName=voa%3avie%3ar%3aarticle%3avi%e1%bb%87t%20nam%20xu%e1%ba%a5t%20si%c3%aau%208%20th%c3%a1ng%20%c4%91%e1%ba%a7u%20n%c4%83m%202022%2c%20v%e1%ba%abn%20xu%e1%ba%a5t%20sang%20m%e1%bb%b9%20nhi%e1%bb%81u%20nh%e1%ba%a5t&amp;c6=vi%e1%bb%87t%20nam%20xu%e1%ba%a5t%20si%c3%aau%208%20th%c3%a1ng%20%c4%91%e1%ba%a7u%20n%c4%83m%202022%2c%20v%e1%ba%abn%20xu%e1%ba%a5t%20sang%20m%e1%bb%b9%20nhi%e1%bb%81u%20nh%e1%ba%a5t&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=vi%e1%bb%87t%20nam%20xu%e1%ba%a5t%20si%c3%aau%208%20th%c3%a1ng%20%c4%91%e1%ba%a7u%20n%c4%83m%202022%2c%20v%e1%ba%abn%20xu%e1%ba%a5t%20sang%20m%e1%bb%b9%20nhi%e1%bb%81u%20nh%e1%ba%a5t&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=viet-nam&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6723809&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="hidden">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.voatiengviet.com/" title="Trang chủ" >Trang chủ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6159.html" title="Việt Nam" data-item-name="viet-nam-1" >Việt Nam</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6165.html" title="Hoa Kỳ" data-item-name="hoa-ky-1" >Hoa Kỳ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6184.html" title="Biển Đ&#244;ng" data-item-name="bien-dong" >Biển Đ&#244;ng</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6180.html" title="Thế giới" data-item-name="tin-the-gioi" >Thế giới</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3871.html" title="Blog" data-item-name="blog-mobile" >Blog</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6185.html" title="Diễn đ&#224;n" data-item-name="dien-dan" >Diễn đ&#224;n</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1780" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1780">
Mục
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1798" title="Người Việt hải ngoại" data-item-name="nguoi-viet-hai-ngoai" >Người Việt hải ngoại</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1800" title="Đời sống" data-item-name="doi-song" >Đời sống</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1799" title="Kinh tế" data-item-name="kinh-te" >Kinh tế</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1809" title="Khoa học" data-item-name="khoa-hoc-cong-nghe" >Khoa học</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1796" title="Sức khoẻ" data-item-name="suc-khoe" >Sức khoẻ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1790" title="Văn ho&#225;" data-item-name="van-hoa" >Văn ho&#225;</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1811" title="Thể thao" data-item-name="the-thao" >Thể thao</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1801" title="Gi&#225;o dục" data-item-name="giao-duc" >Gi&#225;o dục</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6984" title="B&#225;o Ch&#237; Tự Do" data-item-name="bao-chi-tu-do-press-freedom" >B&#225;o Ch&#237; Tự Do</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1867" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1867">
Chuy&#234;n đề
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/8272.html" title="Ng&#224;y Tị nạn Thế giới" data-item-name="world-refugee-day" >Ng&#224;y Tị nạn Thế giới</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4025" title="Khủng hoảng ở Ukraine" data-item-name="khung-hoang-ukraine" >Khủng hoảng ở Ukraine</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7887.html" title="Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39;" data-item-name="trinh-vinh-binh-nguoi-ha-ben-thang-cuoc" >Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39;</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/ground-zero/vietnamese.html" title="Ground Zero – Xưa v&#224; Nay" >Ground Zero – Xưa v&#224; Nay</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/afghanistan/timeline/vietnamese.html" title="Chi ph&#237; chiến tranh Afghanistan" >Chi ph&#237; chiến tranh Afghanistan</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7491.html" title="Bầu cử Hoa Kỳ 2020" data-item-name="bau-cu-hoa-ky-2020" >Bầu cử Hoa Kỳ 2020</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5969" title="COVID-19" data-item-name="virus-corona" >COVID-19</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5929" title="C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam" data-item-name="cac-gia-tri-cong-hoa-o-vietnam" >C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7046.html" title="Thượng đỉnh Trump-Kim tại Việt Nam" data-item-name="thuong-dinh-trump-kim-vietnam" >Thượng đỉnh Trump-Kim tại Việt Nam</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/" title="Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam" >Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6556.html" title="Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m" data-item-name="ngu-dan-viet-va-lan-song-trom-hai-sam" >Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/off-the-highway/vi/" title="B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ" >B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3873.html" title="Học tiếng Anh" data-item-name="hoc-tieng-anh-mobile" >Học tiếng Anh</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3863.html" title="Video" data-item-name="video-mobile" >Video</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Mạng x&#227; hội</h5>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/VOATiengViet" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ng&#244;n ngữ kh&#225;c
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="T&#236;m" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/vi-VN/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.youtube.com/VOATiengviet" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="/live/audio/" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live/" class="live-b-drop__link" title="Live" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Live
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Live
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="T&#236;m" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6723809&amp;SiteId=447&amp;r=1452439591&amp;it=0&amp;pd=20220831094657" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6723809" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6723809&amp;SiteId=447&amp;r=1452439591&amp;it=0&amp;pd=20220831094657" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6723809" data-lt-siteId="447" />
</noscript>
<div class="category js-category">
<a class="" href="/z/1813">Việt Nam</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Việt Nam xuất si&#234;u 8 th&#225;ng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-08-31T16:46:57+07:00">
31/08/2022
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/733CF8F4-112F-4923-894C-7F4A736CF6FF_w250_r1_s.jpg" itemprop="url" alt="C&#244;ng nh&#226;n may mặc Việt Nam." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">C&#244;ng nh&#226;n may mặc Việt Nam.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6723809.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6723809.html&amp;text=Vi%e1%bb%87t+Nam+xu%e1%ba%a5t+si%c3%aau+8+th%c3%a1ng+%c4%91%e1%ba%a7u+n%c4%83m+2022%2c+v%e1%ba%abn+xu%e1%ba%a5t+sang+M%e1%bb%b9+nhi%e1%bb%81u+nh%e1%ba%a5t"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6723809.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6723809.html&amp;subject=Việt Nam xuất si&#234;u 8 th&#225;ng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6723809.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2f6723809.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6723809.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/6723809.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Việt Nam xuất si&#234;u 8 th&#225;ng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6723809.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6723809.html&amp;text=Vi%e1%bb%87t+Nam+xu%e1%ba%a5t+si%c3%aau+8+th%c3%a1ng+%c4%91%e1%ba%a7u+n%c4%83m+2022%2c+v%e1%ba%abn+xu%e1%ba%a5t+sang+M%e1%bb%b9+nhi%e1%bb%81u+nh%e1%ba%a5t"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6723809.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6723809.html&amp;subject=Việt Nam xuất si&#234;u 8 th&#225;ng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6723809.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2f6723809.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6723809.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/6723809.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Tổng cục Thống kê Việt Nam (GSO) mới công bố “Báo cáo tình hình kinh tế xã hội tháng 8 và 8 tháng năm 2022”, trong đó cho biết rằng Việt Nam xuất siêu trong khoảng thời gian này.</p>
<p>Tin cho hay, kim ngạch xuất khẩu hàng hóa tháng 8 ước đạt 33,38 tỷ USD, tăng 9,1% so với tháng trước và tăng 22,1% so với cùng kỳ năm trước. Tính chung 8 tháng năm 2022, kim ngạch xuất khẩu hàng hóa ước đạt 250,8 tỷ USD, tăng 17,3% so với cùng kỳ năm trước.</p>
<p>Theo GSO, Việt Nam ước tính xuất siêu 2,42 tỷ USD trong tháng 8, và tính chung 8 tháng năm 2022, cán cân thương mại hàng hóa ước tính xuất siêu 3,96 tỷ USD. Tin cho hay, cùng kỳ năm trước Việt Nam nhập siêu 3,52 tỷ USD.</p>
<p>Liên quan tới thị trường xuất, nhập khẩu hàng hóa 8 tháng năm 2022, Hoa Kỳ là vẫn là thị trường xuất khẩu lớn nhất của Việt Nam với kim ngạch ước đạt 77,7 tỷ USD.</p>
<p>Trong khi đó, theo Tổng cục Thống kê, Việt Nam nhập khẩu nhiều nhất từ Trung Quốc với kim ngạch ước đạt 82,1 tỷ USD.</p>
<p>Về cơ cấu nhóm hàng xuất khẩu 8 tháng năm 2022, theo Tổng cục Thống kê, nhóm hàng công nghiệp chế biến chiếm 89%.</p>
<p>Như VOA tiếng Việt đã đưa tin, Ngân hàng Thế giới (World Bank) đầu tháng này nói rằng tăng trưởng GDP của Việt Nam được dự báo “tăng mạnh” từ 2,6% trong năm 2021 lên 7,5% trong năm 2022, và lạm phát được dự báo tăng trung bình 3,8% năm nay.</p>
<p>Báo cáo cập nhật tình hình kinh tế Việt Nam của World Bank nhận định rằng con số tăng trưởng trên nhờ vào việc “phục hồi kinh tế của Việt Nam tăng tốc trong 6 tháng vừa qua, nhờ khu vực chế tạo chế biến đứng vững và các ngành dịch vụ phục hồi mạnh mẽ”.</p>
<p>Theo World Bank, kinh tế Việt Nam tăng trưởng 5,2% trong quý 4 năm 2021, 5,1% trong Q1/2022, và 7,7% trong Q2/2022, khi “người tiêu dùng thỏa mãn những nhu cầu dồn nén trước đó và số lượt du khách quốc tế gia tăng”.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Li&#234;n quan</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/samsung-viet-nam-cat-giam-san-xuat-vi-hang-ton-kho-tang-nhu-cau-sut-giam/6686834.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Samsung Việt Nam cắt giảm sản xuất v&#236; h&#224;ng tồn kho tăng, nhu cầu sụt giảm">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/80200000-c0a8-0242-4dc5-08da7624729c_cx0_cy5_cw0_w100_r1.jpg" alt="Samsung Việt Nam cắt giảm sản xuất v&#236; h&#224;ng tồn kho tăng, nhu cầu sụt giảm" />
</noscript>
<img data-src="https://gdb.voanews.com/80200000-c0a8-0242-4dc5-08da7624729c_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Samsung Việt Nam cắt giảm sản xuất v&#236; h&#224;ng tồn kho tăng, nhu cầu sụt giảm" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/samsung-viet-nam-cat-giam-san-xuat-vi-hang-ton-kho-tang-nhu-cau-sut-giam/6686834.html">
<h4 class="media-block__title media-block__title--size-4" title="Samsung Việt Nam cắt giảm sản xuất v&#236; h&#224;ng tồn kho tăng, nhu cầu sụt giảm">
Samsung Việt Nam cắt giảm sản xuất v&#236; h&#224;ng tồn kho tăng, nhu cầu sụt giảm
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/vietjet-tai-xac-nhan-mua-200-chiec-may-bay-cua-boeing/6667893.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="VietJet t&#225;i x&#225;c nhận mua 200 chiếc m&#225;y bay 737 Max của Boeing">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09680000-0a00-0242-b38e-08da6b04cedd_w100_r1.jpg" alt="VietJet t&#225;i x&#225;c nhận mua 200 chiếc m&#225;y bay 737 Max của Boeing" />
</noscript>
<img data-src="https://gdb.voanews.com/09680000-0a00-0242-b38e-08da6b04cedd_w33_r1.jpg" src="" alt="VietJet t&#225;i x&#225;c nhận mua 200 chiếc m&#225;y bay 737 Max của Boeing" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/vietjet-tai-xac-nhan-mua-200-chiec-may-bay-cua-boeing/6667893.html">
<h4 class="media-block__title media-block__title--size-4" title="VietJet t&#225;i x&#225;c nhận mua 200 chiếc m&#225;y bay 737 Max của Boeing">
VietJet t&#225;i x&#225;c nhận mua 200 chiếc m&#225;y bay 737 Max của Boeing
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6664684.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Anh hỗ trợ doanh nghiệp Việt Nam thực h&#224;nh t&#224;i ch&#237;nh bền vững">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09690000-0a00-0242-cd4c-08da696db333_w100_r1.jpg" alt="Anh hỗ trợ doanh nghiệp Việt Nam thực h&#224;nh t&#224;i ch&#237;nh bền vững" />
</noscript>
<img data-src="https://gdb.voanews.com/09690000-0a00-0242-cd4c-08da696db333_w33_r1.jpg" src="" alt="Anh hỗ trợ doanh nghiệp Việt Nam thực h&#224;nh t&#224;i ch&#237;nh bền vững" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6664684.html">
<h4 class="media-block__title media-block__title--size-4" title="Anh hỗ trợ doanh nghiệp Việt Nam thực h&#224;nh t&#224;i ch&#237;nh bền vững">
Anh hỗ trợ doanh nghiệp Việt Nam thực h&#224;nh t&#224;i ch&#237;nh bền vững
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-5487_21" data-area-id=R1_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class='external-content-placeholder'></div><script>renderExternalContent('//www.youtube.com/embed/videoseries?list=PL0Xd6_vQV82LCudJK71X7MHMDWYDAxgBN&&&enablejsapi=1')</script>
</div>
</div>
</div> </div>
</div>
<div class="media-block-wrap" id="wrowblock-5488_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/p/6159.html"><span class="ico ico-chevron-forward pull-right flip"></span>Tin Việt Nam mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/6723813.html">
<h4 class="media-block__title media-block__title--size-4" title="Đặc ph&#225;i vi&#234;n Hoa Kỳ về kh&#237; hậu thăm Việt Nam ">
Đặc ph&#225;i vi&#234;n Hoa Kỳ về kh&#237; hậu thăm Việt Nam
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/6723809.html">
<h4 class="media-block__title media-block__title--size-4" title="Việt Nam xuất si&#234;u 8 th&#225;ng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất">
Việt Nam xuất si&#234;u 8 th&#225;ng đầu năm 2022, vẫn xuất sang Mỹ nhiều nhất
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/ifj-len-an-phap-lenh-moi-cua-viet-nam-han-che-quyen-tac-nghiep-cua-nha-bao-tai-toa/6722637.html">
<h4 class="media-block__title media-block__title--size-4" title="IFJ l&#234;n &#225;n ph&#225;p lệnh mới của Việt Nam hạn chế quyền t&#225;c nghiệp của nh&#224; b&#225;o tại t&#242;a">
IFJ l&#234;n &#225;n ph&#225;p lệnh mới của Việt Nam hạn chế quyền t&#225;c nghiệp của nh&#224; b&#225;o tại t&#242;a
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/vietnam-gia-han-hop-dong-cho-hang-an-do-ovl-tim-kiem-dau-khi-tren-bien-dong/6722448.html">
<h4 class="media-block__title media-block__title--size-4" title="Việt Nam gia hạn hợp đồng cho h&#227;ng Ấn Độ OVL t&#236;m kiếm dầu kh&#237; tr&#234;n Biển Đ&#244;ng">
Việt Nam gia hạn hợp đồng cho h&#227;ng Ấn Độ OVL t&#236;m kiếm dầu kh&#237; tr&#234;n Biển Đ&#244;ng
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/thu-truong-ngoai-giao-my-sherman-tiep-thu-tuong-ngoai-giao-vietnam/6722291.html">
<h4 class="media-block__title media-block__title--size-4" title="Thứ trưởng Ngoại giao Mỹ Sherman tiếp thứ trưởng Ngoại giao Việt Nam">
Thứ trưởng Ngoại giao Mỹ Sherman tiếp thứ trưởng Ngoại giao Việt Nam
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5489_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Đọc nhiều nhất">
Đọc nhiều nhất
<span title="close widget tab Đọc nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Đọc nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6718036.html" title="Nói lãnh đạo &#39;đầu hói vì xem phim 18+&#39;, nữ streamer Việt Nam bị Bộ Công an &#39;truy tìm&#39;">
<h4 class="media-block__title media-block__title--size-4">
N&#243;i l&#227;nh đạo &#39;đầu h&#243;i v&#236; xem phim 18+&#39;, nữ streamer Việt Nam bị Bộ C&#244;ng an &#39;truy t&#236;m&#39;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/dang-thi-hoang-yen-vi-sao-toi-kien-chinh-phu-viet-nam/6719520.html" title="Đặng Thị Hoàng Yến – cựu ‘đại biểu Quốc Hội mất tích’: Vì sao tôi kiện chính phủ Việt Nam?">
<h4 class="media-block__title media-block__title--size-4">
Đặng Thị Ho&#224;ng Yến – cựu ‘đại biểu Quốc Hội mất t&#237;ch’: V&#236; sao t&#244;i kiện ch&#237;nh phủ Việt Nam?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/trinh-van-quyet-bi-khoi-to-them-toi-danh-voi-muc-an-len-den-tu-chung-than/6721049.html" title="Trịnh Văn Quyết bị khởi tố thêm tội danh với mức án lên đến tù chung thân">
<h4 class="media-block__title media-block__title--size-4">
Trịnh Văn Quyết bị khởi tố th&#234;m tội danh với mức &#225;n l&#234;n đến t&#249; chung th&#226;n
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/vu-trinh-xuan-thanh-duc-cao-buoc-mot-nghi-pham-tham-gia-vu-bat-coc-la-gian-diep/6716245.html" title="Vụ Trịnh Xuân Thanh: Đức cáo buộc một nghi phạm tham gia vụ bắt cóc là gián điệp">
<h4 class="media-block__title media-block__title--size-4">
Vụ Trịnh Xu&#226;n Thanh: Đức c&#225;o buộc một nghi phạm tham gia vụ bắt c&#243;c l&#224; gi&#225;n điệp
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/hai-quan-trung-quoc-bat-dau-xoa-bo-duong-trung-tuyen-o-eo-bien-dai-loan/6718934.html" title="Hải quân Trung Quốc bắt đầu xóa bỏ đường trung tuyến ở Eo biển Đài Loan ">
<h4 class="media-block__title media-block__title--size-4">
Hải qu&#226;n Trung Quốc bắt đầu x&#243;a bỏ đường trung tuyến ở Eo biển Đ&#224;i Loan
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Xem nhiều nhất">
Xem nhiều nhất
<span title="close widget tab Xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/dang-thi-hoang-yen-viet-nam-yeu-cau-bo-nguyen-tan-dung-ra-khoi-vu-kien/6719507.html" title="Đặng Thị Hoàng Yến: Việt Nam yêu cầu bỏ Nguyễn Tấn Dũng ra khỏi vụ kiện">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Đặng Thị Ho&#224;ng Yến: Việt Nam y&#234;u cầu bỏ Nguyễn Tấn Dũng ra khỏi vụ kiện
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/ph%C3%A1t-hi%E1%BB%87n-h%C3%A0ng-lo%E1%BA%A1t-c%C3%B4ng-ngh%E1%BB%87-ph%C6%B0%C6%A1ng-t%C3%A2y-trong-v%C5%A9-kh%C3%AD-nga-s%E1%BB%AD-d%E1%BB%A5ng-t%E1%BA%A1i-ukraine/6716947.html" title="Phát hiện hàng loạt công nghệ phương Tây trong vũ khí Nga sử dụng tại Ukraine">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Ph&#225;t hiện h&#224;ng loạt c&#244;ng nghệ phương T&#226;y trong vũ kh&#237; Nga sử dụng tại Ukraine
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/dang-thi-hoang-yen-kinh-doanh-chinh-tri-viet-nam/6719496.html" title="Đặng Thị Hoàng Yến: Tôi &#39;mửa mật ra&#39; làm nhưng bị phá tan">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Đặng Thị Ho&#224;ng Yến: T&#244;i &#39;mửa mật ra&#39; l&#224;m nhưng bị ph&#225; tan
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6716856.html" title="Vụ Trịnh Xuân Thanh: Đức cáo buộc một nghi phạm tham gia vụ bắt cóc là gián điệp">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Vụ Trịnh Xu&#226;n Thanh: Đức c&#225;o buộc một nghi phạm tham gia vụ bắt c&#243;c l&#224; gi&#225;n điệp
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/iran-%C4%91%E1%BB%8Bnh-t%E1%BB%8Bch-thu-t%C3%A0u-kh%C3%B4ng-ng%C6%B0%E1%BB%9Di-l%C3%A1i-c%E1%BB%A7a-m%E1%BB%B9-nh%C6%B0ng-b%E1%BB%8B-ph%C3%A1t-hi%E1%BB%87n/6723238.html" title="Iran định tịch thu tàu không người lái của Mỹ nhưng bị phát hiện">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Iran định tịch thu t&#224;u kh&#244;ng người l&#225;i của Mỹ nhưng bị ph&#225;t hiện
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Nghe nhiều nhất">
Nghe nhiều nhất
<span title="close widget tab Nghe nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Nghe nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6718183.html" title="Tầm quan trọng của con chip và cuộc chạy đua chip toàn cầu">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Tầm quan trọng của con chip v&#224; cuộc chạy đua chip to&#224;n cầu
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-51931-1456359">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/z/4025" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Khủng Hoảng Ukraine">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c4360000-0aff-0242-6081-08d9f6f10207_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/c4360000-0aff-0242-6081-08d9f6f10207_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/z/4025">
<h4 class="media-block__title media-block__title--size-4" title="Khủng Hoảng Ukraine">
Khủng Hoảng Ukraine
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/VOATiengViet" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html" title="&#208;ăng k&#253; bản tin" >&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss" title="Podcast/RSS" >Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes" title="Tin Việt Nam" >Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952" title="Thời sự quốc tế" >Thời sự quốc tế</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813" title="Việt Nam" >Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788" title="Thế giới" >Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925" title="Ch&#226;u &#193;" >Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812" title="Hoa Kỳ" >Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế" >Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="&#208;ời sống" >&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học" >Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khỏe" >Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5472" title="Mạnh Kim" >Mạnh Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5564" title="Mặc L&#226;m" >Mặc L&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5473" title="Nguyễn H&#249;ng" >Nguyễn H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579" title="Phạm Ch&#237; Dũng" >Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5550" title="Phạm Ph&#250; Khải" >Phạm Ph&#250; Khải</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5174" title="Thi&#234;n Hạ Luận" >Thi&#234;n Hạ Luận</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5288" title="Tr&#226;n Văn" >Tr&#226;n Văn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405" title="Truyền h&#236;nh vệ tinh VOA" >Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958" title="Tin Việt Nam, biển Đ&#244;ng, thế giới" >Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089" title="Ph&#243;ng sự" >Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239" title="Tin vắn Thế giới" >Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240" title="Tin vắn Hoa Kỳ" >Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830" title="Tiếng Anh cơ bản" >Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718" title="Ngữ ph&#225;p Th&#244;ng dụng" >Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768" title="Tiếng Anh qua phim ảnh" >Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635" title="Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ" >Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019" title="Học từ vựng qua bản tin ngắn" >Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870" title="Anh ngữ đặc biệt" >Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227" title="Th&#224;nh ngữ Mỹ th&#244;ng dụng" >Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831" title="Words and Their Stories" >Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" title="VOA Learning English" target="_blank" rel="noopener">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html" title="Về VOA Tiếng Việt" >Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html" title="Quy luật diễn đ&#224;n" >Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="Terms of Use &amp; Privacy" target="_blank" rel="noopener">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no" title="Xem to&#224;n bộ website VOA" >Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/voa/id632618796" title="Ứng dụng cho iOS/App Store" target="_blank" rel="noopener">Ứng dụng cho iOS/App Store</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Ứng dụng cho Android/Google Play" target="_blank" rel="noopener">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html" title="C&#225;c ứng dụng của VOA" >C&#225;c ứng dụng của VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" title="Tr&#225;nh kiểm duyệt" target="_blank" rel="noopener">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" title="BBG Direct" target="_blank" rel="noopener">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English News" target="_blank" rel="noopener">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="VOA Media Relations" target="_blank" rel="noopener">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" title="RFA" target="_blank" rel="noopener">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6246" title="Editorials" >Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=236" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6723809",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>