
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=0.1.0.0&amp;cb=151" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "151";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>&#212;ng Biden nhậm chức trong bối cảnh chia rẽ s&#226;u sắc, đại dịch ho&#224;nh h&#224;nh</title>
<meta name="title" content="&#212;ng Biden nhậm chức trong bối cảnh chia rẽ s&#226;u sắc, đại dịch ho&#224;nh h&#224;nh" />
<meta name="description" content="S&#225;ng nay 20/1, &#244;ng Joe Biden sẽ tuy&#234;n thệ nhậm chức tổng thống thứ 46 của Hoa Kỳ, đảm nhận vai tr&#242; l&#227;nh đạo một đất nước bị chia rẽ ch&#237;nh trị s&#226;u sắc v&#224; bị đại dịch COVID-19 ho&#224;nh h&#224;nh." />
<meta name="keywords" content="Hoa Kỳ, joe biden, nhậm chức" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/ong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac/5744748.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5744748.ltr" />
<meta content="Ông Biden nhậm chức trong bối cảnh chia rẽ sâu sắc, đại dịch hoành hành" property="og:title" />
<meta content="Sáng nay 20/1, ông Joe Biden sẽ tuyên thệ nhậm chức tổng thống thứ 46 của Hoa Kỳ, đảm nhận vai trò lãnh đạo một đất nước bị chia rẽ chính trị sâu sắc và bị đại dịch COVID-19 hoành hành." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/ong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac/5744748.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/a0096e37-c1ac-47d6-b9c6-3c5a355bca90_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="303286607599462" property="fb:app_id" />
<meta content="Reuters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/a0096e37-c1ac-47d6-b9c6-3c5a355bca90_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voatiengviet.com/amp/ong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac/5744748.html" />
<script type="application/ld+json">{"articleSection":"Hoa Kỳ","headline":"Ông Biden nhậm chức trong bối cảnh chia rẽ sâu sắc, đại dịch hoành hành","inLanguage":"vi-VN","keywords":"Hoa Kỳ, joe biden, nhậm chức","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Reuters"},"datePublished":"2021-01-20","dateModified":"2021-01-20 12:56:07Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/user/VOATiengVietVideo","https://soundcloud.com/voatiengviet","https://www.instagram.com/voatiengviet/"],"name":"Ông Biden nhậm chức trong bối cảnh chia rẽ sâu sắc, đại dịch hoành hành","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/ong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac/5744748.html","url":"https://www.voatiengviet.com/a/ong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac/5744748.html","description":"Sáng nay 20/1, ông Joe Biden sẽ tuyên thệ nhậm chức tổng thống thứ 46 của Hoa Kỳ, đảm nhận vai trò lãnh đạo một đất nước bị chia rẽ chính trị sâu sắc và bị đại dịch COVID-19 hoành hành.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/a0096e37-c1ac-47d6-b9c6-3c5a355bca90_w1080_h608.jpg"},"name":"Ông Biden nhậm chức trong bối cảnh chia rẽ sâu sắc, đại dịch hoành hành"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=151"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=151"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026#212;ng Biden nhậm chức trong bối cảnh chia rẽ s\u0026#226;u sắc, đại dịch ho\u0026#224;nh h\u0026#224;nh",page_type:"article",page_name:"\u0026#212;ng Biden nhậm chức trong bối cảnh chia rẽ s\u0026#226;u sắc, đại dịch ho\u0026#224;nh h\u0026#224;nh",short_headline:"\u0026#212;ng Biden nhậm chức trong bối cảnh chia rẽ s\u0026#226;u sắc, đại...",long_headline:"\u0026#212;ng Biden nhậm chức trong bối cảnh chia rẽ s\u0026#226;u sắc, đại dịch ho\u0026#224;nh h\u0026#224;nh",headline:"\u0026#212;ng Biden nhậm chức trong bối cảnh chia rẽ s\u0026#226;u sắc, đại dịch ho\u0026#224;nh h\u0026#224;nh",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatiengviet.com/a/ong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac/5744748.html",domain:"www.voatiengviet.com",pub_year:"2021",pub_month:"01",pub_day:"20",pub_hour:"12",pub_minute:"51",pub_weekday:"Wednesday",dateline:"",byline:"Reuters, ",categories:"hoa-ky",tags:"joe biden;nhậm chức",slug:"ong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac",section:"hoa kỳ",english_section:"hoa-ky",article_uid:"5744748"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/461347639?pageName=voa%3avie%3ar%3aarticle%3a%c3%94ng%20biden%20nh%e1%ba%adm%20ch%e1%bb%a9c%20trong%20b%e1%bb%91i%20c%e1%ba%a3nh%20chia%20r%e1%ba%bd%20s%c3%a2u%20s%e1%ba%afc%2c%20%c4%91%e1%ba%a1i%20d%e1%bb%8bch%20ho%c3%a0nh%20h%c3%a0nh&amp;c6=%c3%94ng%20biden%20nh%e1%ba%adm%20ch%e1%bb%a9c%20trong%20b%e1%bb%91i%20c%e1%ba%a3nh%20chia%20r%e1%ba%bd%20s%c3%a2u%20s%e1%ba%afc%2c%20%c4%91%e1%ba%a1i%20d%e1%bb%8bch%20ho%c3%a0nh%20h%c3%a0nh&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%c3%94ng%20biden%20nh%e1%ba%adm%20ch%e1%bb%a9c%20trong%20b%e1%bb%91i%20c%e1%ba%a3nh%20chia%20r%e1%ba%bd%20s%c3%a2u%20s%e1%ba%afc%2c%20%c4%91%e1%ba%a1i%20d%e1%bb%8bch%20ho%c3%a0nh%20h%c3%a0nh&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=hoa-ky&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5744748&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/" title="Trang chủ">Trang chủ</a>
</li>
<li class=" item">
<a class="handler" href="/p/6159.html" title="Việt Nam">Việt Nam</a>
</li>
<li class=" item">
<a class="handler" href="/p/6165.html" title="Hoa Kỳ">Hoa Kỳ</a>
</li>
<li class=" item">
<a class="handler" href="/p/6184.html" title="Biển Đ&#244;ng">Biển Đ&#244;ng</a>
</li>
<li class=" item">
<a class="handler" href="/p/6180.html" title="Thế giới">Thế giới</a>
</li>
<li class=" item">
<a class="handler" href="/p/3871.html" title="Blog">Blog</a>
</li>
<li class=" item">
<a class="handler" href="/p/6185.html" title="Diễn đ&#224;n">Diễn đ&#224;n</a>
</li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1798" title="Người Việt hải ngoại">Người Việt hải ngoại</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="Đời sống">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khoẻ">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790" title="Văn ho&#225;">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811" title="Thể thao">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801" title="Gi&#225;o dục">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7491.html" title="Bầu cử Hoa Kỳ 2020">Bầu cử Hoa Kỳ 2020</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5969" title="COVID-19">COVID-19</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5955" title="Xung đột Mỹ-Iran">Xung đột Mỹ-Iran</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5929" title="C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam">C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7130.html" title="Khủng hoảng ở Venezuela">Khủng hoảng ở Venezuela</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7046.html" title="Thượng đỉnh Trump-Kim tại Việt Nam">Thượng đỉnh Trump-Kim tại Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7042.html" title="Mừng Xu&#226;n Kỷ Hợi">Mừng Xu&#226;n Kỷ Hợi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5689" title="Vụ cưỡng chế vườn rau Lộc Hưng">Vụ cưỡng chế vườn rau Lộc Hưng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6962.html" title="Bầu cử giữa kỳ 2018">Bầu cử giữa kỳ 2018</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5461" title="Thượng đỉnh Trump-Kim">Thượng đỉnh Trump-Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6855.html" title="World Cup 2018">World Cup 2018</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/" title="Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam">Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html" title="Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m">Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/" title="B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ">B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html" title="Học tiếng Anh">Học tiếng Anh</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html" title="Video">Video</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-137">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-137">TV Online</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5744383.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Truyền h&#236;nh VOA 20/1/21: C&#225;c b&#225;o đ&#224;i trực thuộc ch&#237;nh phủ im tiếng về hải chiến Ho&#224;ng Sa">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A997952E-671D-43EC-8CBE-567E6C26F19F_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5744383.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Truyền h&#236;nh VOA 20/1/21: C&#225;c b&#225;o đ&#224;i trực thuộc ch&#237;nh phủ im tiếng về hải chiến Ho&#224;ng Sa">
Truyền h&#236;nh VOA 20/1/21: C&#225;c b&#225;o đ&#224;i trực thuộc ch&#237;nh phủ im tiếng về hải chiến Ho&#224;ng Sa
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >07:00 - 07:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Truyền h&#236;nh vệ tinh VOA">
<span class="ico ico-video"></span>
Truyền h&#236;nh vệ tinh VOA
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Thời sự Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6266">Tin vắn thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5726224.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Bản tin VOA ng&#224;y 20/1/2021">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/b1ef26d5-cc39-4a22-a49f-976c541ae2c5_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5726224.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Bản tin VOA ng&#224;y 20/1/2021">
Bản tin VOA ng&#224;y 20/1/2021
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >04:30 - 05:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Bản tin VOA">
<span class="ico ico-audio"></span>
Bản tin VOA
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes">Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952">Thời sự quốc tế</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Trực tiếp</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5744748&amp;SiteId=447&amp;r=1112387959&amp;it=0&amp;pd=20210120125107" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5744748" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5744748&amp;SiteId=447&amp;r=1112387959&amp;it=0&amp;pd=20210120125107" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5744748" data-lt-siteId="447" />
</noscript>
<div class="category">
<a class="" href="/z/1812">Hoa Kỳ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
&#212;ng Biden nhậm chức trong bối cảnh chia rẽ s&#226;u sắc, đại dịch ho&#224;nh h&#224;nh
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-20T19:51:07+07:00">
20/01/2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/reuters/iikmt" title="Reuters">Reuters</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/a0096e37-c1ac-47d6-b9c6-3c5a355bca90_w250_r1_s.jpg" itemprop="url" alt="Hai ng&#224;n quốc kỳ ở Quảng trường thủ đ&#244; Washington chuẩn bị cho lễ nhậm chức của &#244;ng Joe Biden." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Hai ng&#224;n quốc kỳ ở Quảng trường thủ đ&#244; Washington chuẩn bị cho lễ nhậm chức của &#244;ng Joe Biden.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/ong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac/5744748.html"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac%2f5744748.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac%2f5744748.html&amp;text=%c3%94ng+Biden+nh%e1%ba%adm+ch%e1%bb%a9c+trong+b%e1%bb%91i+c%e1%ba%a3nh+chia+r%e1%ba%bd+s%c3%a2u+s%e1%ba%afc%2c+%c4%91%e1%ba%a1i+d%e1%bb%8bch+ho%c3%a0nh+h%c3%a0nh"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac%2f5744748.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac%2f5744748.html&amp;subject=&#212;ng Biden nhậm chức trong bối cảnh chia rẽ s&#226;u sắc, đại dịch ho&#224;nh h&#224;nh"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac%2f5744748.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac%2f5744748.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac%2f5744748.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/ong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac/5744748.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
&#212;ng Biden nhậm chức trong bối cảnh chia rẽ s&#226;u sắc, đại dịch ho&#224;nh h&#224;nh
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac%2f5744748.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac%2f5744748.html&amp;text=%c3%94ng+Biden+nh%e1%ba%adm+ch%e1%bb%a9c+trong+b%e1%bb%91i+c%e1%ba%a3nh+chia+r%e1%ba%bd+s%c3%a2u+s%e1%ba%afc%2c+%c4%91%e1%ba%a1i+d%e1%bb%8bch+ho%c3%a0nh+h%c3%a0nh"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac%2f5744748.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac%2f5744748.html&amp;subject=&#212;ng Biden nhậm chức trong bối cảnh chia rẽ s&#226;u sắc, đại dịch ho&#224;nh h&#224;nh"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac%2f5744748.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac%2f5744748.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac%2f5744748.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/ong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac/5744748.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Sáng nay 20/1, ông Joe Biden sẽ tuyên thệ nhậm chức tổng thống thứ 46 của Hoa Kỳ, đảm nhận vai trò lãnh đạo một đất nước bị chia rẽ chính trị sâu sắc và bị đại dịch COVID-19 hoành hành, theo Reuters.</p>
<p>Ông Biden, 78 tuổi, sẽ trở thành tổng thống Mỹ cao tuổi nhất trong lịch sử tại một buổi lễ trọng đại tại thủ đô Washington, nhưng giảm đi sự hào nhoáng thường thấy do dịch bệnh COVID-19 cũng như lo ngại về an ninh sau cuộc tấn công của những người ủng hộ Tổng thống sắp mãn nhiệm Donald Trump ngày 6/1 vào Điện Capitol (Quốc hội Hoa Kỳ).</p>
<p>Chỉ với một số lượng nhỏ người tham dự có mặt, ông Biden sẽ tuyên thệ nhậm chức trước Chánh thẩm John Roberts vào lúc 12 giờ trưa.</p>
<p>Buổi lễ sẽ diễn ra trước Tòa nhà Quốc hội được thắt chặt an ninh. Hàng nghìn Vệ binh Quốc gia được triển khai để bảo vệ an ninh buổi lễ sau cuộc tấn công ngày 6/1, khiến 5 người thiệt mạng và buộc các nhà lập pháp phải đi trú ẩn trong một thời gian ngắn. Thay cho sự hiện diện của một lượng lớn những người ủng hộ, Quảng trường Quốc gia sẽ được bao phủ bởi gần 200.000 lá cờ và 56 cột ánh sáng tượng trưng cho những người từ các tiểu bang và vùng lãnh thổ của Hoa Kỳ.</p>
<p>Khác với truyền thống chính trị kéo dài hơn một thế kỷ rưỡi, Tổng thống Trump dự định rời Nhà Trắng trước lễ nhậm chức của ông Biden. Ông Trump từ chối gặp người kế nhiệm, nhưng ông khẳng định đảm bảo việc chuyển giao quyền lực một cách ôn hòa.</p>
<p>Phó Tổng thống Mike Pence, các cựu Tổng thống Hoa Kỳ George W. Bush, Barack Obama và Bill Clinton đều dự kiến sẽ tham dự lễ nhậm chức của ông Biden.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Diễn đ&#224;n Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voatiengviet.com/a/ong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac/5744748.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Li&#234;n quan</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/joe-biden-nham-chuc-tong-thong-my-thu-46/5744484.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tổng thống Trump rời Nh&#224; Trắng">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/21C779D6-5E3B-44B0-9FA9-9D5DBAEE4747_w33_r1.jpg" src="" alt="Tổng thống Trump rời Nh&#224; Trắng" />
</div>
<span class="ico ico-liveblog ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/joe-biden-nham-chuc-tong-thong-my-thu-46/5744484.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Tổng thống Trump rời Nh&#224; Trắng">
Tổng thống Trump rời Nh&#224; Trắng
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ke-hoach-chinh-sach-cua-tan-tong-thong-biden-ngay-dau-tien-nham-chuc/5744726.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Kế hoạch ch&#237;nh s&#225;ch của T&#226;n Tổng thống Biden ng&#224;y đầu ti&#234;n nhậm chức">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/773743B4-324C-47DF-BB49-CC61BAC0B1E2_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Kế hoạch ch&#237;nh s&#225;ch của T&#226;n Tổng thống Biden ng&#224;y đầu ti&#234;n nhậm chức" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ke-hoach-chinh-sach-cua-tan-tong-thong-biden-ngay-dau-tien-nham-chuc/5744726.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Kế hoạch ch&#237;nh s&#225;ch của T&#226;n Tổng thống Biden ng&#224;y đầu ti&#234;n nhậm chức">
Kế hoạch ch&#237;nh s&#225;ch của T&#226;n Tổng thống Biden ng&#224;y đầu ti&#234;n nhậm chức
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-5659_21" data-area-id=R1_1>
<h2 class="section-head">
Tiểu sử Ứng cử vi&#234;n </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/t%E1%BB%95ng-th%E1%BB%91ng-trump-v%C3%A0-con-%C4%91%C6%B0%E1%BB%9Dng-m%C6%B0u-t%C3%ACm-nhi%E1%BB%87m-k%E1%BB%B3-th%E1%BB%A9-hai-/5638039.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Tổng thống Donald Trump">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/ADB719A7-F715-4B88-90F5-3AFF65660CB6_cx0_cy3_cw0_w66_r1.jpg" src="" alt="Tổng thống Mỹ Donald Trump." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<span class="category category--mb category--size-3" >Cộng h&#242;a</span>
<a href="/a/t%E1%BB%95ng-th%E1%BB%91ng-trump-v%C3%A0-con-%C4%91%C6%B0%E1%BB%9Dng-m%C6%B0u-t%C3%ACm-nhi%E1%BB%87m-k%E1%BB%B3-th%E1%BB%A9-hai-/5638039.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Tổng thống Donald Trump">
Tổng thống Donald Trump
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/c%E1%BB%B1u-ph%C3%B3-t%E1%BB%95ng-th%E1%BB%91ng-joe-biden-tranh-c%E1%BB%AD-t%E1%BB%95ng-th%E1%BB%91ng-l%E1%BA%A7n-th%E1%BB%A9-ba/5638047.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Cựu Ph&#243; Tổng thống Joe Biden">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A9CA599E-C90D-490E-9ED0-BE6F1BCD2041_cx0_cy2_cw0_w66_r1.jpg" src="" alt="Cựu Ph&#243; Tổng thống Joe Biden." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<span class="category category--mb category--size-3" >D&#226;n chủ</span>
<a href="/a/c%E1%BB%B1u-ph%C3%B3-t%E1%BB%95ng-th%E1%BB%91ng-joe-biden-tranh-c%E1%BB%AD-t%E1%BB%95ng-th%E1%BB%91ng-l%E1%BA%A7n-th%E1%BB%A9-ba/5638047.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Cựu Ph&#243; Tổng thống Joe Biden">
Cựu Ph&#243; Tổng thống Joe Biden
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/%C3%B4ng-mike-pence-ng%C6%B0%E1%BB%9Di-l%C3%ADnh-trung-th%C3%A0nh-c%E1%BB%A7a-%C3%B4ng-trump/5638064.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Ph&#243; Tổng thống Mike Pence">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E82D5F27-1D74-47D8-AB9E-09E1E117AC9D_w66_r1.jpg" src="" alt="Ph&#243; Tổng thống Mike Pence." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<span class="category category--mb category--size-3" >Cộng h&#242;a</span>
<a href="/a/%C3%B4ng-mike-pence-ng%C6%B0%E1%BB%9Di-l%C3%ADnh-trung-th%C3%A0nh-c%E1%BB%A7a-%C3%B4ng-trump/5638064.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Ph&#243; Tổng thống Mike Pence">
Ph&#243; Tổng thống Mike Pence
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/kamala-harris-ph%C3%A1-v%E1%BB%A1-r%C3%A0o-c%E1%BA%A3n-%C4%91%C6%B0%C6%A1ng-%C4%91%E1%BA%A7u-quy%E1%BB%81n-l%E1%BB%B1c-/5638431.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Thượng nghị sĩ Kamala Harris">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D5EC2C0F-FB4E-468E-8774-20376A821906_w66_r1.jpg" src="" alt="Ứng cử vi&#234;n Ph&#243; Tổng thống của Đảng D&#226;n chủ, Thượng nghị sĩ Kamala Harris " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<span class="category category--mb category--size-3" >D&#226;n chủ</span>
<a href="/a/kamala-harris-ph%C3%A1-v%E1%BB%A1-r%C3%A0o-c%E1%BA%A3n-%C4%91%C6%B0%C6%A1ng-%C4%91%E1%BA%A7u-quy%E1%BB%81n-l%E1%BB%B1c-/5638431.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Thượng nghị sĩ Kamala Harris">
Thượng nghị sĩ Kamala Harris
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-5660_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/1812"><span class="ico ico-chevron-forward pull-right flip"></span>Tin Hoa Kỳ mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/joe-biden-nham-chuc-tong-thong-my-thu-46/5744484.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Tổng thống Trump rời Nh&#224; Trắng">
<span class="badge badge--live" >TRỰC TIẾP</span>
<span class="ico ico-liveblog"></span>
Tổng thống Trump rời Nh&#224; Trắng
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/ong-biden-nham-chuc-trong-boi-canh-chia-re-sau-sac/5744748.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="&#212;ng Biden nhậm chức trong bối cảnh chia rẽ s&#226;u sắc, đại dịch ho&#224;nh h&#224;nh">
&#212;ng Biden nhậm chức trong bối cảnh chia rẽ s&#226;u sắc, đại dịch ho&#224;nh h&#224;nh
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/ke-hoach-chinh-sach-cua-tan-tong-thong-biden-ngay-dau-tien-nham-chuc/5744726.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Kế hoạch ch&#237;nh s&#225;ch của T&#226;n Tổng thống Biden ng&#224;y đầu ti&#234;n nhậm chức">
Kế hoạch ch&#237;nh s&#225;ch của T&#226;n Tổng thống Biden ng&#224;y đầu ti&#234;n nhậm chức
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/tt-trump-ra-%C4%91i-nh%C6%B0ng-ng%C6%B0%E1%BB%9Di-%E1%BB%A7ng-h%E1%BB%99-s%E1%BA%BD-nh%E1%BB%9B-di-s%E1%BA%A3n-%C4%91%E1%BB%83-l%E1%BA%A1i-/5744374.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Ủng hộ vi&#234;n gốc Việt ‘sẽ nhớ di sản’ của tổng thống Trump">
Ủng hộ vi&#234;n gốc Việt ‘sẽ nhớ di sản’ của tổng thống Trump
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/%E1%BB%A9ng-vi%C3%AAn-ngo%E1%BA%A1i-tr%C6%B0%E1%BB%9Fng-m%E1%BB%B9-blinken-n%C3%B3i-m%E1%BB%B9-c%C3%B3-th%E1%BB%83-c%E1%BA%A1nh-tranh-h%C6%A1n-trung-qu%E1%BB%91c-/5743998.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Ứng vi&#234;n Ngoại trưởng Mỹ Blinken n&#243;i Mỹ ‘c&#243; thể cạnh tranh hơn Trung Quốc’">
Ứng vi&#234;n Ngoại trưởng Mỹ Blinken n&#243;i Mỹ ‘c&#243; thể cạnh tranh hơn Trung Quốc’
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1812">Xem th&#234;m</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5661_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab B&#224;i xem nhiều nhất">
B&#224;i xem nhiều nhất
<span title="close widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/tr%C6%B0%E1%BB%9Dng-h%E1%BB%A3p-%C4%91%E1%BA%B7c-bi%E1%BB%87t-ch%E1%BB%A9ng-t%E1%BB%8F-%C4%91%E1%BA%A3ng-th%E1%BA%A5t-b%E1%BA%A1i-v%E1%BB%81-nh%C3%A2n-s%E1%BB%B1-/5744369.html" title="‘Trường hợp đặc biệt’ chứng tỏ Đảng ‘thất bại về nhân sự’ ">
<h4 class="media-block__title media-block__title--size-4">
‘Trường hợp đặc biệt’ chứng tỏ Đảng ‘thất bại về nh&#226;n sự’&#160;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/%C3%B4ng-biden-%C4%91%E1%BB%81-xu%E1%BA%A5t-l%E1%BB%99-tr%C3%ACnh-8-n%C4%83m-th%C3%A0nh-c%C3%B4ng-d%C3%A2n-m%E1%BB%B9-cho-ng%C6%B0%E1%BB%9Di-nh%E1%BA%ADp-c%C6%B0-/5743634.html" title="Ông Biden đề xuất lộ trình 8 năm thành công dân Mỹ cho người nhập cư ">
<h4 class="media-block__title media-block__title--size-4">
&#212;ng Biden đề xuất lộ tr&#236;nh 8 năm th&#224;nh c&#244;ng d&#226;n Mỹ cho người nhập cư
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/tt-trump-ra-%C4%91i-nh%C6%B0ng-ng%C6%B0%E1%BB%9Di-%E1%BB%A7ng-h%E1%BB%99-s%E1%BA%BD-nh%E1%BB%9B-di-s%E1%BA%A3n-%C4%91%E1%BB%83-l%E1%BA%A1i-/5744374.html" title="Ủng hộ viên gốc Việt ‘sẽ nhớ di sản’ của tổng thống Trump">
<h4 class="media-block__title media-block__title--size-4">
Ủng hộ vi&#234;n gốc Việt ‘sẽ nhớ di sản’ của tổng thống Trump
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/c%E1%BA%A3nh-s%C3%A1t-m%E1%BB%B9-b%E1%BA%AFt-n%E1%BB%AF-nghi-ph%E1%BA%A1m-b%E1%BB%8B-c%C3%A1o-bu%E1%BB%99c-t%C3%ACm-c%C3%A1ch-b%C3%A1n-m%C3%A1y-t%C3%ADnh-c%E1%BB%A7a-b%C3%A0-pelosi-cho-nga/5743494.html" title="Nghi phạm bị cáo buộc tìm cách bán máy tính của bà Pelosi cho Nga bị bắt">
<h4 class="media-block__title media-block__title--size-4">
Nghi phạm bị c&#225;o buộc t&#236;m c&#225;ch b&#225;n m&#225;y t&#237;nh của b&#224; Pelosi cho Nga bị bắt
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/who-t%E1%BB%AD-vong-v%C3%AC-covid-19-tr%C3%AAn-th%E1%BA%BF-gi%E1%BB%9Bi-c%C3%B3-th%E1%BB%83-l%C3%AAn-t%E1%BB%9Bi-100-ngh%C3%ACn-m%E1%BB%99t-tu%E1%BA%A7n/5742032.html" title="WHO: Tử vong vì COVID-19 có thể lên tới 100 nghìn người một tuần">
<h4 class="media-block__title media-block__title--size-4">
WHO: Tử vong v&#236; COVID-19 c&#243; thể l&#234;n tới 100 ngh&#236;n người một tuần
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab B&#236;nh luận nhiều nhất">
B&#236;nh luận nhiều nhất
<span title="close widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<em class="noItems">Kh&#244;ng c&#243; mục n&#224;o</em>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Ảnh/Video xem nhiều nhất">
Ảnh/Video xem nhiều nhất
<span title="close widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5739274.html" title="Nhà tang lễ ở California quá tải, từ chối tang quyến">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Nh&#224; tang lễ ở California qu&#225; tải, từ chối tang quyến
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/tong-thong-tan-cu-joe-biden-qua-nhung-con-so/5741605.html" title="Tổng thống tân cử Joe Biden qua những con số">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Tổng thống t&#226;n cử Joe Biden qua những con số
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5737951.html" title="Mạng xã hội vật lộn với ‘dư chấn’ cuộc bạo loạn tại Điện Capitol">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Mạng x&#227; hội vật lộn với ‘dư chấn’ cuộc bạo loạn tại Điện Capitol
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5743904.html" title="Ngày Toà Bạch Ốc dọn nhà">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Ng&#224;y To&#224; Bạch Ốc dọn nh&#224;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5740003.html" title="Nước Mỹ chia rẽ và cuộc chuyển giao quyền lực căng thẳng">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Nước Mỹ chia rẽ v&#224; cuộc chuyển giao quyền lực căng thẳng
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-46760-1296315">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/p/7491.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Bầu cử Hoa Kỳ 2020">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3AE37D13-E663-4952-920C-07B339D53EA8_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/p/7491.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Bầu cử Hoa Kỳ 2020">
Bầu cử Hoa Kỳ 2020
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html" title="&#208;ăng k&#253; bản tin">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss" title="Podcast/RSS">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes" title="Tin Việt Nam">Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952" title="Thời sự quốc tế">Thời sự quốc tế</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813" title="Việt Nam">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788" title="Thế giới">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925" title="Ch&#226;u &#193;">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812" title="Hoa Kỳ">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="&#208;ời sống">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khỏe">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5472" title="Mạnh Kim">Mạnh Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5564" title="Mặc L&#226;m">Mặc L&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5473" title="Nguyễn H&#249;ng">Nguyễn H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579" title="Phạm Ch&#237; Dũng">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5550" title="Phạm Ph&#250; Khải">Phạm Ph&#250; Khải</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5174" title="Thi&#234;n Hạ Luận">Thi&#234;n Hạ Luận</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5288" title="Tr&#226;n Văn">Tr&#226;n Văn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405" title="Truyền h&#236;nh vệ tinh VOA">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958" title="Tin Việt Nam, biển Đ&#244;ng, thế giới">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089" title="Ph&#243;ng sự">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239" title="Tin vắn Thế giới">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240" title="Tin vắn Hoa Kỳ">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830" title="Tiếng Anh cơ bản">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718" title="Ngữ ph&#225;p Th&#244;ng dụng">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768" title="Tiếng Anh qua phim ảnh">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635" title="Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019" title="Học từ vựng qua bản tin ngắn">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870" title="Anh ngữ đặc biệt">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227" title="Th&#224;nh ngữ Mỹ th&#244;ng dụng">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831" title="Words and Their Stories">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" title="VOA Learning English">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html" title="Về VOA Tiếng Việt">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html" title="Quy luật diễn đ&#224;n">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html" title="Li&#234;n lạc với Ban Việt ngữ">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="Terms of Use &amp; Privacy">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no" title="Xem to&#224;n bộ website VOA">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" title="Ứng dụng cho iOS/iTunes">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" title="Ứng dụng cho Android/Google Play">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html" title="C&#225;c ứng dụng của VOA">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="Ứng dụng để nghe VOA cho iOS/iTunes">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="Ứng dụng nghe VOA cho Android/Google Play">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" title="Tr&#225;nh kiểm duyệt">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" title="BBG Direct">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English News">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="VOA Media Relations">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" title="RFA">RFA</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=151" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5744748",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>