
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=0.1.0.0&amp;cb=152" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "152";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Người Myanmar chống đối bằng r&#225;c; số người thiệt mạng l&#234;n hơn 510</title>
<meta name="title" content="Người Myanmar chống đối bằng r&#225;c; số người thiệt mạng l&#234;n hơn 510" />
<meta name="description" content="R&#225;c thải chất đống tr&#234;n đường phố ở th&#224;nh phố ch&#237;nh của Myanmar h&#244;m 30/3 sau khi c&#225;c nh&#224; hoạt động ph&#225;t động &quot;cuộc chống đối bằng r&#225;c&quot; để phản đối sự cai trị của qu&#226;n đội." />
<meta name="keywords" content="Châu Á-Thái Bình Dương, thiệt mạng, biểu tình, myanmar, giết, an ninh, chết, chống đối, bắn, rác, bất tuân dân sự, aapp" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/nguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510/5833622.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5833622.ltr" />
<meta content="Người Myanmar chống đối bằng rác; số người thiệt mạng lên hơn 510" property="og:title" />
<meta content="Rác thải chất đống trên đường phố ở thành phố chính của Myanmar hôm 30/3 sau khi các nhà hoạt động phát động &quot;cuộc chống đối bằng rác&quot; để phản đối sự cai trị của quân đội." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/nguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510/5833622.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/3A54FD8F-A4AF-488E-A7E9-1D228E913184_cx0_cy8_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="303286607599462" property="fb:app_id" />
<meta content="Reuters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/3A54FD8F-A4AF-488E-A7E9-1D228E913184_cx0_cy8_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voatiengviet.com/amp/nguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510/5833622.html" />
<script type="application/ld+json">{"articleSection":"Ch\u0026#226;u \u0026#193;-Th\u0026#225;i B\u0026#236;nh Dương","headline":"Người Myanmar chống đối bằng rác; số người thiệt mạng lên hơn 510","inLanguage":"vi-VN","keywords":"Châu Á-Thái Bình Dương, thiệt mạng, biểu tình, myanmar, giết, an ninh, chết, chống đối, bắn, rác, bất tuân dân sự, aapp","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Reuters"},"datePublished":"2021-03-30","dateModified":"2021-03-30 11:09:58Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/user/VOATiengVietVideo","https://soundcloud.com/voatiengviet","https://www.instagram.com/voatiengviet/"],"name":"Người Myanmar chống đối bằng rác; số người thiệt mạng lên hơn 510","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/nguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510/5833622.html","url":"https://www.voatiengviet.com/a/nguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510/5833622.html","description":"Rác thải chất đống trên đường phố ở thành phố chính của Myanmar hôm 30/3 sau khi các nhà hoạt động phát động \u0022cuộc chống đối bằng rác\u0022 để phản đối sự cai trị của quân đội.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/3A54FD8F-A4AF-488E-A7E9-1D228E913184_cx0_cy8_cw0_w1080_h608.jpg"},"name":"Người Myanmar chống đối bằng rác; số người thiệt mạng lên hơn 510"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=152"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=152"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Người Myanmar chống đối bằng r\u0026#225;c; số người thiệt mạng l\u0026#234;n hơn 510",page_type:"article",page_name:"Người Myanmar chống đối bằng r\u0026#225;c; số người thiệt mạng l\u0026#234;n hơn 510",short_headline:"Người Myanmar chống đối bằng r\u0026#225;c; số người thiệt mạn...",long_headline:"Người Myanmar chống đối bằng r\u0026#225;c; số người thiệt mạng l\u0026#234;n hơn 510",headline:"Người Myanmar chống đối bằng r\u0026#225;c; số người thiệt mạng l\u0026#234;n hơn 510",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatiengviet.com/a/nguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510/5833622.html",domain:"www.voatiengviet.com",pub_year:"2021",pub_month:"03",pub_day:"30",pub_hour:"11",pub_minute:"02",pub_weekday:"Tuesday",dateline:"",byline:"Reuters, ",categories:"chau-a",tags:"thiệt mạng;biểu t\u0026#236;nh;myanmar;giết;an ninh;chết;chống đối;bắn;r\u0026#225;c;bất tu\u0026#226;n d\u0026#226;n sự;aapp",slug:"nguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510",section:"ch\u0026#226;u \u0026#225;-th\u0026#225;i b\u0026#236;nh dương",english_section:"chau-a",article_uid:"5833622"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/897967774?pageName=voa%3avie%3ar%3aarticle%3ang%c6%b0%e1%bb%9di%20myanmar%20ch%e1%bb%91ng%20%c4%91%e1%bb%91i%20b%e1%ba%b1ng%20r%c3%a1c%3b%20s%e1%bb%91%20ng%c6%b0%e1%bb%9di%20thi%e1%bb%87t%20m%e1%ba%a1ng%20l%c3%aan%20h%c6%a1n%20510&amp;c6=ng%c6%b0%e1%bb%9di%20myanmar%20ch%e1%bb%91ng%20%c4%91%e1%bb%91i%20b%e1%ba%b1ng%20r%c3%a1c%3b%20s%e1%bb%91%20ng%c6%b0%e1%bb%9di%20thi%e1%bb%87t%20m%e1%ba%a1ng%20l%c3%aan%20h%c6%a1n%20510&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=ng%c6%b0%e1%bb%9di%20myanmar%20ch%e1%bb%91ng%20%c4%91%e1%bb%91i%20b%e1%ba%b1ng%20r%c3%a1c%3b%20s%e1%bb%91%20ng%c6%b0%e1%bb%9di%20thi%e1%bb%87t%20m%e1%ba%a1ng%20l%c3%aan%20h%c6%a1n%20510&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=chau-a&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5833622&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/" title="Trang chủ">Trang chủ</a>
</li>
<li class=" item">
<a class="handler" href="/p/6159.html" title="Việt Nam">Việt Nam</a>
</li>
<li class=" item">
<a class="handler" href="/p/6165.html" title="Hoa Kỳ">Hoa Kỳ</a>
</li>
<li class=" item">
<a class="handler" href="/p/6184.html" title="Biển Đ&#244;ng">Biển Đ&#244;ng</a>
</li>
<li class=" item">
<a class="handler" href="/p/6180.html" title="Thế giới">Thế giới</a>
</li>
<li class=" item">
<a class="handler" href="/p/3871.html" title="Blog">Blog</a>
</li>
<li class=" item">
<a class="handler" href="/p/6185.html" title="Diễn đ&#224;n">Diễn đ&#224;n</a>
</li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1798" title="Người Việt hải ngoại">Người Việt hải ngoại</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="Đời sống">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khoẻ">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790" title="Văn ho&#225;">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811" title="Thể thao">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801" title="Gi&#225;o dục">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7491.html" title="Bầu cử Hoa Kỳ 2020">Bầu cử Hoa Kỳ 2020</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5969" title="COVID-19">COVID-19</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5955" title="Xung đột Mỹ-Iran">Xung đột Mỹ-Iran</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5929" title="C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam">C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7130.html" title="Khủng hoảng ở Venezuela">Khủng hoảng ở Venezuela</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7046.html" title="Thượng đỉnh Trump-Kim tại Việt Nam">Thượng đỉnh Trump-Kim tại Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7042.html" title="Mừng Xu&#226;n Kỷ Hợi">Mừng Xu&#226;n Kỷ Hợi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5689" title="Vụ cưỡng chế vườn rau Lộc Hưng">Vụ cưỡng chế vườn rau Lộc Hưng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6962.html" title="Bầu cử giữa kỳ 2018">Bầu cử giữa kỳ 2018</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5461" title="Thượng đỉnh Trump-Kim">Thượng đỉnh Trump-Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6855.html" title="World Cup 2018">World Cup 2018</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/" title="Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam">Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html" title="Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m">Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/" title="B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ">B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html" title="Học tiếng Anh">Học tiếng Anh</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html" title="Video">Video</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-137">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-137">TV Online</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5833384.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Truyền h&#236;nh VOA 30/3/21: Tranh c&#227;i về quyền đồng t&#225;c giả hồi k&#253; V&#245; Nguy&#234;n Gi&#225;p">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A997952E-671D-43EC-8CBE-567E6C26F19F_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5833384.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Truyền h&#236;nh VOA 30/3/21: Tranh c&#227;i về quyền đồng t&#225;c giả hồi k&#253; V&#245; Nguy&#234;n Gi&#225;p">
Truyền h&#236;nh VOA 30/3/21: Tranh c&#227;i về quyền đồng t&#225;c giả hồi k&#253; V&#245; Nguy&#234;n Gi&#225;p
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >07:00 - 07:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Truyền h&#236;nh vệ tinh VOA">
<span class="ico ico-video"></span>
Truyền h&#236;nh vệ tinh VOA
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Thời sự Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6266">Tin vắn thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5815785.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Bản tin VOA ng&#224;y 30/3/2021">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D36BECB9-F945-49FE-8D28-2661379AAD2B_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5815785.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Bản tin VOA ng&#224;y 30/3/2021">
Bản tin VOA ng&#224;y 30/3/2021
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >04:30 - 05:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Bản tin VOA">
<span class="ico ico-audio"></span>
Bản tin VOA
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes">Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952">Thời sự quốc tế</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Trực tiếp</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5833622&amp;SiteId=447&amp;r=434199208&amp;it=0&amp;pd=20210330110257" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5833622" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5833622&amp;SiteId=447&amp;r=434199208&amp;it=0&amp;pd=20210330110257" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5833622" data-lt-siteId="447" />
</noscript>
<div class="category">
<a class="" href="/z/1925">Ch&#226;u &#193;-Th&#225;i B&#236;nh Dương</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Người Myanmar chống đối bằng r&#225;c; số người thiệt mạng l&#234;n hơn 510
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-30T18:02:57+07:00">
30/03/2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/reuters/iikmt" title="Reuters">Reuters</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/3A54FD8F-A4AF-488E-A7E9-1D228E913184_cx0_cy8_cw0_w250_r1_s.jpg" itemprop="url" alt="R&#225;c rưởi chất đống ở th&#224;nh phố Yangon, Myanmar, 30/3/2021." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">R&#225;c rưởi chất đống ở th&#224;nh phố Yangon, Myanmar, 30/3/2021.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/nguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510/5833622.html"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fnguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510%2f5833622.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fnguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510%2f5833622.html&amp;text=Ng%c6%b0%e1%bb%9di+Myanmar+ch%e1%bb%91ng+%c4%91%e1%bb%91i+b%e1%ba%b1ng+r%c3%a1c%3b+s%e1%bb%91+ng%c6%b0%e1%bb%9di+thi%e1%bb%87t+m%e1%ba%a1ng+l%c3%aan+h%c6%a1n+510"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fnguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510%2f5833622.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fnguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510%2f5833622.html&amp;subject=Người Myanmar chống đối bằng r&#225;c; số người thiệt mạng l&#234;n hơn 510"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fnguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510%2f5833622.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fnguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510%2f5833622.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fnguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510%2f5833622.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/nguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510/5833622.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Người Myanmar chống đối bằng r&#225;c; số người thiệt mạng l&#234;n hơn 510
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fnguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510%2f5833622.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fnguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510%2f5833622.html&amp;text=Ng%c6%b0%e1%bb%9di+Myanmar+ch%e1%bb%91ng+%c4%91%e1%bb%91i+b%e1%ba%b1ng+r%c3%a1c%3b+s%e1%bb%91+ng%c6%b0%e1%bb%9di+thi%e1%bb%87t+m%e1%ba%a1ng+l%c3%aan+h%c6%a1n+510"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fnguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510%2f5833622.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fnguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510%2f5833622.html&amp;subject=Người Myanmar chống đối bằng r&#225;c; số người thiệt mạng l&#234;n hơn 510"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fnguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510%2f5833622.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fnguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510%2f5833622.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fnguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510%2f5833622.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/nguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510/5833622.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Rác thải chất đống trên đường phố ở thành phố chính của Myanmar hôm thứ Ba 30/3 sau khi các nhà hoạt động phát động &quot;cuộc chống đối bằng rác&quot; để phản đối sự cai trị của quân đội. Trong khi đó, số người biểu tình ủng hộ dân chủ bị lực lượng an ninh giết chết kể từ cuộc đảo chính hôm 1/2 đã tăng lên hơn 510 người.</p>
<p>Cổng thông tin Mizzima mới đây đưa tin rằng lực lượng an ninh đã bắn chết một người đàn ông ở thị trấn Kawthaung, cực nam Myanmar, trong khi họ giải tán người dân trên đường phố, và một người khác 23 tuổi thiệt mạng ở thị trấn Myitkyina, miền bắc Myanmar, một người thân của nạn nhân nói với Reuters.</p>
<p>Myanmar rơi vào tình trạng hỗn loạn kể từ khi quân đội lật đổ chính phủ dân cử do bà Aung San Suu Kyi đứng đầu, thiết lập lại chế độ quân sự sau một thập kỷ có những bước ban đầu tiến tới dân chủ.</p>
<p>Theo nhóm Hiệp hội Hỗ trợ Tù nhân Chính trị (AAPP), ít nhất 512 thường dân đã thiệt mạng trong gần hai tháng biểu tình chống đảo chính, chỉ riêng hôm 27/3 có tới 141 người chết, là ngày đẫm máu nhất trong giai đoạn bất ổn.</p>
<p>Song song với các cuộc biểu tình, một chiến dịch bất tuân dân sự đã làm tê liệt phần lớn nền kinh tế. Một chiến thuật mới là những người biểu tình tìm cách đẩy mạnh chiến dịch chống đối bằng cách yêu cầu người dân vứt rác tại các giao lộ ở thành phố chính Yangon.</p>
<p>&quot;Cuộc biểu tình bằng rác này là một cuộc chống đối chính quyền&quot;, một khẩu hiệu được đăng trên mạng xã hội. &quot;Mọi người đều có thể tham gia&quot;, khẩu hiệu này kêu gọi.</p>
<p>Những hình ảnh được đăng lên mạng xã hội cho thấy rác rưởi chất thành nhiều đống to.</p>
<p>Theo các phương tiện truyền thông và hình ảnh trên mạng xã hội, hàng nghìn người biểu tình tuần hành tại một số thị trấn khác trên khắp đất nước hôm 30/3.</p>
<p>Hôm 29/3, 14 thường dân đã thiệt mạng, trong đó có ít nhất 8 người ở Nam Dagon, khu vực lân cận với Yangon, AAPP cho biết.</p>
<p>Các nhân chứng cho biết lực lượng an ninh ở đó đã dùng một loại vũ khí có cỡ nòng lớn hơn bình thường để bắn về phía những người biểu tình nấp sau một dãy bao cát. Hiện vẫn chưa rõ đó là loại vũ khí gì nhưng người ta tin rằng đó là một loại súng phóng lựu.</p>
<p>Truyền hình nhà nước cho biết lực lượng an ninh đã sử dụng &quot;vũ khí chống bạo động&quot; để giải tán một đám đông gồm &quot;những kẻ khủng bố bạo lực&quot; đang phá vỉa hè và một người đàn ông đã bị thương.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Diễn đ&#224;n Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voatiengviet.com/a/nguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510/5833622.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Li&#234;n quan</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/hon-90-nguoi-bi-giet-o-myanmar-trong-ngay-bieu-tinh-dam-mau-kinh-hoang/5830711.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Hơn 90 người bị giết ở Myanmar trong ng&#224;y biểu t&#236;nh đẫm m&#225;u &#39;kinh ho&#224;ng&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8d99b2bb-4a8b-47a1-aed3-f5cfb2defbec_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Hơn 90 người bị giết ở Myanmar trong ng&#224;y biểu t&#236;nh đẫm m&#225;u &#39;kinh ho&#224;ng&#39;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/hon-90-nguoi-bi-giet-o-myanmar-trong-ngay-bieu-tinh-dam-mau-kinh-hoang/5830711.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Hơn 90 người bị giết ở Myanmar trong ng&#224;y biểu t&#236;nh đẫm m&#225;u &#39;kinh ho&#224;ng&#39;">
Hơn 90 người bị giết ở Myanmar trong ng&#224;y biểu t&#236;nh đẫm m&#225;u &#39;kinh ho&#224;ng&#39;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ng%C6%B0%E1%BB%9Di-myanmar-b%E1%BB%8F-ch%E1%BA%A1y-sang-th%C3%A1i-lan/5831442.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Người Myanmar bỏ chạy sang Th&#225;i Lan sau c&#225;c cuộc kh&#244;ng k&#237;ch của qu&#226;n đội">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/116DEBD8-B500-4D6F-8490-0046A78AFC1B_w33_r1.jpg" src="" alt="Người Myanmar bỏ chạy sang Th&#225;i Lan sau c&#225;c cuộc kh&#244;ng k&#237;ch của qu&#226;n đội" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ng%C6%B0%E1%BB%9Di-myanmar-b%E1%BB%8F-ch%E1%BA%A1y-sang-th%C3%A1i-lan/5831442.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Người Myanmar bỏ chạy sang Th&#225;i Lan sau c&#225;c cuộc kh&#244;ng k&#237;ch của qu&#226;n đội">
Người Myanmar bỏ chạy sang Th&#225;i Lan sau c&#225;c cuộc kh&#244;ng k&#237;ch của qu&#226;n đội
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-5656_21" data-area-id=R1_1>
<h2 class="section-head">
VOA c&#243; ứng dụng mới </h2>
<div class="wsw">
<div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/BA915347-2BBF-41BA-9111-68848ABE0F32_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Xem tin tức VOA trực tiếp trên điện thoại và máy tính bảng! Ứng dụng tin tức miễn phí của VOA Tiếng Việt liên tục cập nhật thông tin trung thực, đa chiều về tình hình Việt Nam và thế giới; đặc biệt có thêm chức năng vượt tường lửa, phá chặn website.<br />
<br />
Hãy tải ngay ứng dụng VOA Tiếng Việt trên <a class="wsw__a" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" target="_blank">iTunes Store</a> và <a class="wsw__a" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" target="_blank">Google Play</a>!</p><div class="wsw__embed wsw__embed--small wsw__embed--pull-right">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/B83BAB41-D3BF-4E3B-B1A1-42DDFEBC228D_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Lưu ý: Ứng dụng cũ của VOA đã bị xóa vào ngày 15/1/2020.</p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-5657_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/1788"><span class="ico ico-chevron-forward pull-right flip"></span>Tin thế giới mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/tong-thong-biden-va-phu-nhan-bat-ngo-vieng-dai-tuong-niem-cuu-chien-binh-vietnam/5833641.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Tổng thống Biden v&#224; Phu nh&#226;n bất ngờ viếng đ&#224;i tưởng niệm Cựu chiến binh Việt Nam">
Tổng thống Biden v&#224; Phu nh&#226;n bất ngờ viếng đ&#224;i tưởng niệm Cựu chiến binh Việt Nam
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/nguoi-myanmar-chong-doi-bang-rac-so-nguoi-thiet-mang-len-hon-510/5833622.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Người Myanmar chống đối bằng r&#225;c; số người thiệt mạng l&#234;n hơn 510">
Người Myanmar chống đối bằng r&#225;c; số người thiệt mạng l&#234;n hơn 510
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/bidens-visit-vietnam-verteran-memorial-wall/5833581.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Tổng thống Biden v&#224; Phu nh&#226;n bất ngờ viếng đ&#224;i tưởng niệm Cựu chiến binh Việt Nam">
<span class="ico ico-video"></span>
Tổng thống Biden v&#224; Phu nh&#226;n bất ngờ viếng đ&#224;i tưởng niệm Cựu chiến binh Việt Nam
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/ngay-cuu-chien-binh-chien-tranh-viet-nam-o-my/5833424.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Ng&#224;y Cựu chiến binh chiến tranh Việt Nam ở Mỹ">
<span class="ico ico-video"></span>
Ng&#224;y Cựu chiến binh chiến tranh Việt Nam ở Mỹ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/ph%C3%BAc-tr%C3%ACnh-c%E1%BB%A7a-who-covid-c%C3%B3-kh%E1%BA%A3-n%C4%83ng-l%C3%A2y-t%E1%BB%AB-v%E1%BA%ADt-sang-ng%C6%B0%E1%BB%9Di-/5833426.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Ph&#250;c tr&#236;nh của WHO: COVID c&#243; khả năng l&#226;y từ vật sang người ">
Ph&#250;c tr&#236;nh của WHO: COVID c&#243; khả năng l&#226;y từ vật sang người
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1788">Xem th&#234;m</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5658_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Đọc nhiều nhất">
Đọc nhiều nhất
<span title="close widget tab Đọc nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Đọc nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/con-tuong-vo-nguyen-giap-bi-to-xau-choi-ve-quyen-dong-tac-gia-cua-ong-huu-mai/5832075.html" title="Con tướng Võ Nguyên Giáp bị tố xấu chơi về quyền đồng tác giả của ông Hữu Mai">
<h4 class="media-block__title media-block__title--size-4">
Con tướng V&#245; Nguy&#234;n Gi&#225;p bị tố xấu chơi về quyền đồng t&#225;c giả của &#244;ng Hữu Mai
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/ti%E1%BB%87m-nail-vi%E1%BB%87t-nh%E1%BA%ADn-th%C6%B0-n%E1%BA%B7c-danh-%C4%91%C3%B2i-h%E1%BB%8D-c%C3%BAt-kh%E1%BB%8Fi-n%C6%B0%E1%BB%9Bc-m%E1%BB%B9-/5833388.html" title="Tiệm nail Việt nhận thư nặc danh đòi họ ‘cút khỏi nước Mỹ’ ">
<h4 class="media-block__title media-block__title--size-4">
Tiệm nail Việt nhận thư nặc danh đ&#242;i họ ‘c&#250;t khỏi nước Mỹ’&#160;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/bo-tu-kim-cuong-su-gan-ket-chien-luoc-loi-ich-song-trung-cua-ha-noi/5832002.html" title="Bộ tứ kim cương và Hà Nội: Lợi ích song trùng và sự gắn kết chiến lược">
<h4 class="media-block__title media-block__title--size-4">
Bộ tứ kim cương v&#224; H&#224; Nội: Lợi &#237;ch song tr&#249;ng v&#224; sự gắn kết chiến lược
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/ng%C6%B0%E1%BB%9Di-myanmar-b%E1%BB%8F-ch%E1%BA%A1y-sang-th%C3%A1i-lan/5831442.html" title="Người Myanmar bỏ chạy sang Thái Lan sau các cuộc không kích của quân đội">
<h4 class="media-block__title media-block__title--size-4">
Người Myanmar bỏ chạy sang Th&#225;i Lan sau c&#225;c cuộc kh&#244;ng k&#237;ch của qu&#226;n đội
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/hoa-k%E1%BB%B3-l%C3%AAn-%C3%A1n-c%C3%A1c-bi%E1%BB%87n-ph%C3%A1p-tr%E1%BB%ABng-ph%E1%BA%A1t-c%E1%BB%A7a-trung-qu%E1%BB%91c/5831402.html" title="Hoa Kỳ lên án các biện pháp trừng phạt của Trung Quốc">
<h4 class="media-block__title media-block__title--size-4">
Hoa Kỳ l&#234;n &#225;n c&#225;c biện ph&#225;p trừng phạt của Trung Quốc
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Xem nhiều nhất">
Xem nhiều nhất
<span title="close widget tab Xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5829801.html" title="Vị bác sĩ trốn thoát ‘Cánh đồng chết’ nhưng không thể chiến thắng Covid">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Vị b&#225;c sĩ trốn tho&#225;t ‘C&#225;nh đồng chết’ nhưng kh&#244;ng thể chiến thắng Covid
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5829803.html" title="Mỹ lên kế hoạch chia sẻ vaccine Covid với hai nước láng giềng">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Mỹ l&#234;n kế hoạch chia sẻ vaccine Covid với hai nước l&#225;ng giềng
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5826873.html" title="Máy bay không người lái tìm và tiêu diệt… bướm đêm">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
M&#225;y bay kh&#244;ng người l&#225;i t&#236;m v&#224; ti&#234;u diệt… bướm đ&#234;m
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5830459.html" title="Ông bố bị bắt vì bế con vào chuồng voi chụp ảnh">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
&#212;ng bố bị bắt v&#236; bế con v&#224;o chuồng voi chụp ảnh
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/covid-19-mot-nam-nhin-lai-cau-chuyen-tu-5-luc-dia/5830507.html" title="COVID-19 một năm nhìn lại: Câu chuyện từ 5 lục địa">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
COVID-19 một năm nh&#236;n lại: C&#226;u chuyện từ 5 lục địa
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Nghe nhiều nhất">
Nghe nhiều nhất
<span title="close widget tab Nghe nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Nghe nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5811180.html" title="Bản tin VOA ngày 26/3/2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Bản tin VOA ng&#224;y 26/3/2021
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5812675.html" title="Bản tin VOA ngày 27/3/2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Bản tin VOA ng&#224;y 27/3/2021
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5813434.html" title="Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5814141.html" title="Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5815785.html" title="Bản tin VOA ngày 30/3/2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Bản tin VOA ng&#224;y 30/3/2021
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-46760-1296315">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/p/7491.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Bầu cử Hoa Kỳ 2020">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3AE37D13-E663-4952-920C-07B339D53EA8_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/p/7491.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Bầu cử Hoa Kỳ 2020">
Bầu cử Hoa Kỳ 2020
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html" title="&#208;ăng k&#253; bản tin">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss" title="Podcast/RSS">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes" title="Tin Việt Nam">Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952" title="Thời sự quốc tế">Thời sự quốc tế</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813" title="Việt Nam">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788" title="Thế giới">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925" title="Ch&#226;u &#193;">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812" title="Hoa Kỳ">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="&#208;ời sống">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khỏe">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5472" title="Mạnh Kim">Mạnh Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5564" title="Mặc L&#226;m">Mặc L&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5473" title="Nguyễn H&#249;ng">Nguyễn H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579" title="Phạm Ch&#237; Dũng">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5550" title="Phạm Ph&#250; Khải">Phạm Ph&#250; Khải</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5174" title="Thi&#234;n Hạ Luận">Thi&#234;n Hạ Luận</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5288" title="Tr&#226;n Văn">Tr&#226;n Văn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405" title="Truyền h&#236;nh vệ tinh VOA">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958" title="Tin Việt Nam, biển Đ&#244;ng, thế giới">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089" title="Ph&#243;ng sự">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239" title="Tin vắn Thế giới">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240" title="Tin vắn Hoa Kỳ">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830" title="Tiếng Anh cơ bản">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718" title="Ngữ ph&#225;p Th&#244;ng dụng">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768" title="Tiếng Anh qua phim ảnh">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635" title="Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019" title="Học từ vựng qua bản tin ngắn">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870" title="Anh ngữ đặc biệt">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227" title="Th&#224;nh ngữ Mỹ th&#244;ng dụng">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831" title="Words and Their Stories">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" title="VOA Learning English">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html" title="Về VOA Tiếng Việt">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html" title="Quy luật diễn đ&#224;n">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html" title="Li&#234;n lạc với Ban Việt ngữ">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="Terms of Use &amp; Privacy">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no" title="Xem to&#224;n bộ website VOA">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" title="Ứng dụng cho iOS/iTunes">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" title="Ứng dụng cho Android/Google Play">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html" title="C&#225;c ứng dụng của VOA">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="Ứng dụng để nghe VOA cho iOS/iTunes">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="Ứng dụng nghe VOA cho Android/Google Play">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" title="Tr&#225;nh kiểm duyệt">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" title="BBG Direct">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English News">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="VOA Media Relations">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" title="RFA">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6246" title="Editorials">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=152" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5833622",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>