
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=0.1.0.0&amp;cb=170" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "170";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Anh n&#243;i c&#243; thể bỏ c&#225;c lệnh trừng phạt nếu Nga r&#250;t qu&#226;n khỏi Ukraine </title>
<meta name="title" content="Anh n&#243;i c&#243; thể bỏ c&#225;c lệnh trừng phạt nếu Nga r&#250;t qu&#226;n khỏi Ukraine " />
<meta name="description" content="Ngoại trưởng Anh Liz Truss n&#243;i c&#225;c lệnh trừng phạt &#225;p đặt l&#234;n c&#225;c c&#225; nh&#226;n v&#224; c&#244;ng ty Nga c&#243; thể được b&#227;i bỏ nếu Nga r&#250;t qu&#226;n khỏi Ukraine v&#224; cam kết chấm dứt h&#224;nh vi g&#226;y hấn, tờ Telegraph đưa tin h&#244;m thứ Bảy 26/3.
Anh v&#224; c&#225;c nước phương T&#226;y kh&#225;c đang sử dụng c&#225;c biện ph&#225;p trừng phạt để l&#224;m t&#234;..." />
<meta name="keywords" content="Châu Âu, Khủng hoảng Ukraine, Liz Truss" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/anh-n&#243;i-c&#243;-thể-bỏ-c&#225;c-lệnh-trừng-phạt-nếu-nga-r&#250;t-qu&#226;n-khỏi-ukraine-/6503355.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6503355.ltr" />
<meta content="Anh nói có thể bỏ các lệnh trừng phạt nếu Nga rút quân khỏi Ukraine " property="og:title" />
<meta content="Ngoại trưởng Anh Liz Truss nói các lệnh trừng phạt áp đặt lên các cá nhân và công ty Nga có thể được bãi bỏ nếu Nga rút quân khỏi Ukraine và cam kết chấm dứt hành vi gây hấn, tờ Telegraph đưa tin hôm thứ Bảy 26/3.
Anh và các nước phương Tây khác đang sử dụng các biện pháp trừng phạt để làm tê..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/anh-nói-có-thể-bỏ-các-lệnh-trừng-phạt-nếu-nga-rút-quân-khỏi-ukraine-/6503355.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/e8806208-be7e-4346-bb9d-184c1beffda7_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="303286607599462" property="fb:app_id" />
<meta content="Reuters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/e8806208-be7e-4346-bb9d-184c1beffda7_w1200_r1.jpg" name="twitter:image" />
<meta content="Ngoại trưởng Anh Liz Truss nói các lệnh trừng phạt áp đặt lên các cá nhân và công ty Nga có thể được bãi bỏ nếu Nga rút quân khỏi Ukraine và cam kết chấm dứt hành vi gây hấn, tờ Telegraph đưa tin hôm thứ Bảy 26/3.
Anh và các nước phương Tây khác đang sử dụng các biện pháp trừng phạt để làm tê..." name="twitter:description" />
<link rel="amphtml" href="https://www.voatiengviet.com/amp/anh-n&#243;i-c&#243;-thể-bỏ-c&#225;c-lệnh-trừng-phạt-nếu-nga-r&#250;t-qu&#226;n-khỏi-ukraine-/6503355.html" />
<script type="application/ld+json">{"articleSection":"Ch\u0026#226;u \u0026#194;u","headline":"Anh nói có thể bỏ các lệnh trừng phạt nếu Nga rút quân khỏi Ukraine ","inLanguage":"vi-VN","keywords":"Châu Âu, Khủng hoảng Ukraine, Liz Truss","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Reuters"},"datePublished":"2022-03-27","dateModified":"2022-03-27 04:59:58Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/user/VOATiengVietVideo","https://www.instagram.com/voatiengviet/"],"name":"Anh nói có thể bỏ các lệnh trừng phạt nếu Nga rút quân khỏi Ukraine ","alternateName":"VOA | Đài Tiếng Nói Hoa Kỳ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/anh-nói-có-thể-bỏ-các-lệnh-trừng-phạt-nếu-nga-rút-quân-khỏi-ukraine-/6503355.html","url":"https://www.voatiengviet.com/a/anh-nói-có-thể-bỏ-các-lệnh-trừng-phạt-nếu-nga-rút-quân-khỏi-ukraine-/6503355.html","description":"Ngoại trưởng Anh Liz Truss nói các lệnh trừng phạt áp đặt lên các cá nhân và công ty Nga có thể được bãi bỏ nếu Nga rút quân khỏi Ukraine và cam kết chấm dứt hành vi gây hấn, tờ Telegraph đưa tin hôm thứ Bảy 26/3.\r\n Anh và các nước phương Tây khác đang sử dụng các biện pháp trừng phạt để làm tê...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/e8806208-be7e-4346-bb9d-184c1beffda7_w1080_h608.jpg"},"name":"Anh nói có thể bỏ các lệnh trừng phạt nếu Nga rút quân khỏi Ukraine "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=170"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=170"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Anh n\u0026#243;i c\u0026#243; thể bỏ c\u0026#225;c lệnh trừng phạt nếu Nga r\u0026#250;t qu\u0026#226;n khỏi Ukraine ",page_type:"article",page_name:"Anh n\u0026#243;i c\u0026#243; thể bỏ c\u0026#225;c lệnh trừng phạt nếu Nga r\u0026#250;t qu\u0026#226;n khỏi Ukraine ",short_headline:"Anh n\u0026#243;i c\u0026#243; thể bỏ c\u0026#225;c lệnh trừng phạt nếu Nga r\u0026#250;t qu\u0026#226;n ...",long_headline:"Anh n\u0026#243;i c\u0026#243; thể bỏ c\u0026#225;c lệnh trừng phạt nếu Nga r\u0026#250;t qu\u0026#226;n khỏi Ukraine ",headline:"Anh n\u0026#243;i c\u0026#243; thể bỏ c\u0026#225;c lệnh trừng phạt nếu Nga r\u0026#250;t qu\u0026#226;n khỏi Ukraine ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatiengviet.com/a/anh-n%c3%b3i-c%c3%b3-th%e1%bb%83-b%e1%bb%8f-c%c3%a1c-l%e1%bb%87nh-tr%e1%bb%abng-ph%e1%ba%a1t-n%e1%ba%bfu-nga-r%c3%bat-qu%c3%a2n-kh%e1%bb%8fi-ukraine-/6503355.html",domain:"www.voatiengviet.com",pub_year:"2022",pub_month:"03",pub_day:"27",pub_hour:"04",pub_minute:"59",pub_weekday:"Sunday",dateline:"",byline:"Reuters, ",categories:"chau-au,khung-hoang-ukraine",tags:"liz truss",slug:"anh-n\u0026#243;i-c\u0026#243;-thể-bỏ-c\u0026#225;c-lệnh-trừng-phạt-nếu-nga-r\u0026#250;t-qu\u0026#226;n-khỏi-ukraine-",section:"ch\u0026#226;u \u0026#226;u",english_section:"chau-au",article_uid:"6503355"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/9375336?pageName=voa%3avie%3ar%3aarticle%3aanh%20n%c3%b3i%20c%c3%b3%20th%e1%bb%83%20b%e1%bb%8f%20c%c3%a1c%20l%e1%bb%87nh%20tr%e1%bb%abng%20ph%e1%ba%a1t%20n%e1%ba%bfu%20nga%20r%c3%bat%20qu%c3%a2n%20kh%e1%bb%8fi%20ukraine%20&amp;c6=anh%20n%c3%b3i%20c%c3%b3%20th%e1%bb%83%20b%e1%bb%8f%20c%c3%a1c%20l%e1%bb%87nh%20tr%e1%bb%abng%20ph%e1%ba%a1t%20n%e1%ba%bfu%20nga%20r%c3%bat%20qu%c3%a2n%20kh%e1%bb%8fi%20ukraine%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=anh%20n%c3%b3i%20c%c3%b3%20th%e1%bb%83%20b%e1%bb%8f%20c%c3%a1c%20l%e1%bb%87nh%20tr%e1%bb%abng%20ph%e1%ba%a1t%20n%e1%ba%bfu%20nga%20r%c3%bat%20qu%c3%a2n%20kh%e1%bb%8fi%20ukraine%20&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=chau-au&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6503355&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/" title="Trang chủ">Trang chủ</a>
</li>
<li class=" item">
<a class="handler" href="/p/6159.html" title="Việt Nam">Việt Nam</a>
</li>
<li class=" item">
<a class="handler" href="/p/6165.html" title="Hoa Kỳ">Hoa Kỳ</a>
</li>
<li class=" item">
<a class="handler" href="/p/6184.html" title="Biển Đ&#244;ng">Biển Đ&#244;ng</a>
</li>
<li class=" item">
<a class="handler" href="/p/6180.html" title="Thế giới">Thế giới</a>
</li>
<li class=" item">
<a class="handler" href="/p/3871.html" title="Blog">Blog</a>
</li>
<li class=" item">
<a class="handler" href="/p/6185.html" title="Diễn đ&#224;n">Diễn đ&#224;n</a>
</li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1798" title="Người Việt hải ngoại" >Người Việt hải ngoại</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="Đời sống" >Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế" >Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học" >Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khoẻ" >Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790" title="Văn ho&#225;" >Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811" title="Thể thao" >Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801" title="Gi&#225;o dục" >Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4025" title="Khủng hoảng ở Ukraine" >Khủng hoảng ở Ukraine</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7887.html" title="Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39;" >Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39;</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/ground-zero/vietnamese.html" title="Ground Zero – Xưa v&#224; Nay" >Ground Zero – Xưa v&#224; Nay</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/afghanistan/timeline/vietnamese.html" title="Chi ph&#237; chiến tranh Afghanistan" >Chi ph&#237; chiến tranh Afghanistan</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7491.html" title="Bầu cử Hoa Kỳ 2020" >Bầu cử Hoa Kỳ 2020</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5969" title="COVID-19" >COVID-19</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5929" title="C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam" >C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7046.html" title="Thượng đỉnh Trump-Kim tại Việt Nam" >Thượng đỉnh Trump-Kim tại Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/" title="Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam" >Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html" title="Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m" >Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/" title="B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ" >B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html" title="Học tiếng Anh">Học tiếng Anh</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html" title="Video">Video</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Thời sự Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6266">Tin vắn thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">Thời sự quốc tế</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6482456.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Tổng thống Biden hiệu triệu phương T&#226;y cho ‘trận chiến mới v&#236; tự do’ - Bản tin VOA">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02660000-0aff-0242-4df2-08da0f617813_w100_r1.jpeg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/02660000-0aff-0242-4df2-08da0f617813_w66_r1.jpeg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6482456.html">
<h4 class="media-block__title media-block__title--size-3" title="Tổng thống Biden hiệu triệu phương T&#226;y cho ‘trận chiến mới v&#236; tự do’ - Bản tin VOA">
Tổng thống Biden hiệu triệu phương T&#226;y cho ‘trận chiến mới v&#236; tự do’ - Bản tin VOA
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >04:30 - 05:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Bản tin VOA">
<span class="ico ico-audio"></span>
Bản tin VOA
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes">Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952">Thời sự quốc tế</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6503355&amp;SiteId=447&amp;r=1505818663&amp;it=0&amp;pd=20220327045958" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6503355" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6503355&amp;SiteId=447&amp;r=1505818663&amp;it=0&amp;pd=20220327045958" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6503355" data-lt-siteId="447" />
</noscript>
<div class="category js-category">
<a class="" href="/z/1803">Ch&#226;u &#194;u</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Anh n&#243;i c&#243; thể bỏ c&#225;c lệnh trừng phạt nếu Nga r&#250;t qu&#226;n khỏi Ukraine
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-27T11:59:58+07:00">
27/03/2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/reuters/iikmt" title="Reuters">Reuters</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/e8806208-be7e-4346-bb9d-184c1beffda7_w250_r1_s.jpg" itemprop="url" alt="Ngoại trưởng Anh Liz Truss v&#224; Ngoại trưởng Ukraine Dmytro Kuleba họp b&#225;o sau cuộc hội đ&#224;m của họ tại Kyiv, Ukraine, ng&#224;y 17 th&#225;ng 2 năm 2022. (Ảnh tư liệu)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ngoại trưởng Anh Liz Truss v&#224; Ngoại trưởng Ukraine Dmytro Kuleba họp b&#225;o sau cuộc hội đ&#224;m của họ tại Kyiv, Ukraine, ng&#224;y 17 th&#225;ng 2 năm 2022. (Ảnh tư liệu)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/anh-n%c3%b3i-c%c3%b3-th%e1%bb%83-b%e1%bb%8f-c%c3%a1c-l%e1%bb%87nh-tr%e1%bb%abng-ph%e1%ba%a1t-n%e1%ba%bfu-nga-r%c3%bat-qu%c3%a2n-kh%e1%bb%8fi-ukraine-/6503355.html"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fanh-n%25c3%25b3i-c%25c3%25b3-th%25e1%25bb%2583-b%25e1%25bb%258f-c%25c3%25a1c-l%25e1%25bb%2587nh-tr%25e1%25bb%25abng-ph%25e1%25ba%25a1t-n%25e1%25ba%25bfu-nga-r%25c3%25bat-qu%25c3%25a2n-kh%25e1%25bb%258fi-ukraine-%2f6503355.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fanh-n%25c3%25b3i-c%25c3%25b3-th%25e1%25bb%2583-b%25e1%25bb%258f-c%25c3%25a1c-l%25e1%25bb%2587nh-tr%25e1%25bb%25abng-ph%25e1%25ba%25a1t-n%25e1%25ba%25bfu-nga-r%25c3%25bat-qu%25c3%25a2n-kh%25e1%25bb%258fi-ukraine-%2f6503355.html&amp;text=Anh+n%c3%b3i+c%c3%b3+th%e1%bb%83+b%e1%bb%8f+c%c3%a1c+l%e1%bb%87nh+tr%e1%bb%abng+ph%e1%ba%a1t+n%e1%ba%bfu+Nga+r%c3%bat+qu%c3%a2n+kh%e1%bb%8fi+Ukraine+"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fanh-n%25c3%25b3i-c%25c3%25b3-th%25e1%25bb%2583-b%25e1%25bb%258f-c%25c3%25a1c-l%25e1%25bb%2587nh-tr%25e1%25bb%25abng-ph%25e1%25ba%25a1t-n%25e1%25ba%25bfu-nga-r%25c3%25bat-qu%25c3%25a2n-kh%25e1%25bb%258fi-ukraine-%2f6503355.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fanh-n%25c3%25b3i-c%25c3%25b3-th%25e1%25bb%2583-b%25e1%25bb%258f-c%25c3%25a1c-l%25e1%25bb%2587nh-tr%25e1%25bb%25abng-ph%25e1%25ba%25a1t-n%25e1%25ba%25bfu-nga-r%25c3%25bat-qu%25c3%25a2n-kh%25e1%25bb%258fi-ukraine-%2f6503355.html&amp;subject=Anh n&#243;i c&#243; thể bỏ c&#225;c lệnh trừng phạt nếu Nga r&#250;t qu&#226;n khỏi Ukraine "
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fanh-n%25c3%25b3i-c%25c3%25b3-th%25e1%25bb%2583-b%25e1%25bb%258f-c%25c3%25a1c-l%25e1%25bb%2587nh-tr%25e1%25bb%25abng-ph%25e1%25ba%25a1t-n%25e1%25ba%25bfu-nga-r%25c3%25bat-qu%25c3%25a2n-kh%25e1%25bb%258fi-ukraine-%2f6503355.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fanh-n%25c3%25b3i-c%25c3%25b3-th%25e1%25bb%2583-b%25e1%25bb%258f-c%25c3%25a1c-l%25e1%25bb%2587nh-tr%25e1%25bb%25abng-ph%25e1%25ba%25a1t-n%25e1%25ba%25bfu-nga-r%25c3%25bat-qu%25c3%25a2n-kh%25e1%25bb%258fi-ukraine-%2f6503355.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fanh-n%25c3%25b3i-c%25c3%25b3-th%25e1%25bb%2583-b%25e1%25bb%258f-c%25c3%25a1c-l%25e1%25bb%2587nh-tr%25e1%25bb%25abng-ph%25e1%25ba%25a1t-n%25e1%25ba%25bfu-nga-r%25c3%25bat-qu%25c3%25a2n-kh%25e1%25bb%258fi-ukraine-%2f6503355.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/anh-n%c3%b3i-c%c3%b3-th%e1%bb%83-b%e1%bb%8f-c%c3%a1c-l%e1%bb%87nh-tr%e1%bb%abng-ph%e1%ba%a1t-n%e1%ba%bfu-nga-r%c3%bat-qu%c3%a2n-kh%e1%bb%8fi-ukraine-/6503355.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Anh n&#243;i c&#243; thể bỏ c&#225;c lệnh trừng phạt nếu Nga r&#250;t qu&#226;n khỏi Ukraine
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fanh-n%25c3%25b3i-c%25c3%25b3-th%25e1%25bb%2583-b%25e1%25bb%258f-c%25c3%25a1c-l%25e1%25bb%2587nh-tr%25e1%25bb%25abng-ph%25e1%25ba%25a1t-n%25e1%25ba%25bfu-nga-r%25c3%25bat-qu%25c3%25a2n-kh%25e1%25bb%258fi-ukraine-%2f6503355.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fanh-n%25c3%25b3i-c%25c3%25b3-th%25e1%25bb%2583-b%25e1%25bb%258f-c%25c3%25a1c-l%25e1%25bb%2587nh-tr%25e1%25bb%25abng-ph%25e1%25ba%25a1t-n%25e1%25ba%25bfu-nga-r%25c3%25bat-qu%25c3%25a2n-kh%25e1%25bb%258fi-ukraine-%2f6503355.html&amp;text=Anh+n%c3%b3i+c%c3%b3+th%e1%bb%83+b%e1%bb%8f+c%c3%a1c+l%e1%bb%87nh+tr%e1%bb%abng+ph%e1%ba%a1t+n%e1%ba%bfu+Nga+r%c3%bat+qu%c3%a2n+kh%e1%bb%8fi+Ukraine+"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fanh-n%25c3%25b3i-c%25c3%25b3-th%25e1%25bb%2583-b%25e1%25bb%258f-c%25c3%25a1c-l%25e1%25bb%2587nh-tr%25e1%25bb%25abng-ph%25e1%25ba%25a1t-n%25e1%25ba%25bfu-nga-r%25c3%25bat-qu%25c3%25a2n-kh%25e1%25bb%258fi-ukraine-%2f6503355.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fanh-n%25c3%25b3i-c%25c3%25b3-th%25e1%25bb%2583-b%25e1%25bb%258f-c%25c3%25a1c-l%25e1%25bb%2587nh-tr%25e1%25bb%25abng-ph%25e1%25ba%25a1t-n%25e1%25ba%25bfu-nga-r%25c3%25bat-qu%25c3%25a2n-kh%25e1%25bb%258fi-ukraine-%2f6503355.html&amp;subject=Anh n&#243;i c&#243; thể bỏ c&#225;c lệnh trừng phạt nếu Nga r&#250;t qu&#226;n khỏi Ukraine "
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fanh-n%25c3%25b3i-c%25c3%25b3-th%25e1%25bb%2583-b%25e1%25bb%258f-c%25c3%25a1c-l%25e1%25bb%2587nh-tr%25e1%25bb%25abng-ph%25e1%25ba%25a1t-n%25e1%25ba%25bfu-nga-r%25c3%25bat-qu%25c3%25a2n-kh%25e1%25bb%258fi-ukraine-%2f6503355.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fanh-n%25c3%25b3i-c%25c3%25b3-th%25e1%25bb%2583-b%25e1%25bb%258f-c%25c3%25a1c-l%25e1%25bb%2587nh-tr%25e1%25bb%25abng-ph%25e1%25ba%25a1t-n%25e1%25ba%25bfu-nga-r%25c3%25bat-qu%25c3%25a2n-kh%25e1%25bb%258fi-ukraine-%2f6503355.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fanh-n%25c3%25b3i-c%25c3%25b3-th%25e1%25bb%2583-b%25e1%25bb%258f-c%25c3%25a1c-l%25e1%25bb%2587nh-tr%25e1%25bb%25abng-ph%25e1%25ba%25a1t-n%25e1%25ba%25bfu-nga-r%25c3%25bat-qu%25c3%25a2n-kh%25e1%25bb%258fi-ukraine-%2f6503355.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/anh-n%c3%b3i-c%c3%b3-th%e1%bb%83-b%e1%bb%8f-c%c3%a1c-l%e1%bb%87nh-tr%e1%bb%abng-ph%e1%ba%a1t-n%e1%ba%bfu-nga-r%c3%bat-qu%c3%a2n-kh%e1%bb%8fi-ukraine-/6503355.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Ngoại trưởng Anh Liz Truss nói các lệnh trừng phạt áp đặt lên các cá nhân và công ty Nga có thể được bãi bỏ nếu Nga rút quân khỏi Ukraine và cam kết chấm dứt hành vi gây hấn, tờ Telegraph đưa tin hôm thứ Bảy 26/3.</p>
<p>Anh và các nước phương Tây khác đang sử dụng các biện pháp trừng phạt để làm tê liệt nền kinh tế Nga và trừng phạt Tổng thống Vladimir Putin vì Nga xâm lược Ukraine, mà ông Putin gọi là chiến dịch quân sự đặc biệt nhằm phi quân sự hóa và &quot;phi phát xít hóa&quot; Ukraine.</p>
<p>Trong cuộc phỏng vấn với tờ Telegraph, Ngoại trưởng Truss đã đưa ra khả năng các biện pháp trừng phạt có thể chấm dứt nếu Moscow thay đổi hướng đi.</p>
<p>&quot;Những gì chúng tôi biết là Nga đã ký nhiều thỏa thuận mà họ chỉ đơn thuần là không tuân thủ. Vì vậy, cần phải có đòn bẩy cứng. Tất nhiên, các lệnh trừng phạt là một đòn bẩy cứng&quot;, bà nói.</p>
<p>&quot;Các biện pháp trừng phạt đó chỉ nên tháo dỡ khi có ngừng bắn và rút quân hoàn toàn, nhưng cũng phải cam kết rằng sẽ không có hành động gây hấn nào nữa. Và cũng có khả năng là các biện pháp trừng phạt sẽ nhanh chóng được áp dụng lại nếu Nga có thêm hành động gây hấn trong tương lai. Đó là một đòn bẩy thực sự mà tôi nghĩ rằng có thể được sử dụng.&quot;</p>
<p>Chính phủ Anh cho biết họ đã áp đặt các biện pháp trừng phạt đối với các ngân hàng có tổng tài sản 500 tỷ bảng Anh (658,65 tỷ USD) và các nhà tài phiệt và thân nhân của họ với giá trị tài sản ròng hơn 150 tỷ bảng Anh.</p>
<p>Ngoại trưởng Truss cũng cho rằng cuộc khủng hoảng đã kéo Anh và Liên minh châu Âu xích lại gần nhau hơn sau khi mối quan hệ trở nên căng thẳng sau Brexit.</p>
<p>&quot;Một trong những điểm tôi muốn nói về cuộc khủng hoảng này là chúng tôi đã làm việc rất, rất chặt chẽ với Liên minh châu Âu&quot;, bà nói.</p>
<p>&quot;Tất nhiên, có một số lĩnh vực mà chúng ta có sự khác biệt với EU. Nhưng về cơ bản, chúng ta đều là các quốc gia dân chủ, chúng ta đều tin tưởng vào tự do và quyền của người dân được lựa chọn chính phủ của riêng mình và chúng ta rất đoàn kết trong cuộc chiến.&quot;</p>
<p>(Reuters)</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Li&#234;n quan</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/biden-noi-putin-khong-the-tiep-tuc-nam-quyen-trong-dien-van-hung-hon-ve-chien-su-ukraine/6502991.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Biden n&#243;i Putin ‘kh&#244;ng thể tiếp tục nắm quyền’ trong diễn văn h&#249;ng hồn về chiến sự Ukraine">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02660000-0aff-0242-618e-08da0f6d7dd4_cx0_cy4_cw0_w100_r1.jpg" alt="Biden n&#243;i Putin ‘kh&#244;ng thể tiếp tục nắm quyền’ trong diễn văn h&#249;ng hồn về chiến sự Ukraine" />
</noscript>
<img data-src="https://gdb.voanews.com/02660000-0aff-0242-618e-08da0f6d7dd4_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Biden n&#243;i Putin ‘kh&#244;ng thể tiếp tục nắm quyền’ trong diễn văn h&#249;ng hồn về chiến sự Ukraine" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/biden-noi-putin-khong-the-tiep-tuc-nam-quyen-trong-dien-van-hung-hon-ve-chien-su-ukraine/6502991.html">
<h4 class="media-block__title media-block__title--size-4" title="Biden n&#243;i Putin ‘kh&#244;ng thể tiếp tục nắm quyền’ trong diễn văn h&#249;ng hồn về chiến sự Ukraine">
Biden n&#243;i Putin ‘kh&#244;ng thể tiếp tục nắm quyền’ trong diễn văn h&#249;ng hồn về chiến sự Ukraine
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ten-lua-ban-vao-ngoai-o-thanh-pho-lviv-o-mien-tay-ukraine/6502976.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="T&#234;n lửa bắn v&#224;o ngoại &#244; th&#224;nh phố Lviv ở miền t&#226;y Ukraine ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02660000-0aff-0242-4485-08da0f477b32_w100_r1.jpg" alt="T&#234;n lửa bắn v&#224;o ngoại &#244; th&#224;nh phố Lviv ở miền t&#226;y Ukraine " />
</noscript>
<img data-src="https://gdb.voanews.com/02660000-0aff-0242-4485-08da0f477b32_w33_r1.jpg" src="" alt="T&#234;n lửa bắn v&#224;o ngoại &#244; th&#224;nh phố Lviv ở miền t&#226;y Ukraine " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ten-lua-ban-vao-ngoai-o-thanh-pho-lviv-o-mien-tay-ukraine/6502976.html">
<h4 class="media-block__title media-block__title--size-4" title="T&#234;n lửa bắn v&#224;o ngoại &#244; th&#224;nh phố Lviv ở miền t&#226;y Ukraine ">
T&#234;n lửa bắn v&#224;o ngoại &#244; th&#224;nh phố Lviv ở miền t&#226;y Ukraine
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tong-thong-ukraine-keu-goi-cac-nuoc-san-xuat-nang-luong-gia-tang-san-luong/6502756.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tổng thống Ukraine k&#234;u gọi c&#225;c nước sản xuất năng lượng gia tăng sản lượng">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02870000-0aff-0242-222d-08da0f328c8d_w100_r1.jpg" alt="Tổng thống Ukraine k&#234;u gọi c&#225;c nước sản xuất năng lượng gia tăng sản lượng" />
</noscript>
<img data-src="https://gdb.voanews.com/02870000-0aff-0242-222d-08da0f328c8d_w33_r1.jpg" src="" alt="Tổng thống Ukraine k&#234;u gọi c&#225;c nước sản xuất năng lượng gia tăng sản lượng" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/tong-thong-ukraine-keu-goi-cac-nuoc-san-xuat-nang-luong-gia-tang-san-luong/6502756.html">
<h4 class="media-block__title media-block__title--size-4" title="Tổng thống Ukraine k&#234;u gọi c&#225;c nước sản xuất năng lượng gia tăng sản lượng">
Tổng thống Ukraine k&#234;u gọi c&#225;c nước sản xuất năng lượng gia tăng sản lượng
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-5656_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://www.youtube.com/playlist?list=PLDD6356A340D43259" onclick="window.open(&#39;https://www.youtube.com/playlist?list=PLDD6356A340D43259&#39;);return false;" target="_blank"><span class="ico ico-chevron-forward pull-right flip"></span>Tin Vắn Thế Giới</a> </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class='external-content-placeholder'></div><script>renderExternalContent('//www.youtube.com/embed/videoseries?list=PLDD6356A340D43259&&&enablejsapi=1')</script>
</div>
</div>
</div> </div>
</div>
<div class="media-block-wrap" id="wrowblock-5657_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/1788"><span class="ico ico-chevron-forward pull-right flip"></span>Tin thế giới mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/tham-sat-my-lai-qua-anh-cua-ron-haeberle-dang-lap-lai-o-ukrain/6502841.html">
<h4 class="media-block__title media-block__title--size-4" title="Thảm s&#225;t Mỹ Lai sau hơn một nửa thế kỷ: ‘N&#243; đang lặp lại ở Ukraine’">
Thảm s&#225;t Mỹ Lai sau hơn một nửa thế kỷ: ‘N&#243; đang lặp lại ở Ukraine’
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/anh-n%C3%B3i-c%C3%B3-th%E1%BB%83-b%E1%BB%8F-c%C3%A1c-l%E1%BB%87nh-tr%E1%BB%ABng-ph%E1%BA%A1t-n%E1%BA%BFu-nga-r%C3%BAt-qu%C3%A2n-kh%E1%BB%8Fi-ukraine-/6503355.html">
<h4 class="media-block__title media-block__title--size-4" title="Anh n&#243;i c&#243; thể bỏ c&#225;c lệnh trừng phạt nếu Nga r&#250;t qu&#226;n khỏi Ukraine ">
Anh n&#243;i c&#243; thể bỏ c&#225;c lệnh trừng phạt nếu Nga r&#250;t qu&#226;n khỏi Ukraine
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/tong-thong-biden-be-em-nho-nghe-nguoi-ti-nan-ukraine-trai-long/6503333.html">
<h4 class="media-block__title media-block__title--size-4" title="Tổng thống Biden bế em nhỏ, nghe người tị nạn Ukraine trải l&#242;ng">
<span class="ico ico-video"></span>
Tổng thống Biden bế em nhỏ, nghe người tị nạn Ukraine trải l&#242;ng
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/ng%C6%B0%E1%BB%9Di-cao-ni%C3%AAn-g%E1%BB%91c-%C3%A1-h%E1%BB%8Dc-v%C3%B5-t%E1%BB%B1-v%E1%BB%87-%C4%91%E1%BB%81-ph%C3%B2ng-n%E1%BA%A1n-th%C3%B9-gh%C3%A9t/6494876.html">
<h4 class="media-block__title media-block__title--size-4" title="Người cao ni&#234;n gốc &#193; học v&#245; tự vệ đề ph&#242;ng nạn th&#249; gh&#233;t">
<span class="ico ico-video"></span>
Người cao ni&#234;n gốc &#193; học v&#245; tự vệ đề ph&#242;ng nạn th&#249; gh&#233;t
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/biden-noi-putin-khong-the-tiep-tuc-nam-quyen-trong-dien-van-hung-hon-ve-chien-su-ukraine/6502991.html">
<h4 class="media-block__title media-block__title--size-4" title="Biden n&#243;i Putin ‘kh&#244;ng thể tiếp tục nắm quyền’ trong diễn văn h&#249;ng hồn về chiến sự Ukraine">
Biden n&#243;i Putin ‘kh&#244;ng thể tiếp tục nắm quyền’ trong diễn văn h&#249;ng hồn về chiến sự Ukraine
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1788">Xem th&#234;m</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5658_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Đọc nhiều nhất">
Đọc nhiều nhất
<span title="close widget tab Đọc nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Đọc nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6501631.html" title="Vụ bắt Nguyễn Phương Hằng: Luật sư cảnh báo về điều luật ‘thòng lọng’ toàn dân">
<h4 class="media-block__title media-block__title--size-4">
Vụ bắt Nguyễn Phương Hằng: Luật sư cảnh b&#225;o về điều luật ‘th&#242;ng lọng’ to&#224;n d&#226;n
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/nga-%C4%91ang-sa-l%E1%BA%A7y-t%E1%BA%A1i-ukraine-/6502530.html" title="Nga đang sa lầy tại Ukraine?">
<h4 class="media-block__title media-block__title--size-4">
Nga đang sa lầy tại Ukraine?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/ukraine-%C4%91%E1%BA%A9y-l%C3%B9i-cu%E1%BB%99c-t%E1%BA%A5n-c%C3%B4ng-%C4%91%E1%BA%A7u-ti%C3%AAn-c%E1%BB%A7a-nga-v%C3%A0o-th%E1%BB%8B-tr%E1%BA%A5n-c%E1%BB%A7a-nh%C3%A2n-vi%C3%AAn-chernobyl/6501421.html" title="Ukraine đẩy lùi cuộc tấn công đầu tiên của Nga vào thị trấn của nhân viên Chernobyl">
<h4 class="media-block__title media-block__title--size-4">
Ukraine đẩy l&#249;i cuộc tấn c&#244;ng đầu ti&#234;n của Nga v&#224;o thị trấn của nh&#226;n vi&#234;n Chernobyl
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/c%C3%A1c-l%E1%BB%B1c-l%C6%B0%E1%BB%A3ng-ukraine-ti%E1%BA%BFn-v%E1%BB%81-ph%C3%ADa-%C4%91%C3%B4ng-kyiv-trong-khi-nga-ph%E1%BA%A3i-lui-qu%C3%A2n/6501196.html" title="Các lực lượng Ukraine tiến về phía đông Kyiv trong khi Nga phải lui quân">
<h4 class="media-block__title media-block__title--size-4">
C&#225;c lực lượng Ukraine tiến về ph&#237;a đ&#244;ng Kyiv trong khi Nga phải lui qu&#226;n
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/t%C3%ACnh-b%C3%A1o-m%E1%BB%B9-cho-bi%E1%BA%BFt-t%C3%AAn-l%E1%BB%ADa-nga-b%E1%BA%AFn-%E1%BB%9F-ukraine-th%E1%BA%A5t-b%E1%BA%A1i-%C4%91%E1%BA%BFn-60-/6501077.html" title="Tình báo Mỹ cho biết tên lửa Nga bắn ở Ukraine ‘thất bại đến 60%’">
<h4 class="media-block__title media-block__title--size-4">
T&#236;nh b&#225;o Mỹ cho biết t&#234;n lửa Nga bắn ở Ukraine ‘thất bại đến 60%’
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Xem nhiều nhất">
Xem nhiều nhất
<span title="close widget tab Xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6496684.html" title="Ngấm chế tài, dân Nga thắt lưng buộc bụng">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Ngấm chế t&#224;i, d&#226;n Nga thắt lưng buộc bụng
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/nhi%E1%BB%81u-ng%C6%B0%E1%BB%9Di-nga-%E1%BB%9F-m%E1%BB%B9-b%E1%BB%8B-v%E1%BA%A1-l%C3%A2y-t%E1%BB%AB-cu%E1%BB%99c-x%C3%A2m-l%C6%B0%E1%BB%A3c-ukraine-c%E1%BB%A7a-putin-/6494872.html" title="Nhiều người Nga ở Mỹ bị vạ lây từ cuộc xâm lược Ukraine của Putin ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Nhiều người Nga ở Mỹ bị vạ l&#226;y từ cuộc x&#226;m lược Ukraine của Putin
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6502471.html" title="‘Thằng Putin khốn nạn! Tại sao nó giết bọn trẻ con?’">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
‘Thằng Putin khốn nạn! Tại sao n&#243; giết bọn trẻ con?’
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/ukraine-noi-dang-dung-cong-nghe-nhan-dien-linh-nga-tu-tran/6502450.html" title="Ukraine nói đang dùng công nghệ nhận diện lính Nga tử trận">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Ukraine n&#243;i đang d&#249;ng c&#244;ng nghệ nhận diện l&#237;nh Nga tử trận
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6502469.html" title="Kim Jong Un đổi ‘gu’ thời trang, khoe tên lửa ‘quái vật’">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Kim Jong Un đổi ‘gu’ thời trang, khoe t&#234;n lửa ‘qu&#225;i vật’
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Nghe nhiều nhất">
Nghe nhiều nhất
<span title="close widget tab Nghe nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Nghe nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6477670.html" title="Quan chức Nga kì cựu từ chức và rời nước vì chiến tranh ở Ukraine - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Quan chức Nga k&#236; cựu từ chức v&#224; rời nước v&#236; chiến tranh ở Ukraine - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6479830.html" title="Ukraine nói phá hủy được tàu đổ bộ lớn của Nga - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Ukraine n&#243;i ph&#225; hủy được t&#224;u đổ bộ lớn của Nga - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6476014.html" title="Điện Kremlin bác bỏ kế hoạch tấn công mạng nhằm vào Hoa Kỳ - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Điện Kremlin b&#225;c bỏ kế hoạch tấn c&#244;ng mạng nhằm v&#224;o Hoa Kỳ - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6481590.html" title="Ukraine đẩy lùi cuộc tấn công đầu tiên của Nga gần Chernobyl - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Ukraine đẩy l&#249;i cuộc tấn c&#244;ng đầu ti&#234;n của Nga gần Chernobyl - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6482456.html" title="Tổng thống Biden hiệu triệu phương Tây cho ‘trận chiến mới vì tự do’ - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Tổng thống Biden hiệu triệu phương T&#226;y cho ‘trận chiến mới v&#236; tự do’ - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-51931-1456359">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/z/4025" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Khủng Hoảng Ukraine">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c4360000-0aff-0242-6081-08d9f6f10207_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/c4360000-0aff-0242-6081-08d9f6f10207_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/z/4025">
<h4 class="media-block__title media-block__title--size-4" title="Khủng Hoảng Ukraine">
Khủng Hoảng Ukraine
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html" title="&#208;ăng k&#253; bản tin" >&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss" title="Podcast/RSS" >Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes" title="Tin Việt Nam" >Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952" title="Thời sự quốc tế" >Thời sự quốc tế</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813" title="Việt Nam" >Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788" title="Thế giới" >Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925" title="Ch&#226;u &#193;" >Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812" title="Hoa Kỳ" >Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế" >Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="&#208;ời sống" >&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học" >Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khỏe" >Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5472" title="Mạnh Kim" >Mạnh Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5564" title="Mặc L&#226;m" >Mặc L&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5473" title="Nguyễn H&#249;ng" >Nguyễn H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579" title="Phạm Ch&#237; Dũng" >Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5550" title="Phạm Ph&#250; Khải" >Phạm Ph&#250; Khải</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5174" title="Thi&#234;n Hạ Luận" >Thi&#234;n Hạ Luận</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5288" title="Tr&#226;n Văn" >Tr&#226;n Văn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405" title="Truyền h&#236;nh vệ tinh VOA" >Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958" title="Tin Việt Nam, biển Đ&#244;ng, thế giới" >Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089" title="Ph&#243;ng sự" >Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239" title="Tin vắn Thế giới" >Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240" title="Tin vắn Hoa Kỳ" >Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830" title="Tiếng Anh cơ bản" >Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718" title="Ngữ ph&#225;p Th&#244;ng dụng" >Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768" title="Tiếng Anh qua phim ảnh" >Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635" title="Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ" >Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019" title="Học từ vựng qua bản tin ngắn" >Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870" title="Anh ngữ đặc biệt" >Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227" title="Th&#224;nh ngữ Mỹ th&#244;ng dụng" >Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831" title="Words and Their Stories" >Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" title="VOA Learning English" target="_blank" rel="noopener">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html" title="Về VOA Tiếng Việt" >Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html" title="Quy luật diễn đ&#224;n" >Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html" title="Li&#234;n lạc với Ban Việt ngữ" >Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="Terms of Use &amp; Privacy" target="_blank" rel="noopener">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no" title="Xem to&#224;n bộ website VOA" >Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" title="Ứng dụng cho iOS/iTunes" target="_blank" rel="noopener">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" title="Ứng dụng cho Android/Google Play" target="_blank" rel="noopener">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html" title="C&#225;c ứng dụng của VOA" >C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="Ứng dụng để nghe VOA cho iOS/iTunes" target="_blank" rel="noopener">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="Ứng dụng nghe VOA cho Android/Google Play" target="_blank" rel="noopener">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" title="Tr&#225;nh kiểm duyệt" target="_blank" rel="noopener">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" title="BBG Direct" target="_blank" rel="noopener">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English News" target="_blank" rel="noopener">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="VOA Media Relations" target="_blank" rel="noopener">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" title="RFA" target="_blank" rel="noopener">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6246" title="Editorials" >Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=170" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6503355",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>