
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=0.1.0.0&amp;cb=231" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "231";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Ti&#234;m ph&#242;ng COVID của Ấn Độ đạt 2 tỷ mũi</title>
<meta name="title" content="Ti&#234;m ph&#242;ng COVID của Ấn Độ đạt 2 tỷ mũi" />
<meta name="description" content="Dữ liệu ch&#237;nh thức cho thấy, số lượng ti&#234;m chủng COVID-19 của ch&#237;nh phủ Ấn Độ đ&#227; đạt 2 tỷ mũi h&#244;m Chủ nhật, v&#224; việc ti&#234;m c&#225;c liều tăng cường hiện được tiến h&#224;nh cho tất cả người lớn, trong khi số ca nhiễm h&#224;ng ng&#224;y đạt mức cao nhất trong 4 th&#225;ng." />
<meta name="keywords" content="Thế giới, Ấn Độ, tiêm, covid" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/6662223.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6662223.ltr" />
<meta content="Tiêm phòng COVID của Ấn Độ đạt 2 tỷ mũi" property="og:title" />
<meta content="Dữ liệu chính thức cho thấy, số lượng tiêm chủng COVID-19 của chính phủ Ấn Độ đã đạt 2 tỷ mũi hôm Chủ nhật, và việc tiêm các liều tăng cường hiện được tiến hành cho tất cả người lớn, trong khi số ca nhiễm hàng ngày đạt mức cao nhất trong 4 tháng." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/6662223.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/10060000-0aff-0242-00e5-08da626ee86a_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="303286607599462" property="fb:app_id" />
<meta content="Reuters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/10060000-0aff-0242-00e5-08da626ee86a_w1200_r1.jpg" name="twitter:image" />
<meta content="Dữ liệu chính thức cho thấy, số lượng tiêm chủng COVID-19 của chính phủ Ấn Độ đã đạt 2 tỷ mũi hôm Chủ nhật, và việc tiêm các liều tăng cường hiện được tiến hành cho tất cả người lớn, trong khi số ca nhiễm hàng ngày đạt mức cao nhất trong 4 tháng." name="twitter:description" />
<link rel="amphtml" href="https://www.voatiengviet.com/amp/6662223.html" />
<script type="application/ld+json">{"articleSection":"Thế giới","headline":"Tiêm phòng COVID của Ấn Độ đạt 2 tỷ mũi","inLanguage":"vi-VN","keywords":"Thế giới, Ấn Độ, tiêm, covid","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Reuters"},"datePublished":"2022-07-17","dateModified":"2022-07-17 14:41:49Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/VOATiengViet","https://www.instagram.com/voatiengviet/"],"name":"Tiêm phòng COVID của Ấn Độ đạt 2 tỷ mũi","alternateName":"VOA | Đài Tiếng Nói Hoa Kỳ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/6662223.html","url":"https://www.voatiengviet.com/a/6662223.html","description":"Dữ liệu chính thức cho thấy, số lượng tiêm chủng COVID-19 của chính phủ Ấn Độ đã đạt 2 tỷ mũi hôm Chủ nhật, và việc tiêm các liều tăng cường hiện được tiến hành cho tất cả người lớn, trong khi số ca nhiễm hàng ngày đạt mức cao nhất trong 4 tháng.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/10060000-0aff-0242-00e5-08da626ee86a_w1080_h608.jpg"},"name":"Tiêm phòng COVID của Ấn Độ đạt 2 tỷ mũi"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=231"></script>
<script src="/Scripts/responsive/loader.b?v=BkuEc7-hFrX0tS13oduZ18xwFxr6uD31piCPBK6VrB01&amp;av=0.1.0.0&amp;cb=231"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Ti\u0026#234;m ph\u0026#242;ng COVID của Ấn Độ đạt 2 tỷ mũi",page_type:"article",page_name:"Ti\u0026#234;m ph\u0026#242;ng COVID của Ấn Độ đạt 2 tỷ mũi",short_headline:"Ti\u0026#234;m ph\u0026#242;ng COVID của Ấn Độ đạt 2 tỷ mũi",long_headline:"Ti\u0026#234;m ph\u0026#242;ng COVID của Ấn Độ đạt 2 tỷ mũi",headline:"Ti\u0026#234;m ph\u0026#242;ng COVID của Ấn Độ đạt 2 tỷ mũi",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatiengviet.com/a/6662223.html",domain:"www.voatiengviet.com",pub_year:"2022",pub_month:"07",pub_day:"17",pub_hour:"14",pub_minute:"41",pub_weekday:"Sunday",dateline:"",byline:"Reuters",categories:"the-gioi",tags:"ấn độ;ti\u0026#234;m;covid",slug:"",section:"thế giới",english_section:"the-gioi",article_uid:"6662223"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/1906563108?pageName=voa%3avie%3ar%3aarticle%3ati%c3%aam%20ph%c3%b2ng%20covid%20c%e1%bb%a7a%20%e1%ba%a4n%20%c4%90%e1%bb%99%20%c4%91%e1%ba%a1t%202%20t%e1%bb%b7%20m%c5%a9i&amp;c6=ti%c3%aam%20ph%c3%b2ng%20covid%20c%e1%bb%a7a%20%e1%ba%a4n%20%c4%90%e1%bb%99%20%c4%91%e1%ba%a1t%202%20t%e1%bb%b7%20m%c5%a9i&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=ti%c3%aam%20ph%c3%b2ng%20covid%20c%e1%bb%a7a%20%e1%ba%a4n%20%c4%90%e1%bb%99%20%c4%91%e1%ba%a1t%202%20t%e1%bb%b7%20m%c5%a9i&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=the-gioi&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6662223&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="hidden">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.voatiengviet.com/" title="Trang chủ" >Trang chủ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6159.html" title="Việt Nam" data-item-name="viet-nam-1" >Việt Nam</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6165.html" title="Hoa Kỳ" data-item-name="hoa-ky-1" >Hoa Kỳ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6184.html" title="Biển Đ&#244;ng" data-item-name="bien-dong" >Biển Đ&#244;ng</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6180.html" title="Thế giới" data-item-name="tin-the-gioi" >Thế giới</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3871.html" title="Blog" data-item-name="blog-mobile" >Blog</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6185.html" title="Diễn đ&#224;n" data-item-name="dien-dan" >Diễn đ&#224;n</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1780" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1780">
Mục
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1798" title="Người Việt hải ngoại" data-item-name="nguoi-viet-hai-ngoai" >Người Việt hải ngoại</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1800" title="Đời sống" data-item-name="doi-song" >Đời sống</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1799" title="Kinh tế" data-item-name="kinh-te" >Kinh tế</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1809" title="Khoa học" data-item-name="khoa-hoc-cong-nghe" >Khoa học</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1796" title="Sức khoẻ" data-item-name="suc-khoe" >Sức khoẻ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1790" title="Văn ho&#225;" data-item-name="van-hoa" >Văn ho&#225;</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1811" title="Thể thao" data-item-name="the-thao" >Thể thao</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1801" title="Gi&#225;o dục" data-item-name="giao-duc" >Gi&#225;o dục</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6984" title="B&#225;o Ch&#237; Tự Do" data-item-name="bao-chi-tu-do-press-freedom" >B&#225;o Ch&#237; Tự Do</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1867" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1867">
Chuy&#234;n đề
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/8272.html" title="Ng&#224;y Tị nạn Thế giới" data-item-name="world-refugee-day" >Ng&#224;y Tị nạn Thế giới</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4025" title="Khủng hoảng ở Ukraine" data-item-name="khung-hoang-ukraine" >Khủng hoảng ở Ukraine</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7887.html" title="Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39;" data-item-name="trinh-vinh-binh-nguoi-ha-ben-thang-cuoc" >Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39;</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/ground-zero/vietnamese.html" title="Ground Zero – Xưa v&#224; Nay" >Ground Zero – Xưa v&#224; Nay</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/afghanistan/timeline/vietnamese.html" title="Chi ph&#237; chiến tranh Afghanistan" >Chi ph&#237; chiến tranh Afghanistan</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7491.html" title="Bầu cử Hoa Kỳ 2020" data-item-name="bau-cu-hoa-ky-2020" >Bầu cử Hoa Kỳ 2020</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5969" title="COVID-19" data-item-name="virus-corona" >COVID-19</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5929" title="C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam" data-item-name="cac-gia-tri-cong-hoa-o-vietnam" >C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7046.html" title="Thượng đỉnh Trump-Kim tại Việt Nam" data-item-name="thuong-dinh-trump-kim-vietnam" >Thượng đỉnh Trump-Kim tại Việt Nam</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/" title="Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam" >Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6556.html" title="Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m" data-item-name="ngu-dan-viet-va-lan-song-trom-hai-sam" >Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/off-the-highway/vi/" title="B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ" >B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3873.html" title="Học tiếng Anh" data-item-name="hoc-tieng-anh-mobile" >Học tiếng Anh</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3863.html" title="Video" data-item-name="video-mobile" >Video</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Mạng x&#227; hội</h5>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/VOATiengViet" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ng&#244;n ngữ kh&#225;c
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="T&#236;m" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/vi-VN/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.youtube.com/VOATiengviet" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="/p/3864.html" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live/" class="live-b-drop__link" title="Live" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Live
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Live
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="T&#236;m" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6662223&amp;SiteId=447&amp;r=1674678825&amp;it=0&amp;pd=20220717144149" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6662223" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6662223&amp;SiteId=447&amp;r=1674678825&amp;it=0&amp;pd=20220717144149" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6662223" data-lt-siteId="447" />
</noscript>
<div class="category js-category">
<a class="" href="/z/1788">Thế giới</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Ti&#234;m ph&#242;ng COVID của Ấn Độ đạt 2 tỷ mũi
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-07-17T21:41:49+07:00">
17/07/2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/reuters/iikmt" title="Reuters">Reuters</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/10060000-0aff-0242-00e5-08da626ee86a_w250_r1_s.jpg" itemprop="url" alt="Thủ tướng Narendra Modi." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Thủ tướng Narendra Modi.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/6662223.html"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6662223.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6662223.html&amp;text=Ti%c3%aam+ph%c3%b2ng+COVID+c%e1%bb%a7a+%e1%ba%a4n+%c4%90%e1%bb%99+%c4%91%e1%ba%a1t+2+t%e1%bb%b7+m%c5%a9i"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6662223.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6662223.html&amp;subject=Ti&#234;m ph&#242;ng COVID của Ấn Độ đạt 2 tỷ mũi"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6662223.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2f6662223.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6662223.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/6662223.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Ti&#234;m ph&#242;ng COVID của Ấn Độ đạt 2 tỷ mũi
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6662223.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6662223.html&amp;text=Ti%c3%aam+ph%c3%b2ng+COVID+c%e1%bb%a7a+%e1%ba%a4n+%c4%90%e1%bb%99+%c4%91%e1%ba%a1t+2+t%e1%bb%b7+m%c5%a9i"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6662223.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6662223.html&amp;subject=Ti&#234;m ph&#242;ng COVID của Ấn Độ đạt 2 tỷ mũi"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6662223.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2f6662223.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6662223.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/6662223.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Dữ liệu chính thức cho thấy, số lượng tiêm chủng COVID-19 của chính phủ Ấn Độ đã đạt 2 tỷ mũi hôm Chủ nhật, và việc tiêm các liều tăng cường hiện được tiến hành cho tất cả người lớn, trong khi số ca nhiễm hàng ngày đạt mức cao nhất trong 4 tháng.</p>
<p>Thủ tướng Narendra Modi đã ca ngợi cột mốc về tiêm chủng này, ăn mừng chiến dịch tiêm chủng kéo dài và lớn nhất thế giới, bắt đầu vào năm ngoái.</p>
<p>&quot;Ấn Độ tạo ra lịch sử một lần nữa!&quot; ông Modi nói trong một đoạn tweet.</p>
<p>Thủ tướng Modi đã phải đối mặt với những cáo buộc từ phe đối lập về việc xử lý sai lầm đại dịch mà các chuyên gia cho rằng đã giết chết hàng triệu người. Chính phủ bác bỏ các cáo buộc đó.</p>
<p>Dữ liệu của Bộ Y tế cho thấy số người chết vì COVID là 525.709 người.</p>
<p>Số ca mắc mới tăng 20.528 ca trong 24 giờ qua, cao nhất kể từ ngày 20 tháng 2, theo dữ liệu do Reuters tổng hợp.</p>
<p>Đất nước 1,35 tỷ dân này đã gỡ bỏ hầu hết các hạn chế liên quan đến COVID và du lịch quốc tế đã phục hồi mạnh mẽ.</p>
<p>Chính phủ liên bang đang đẩy nhanh chiến dịch tiêm các mũi tăng cường nhằm ngăn chặn sự lây lan của COVID, vốn đang tăng cao hơn ở các bang nằm ở miền đông là Assam, Tây Bengal và Karnataka ở phía nam.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Diễn đ&#224;n</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://www.voatiengviet.com/a/6662223.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://www.voatiengviet.com/a/6662223.html';
this.page.identifier = '6662223';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://voa-vi-447.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Li&#234;n quan</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6558413.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="WHO: Gần 15 triệu người đ&#227; chết v&#236; COVID, cao gấp ba lần số b&#225;o c&#225;o">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/9BAF4854-306F-425D-8926-CDE9EA0ECB24_w100_r1.jpg" alt="WHO: Gần 15 triệu người đ&#227; chết v&#236; COVID, cao gấp ba lần số b&#225;o c&#225;o" />
</noscript>
<img data-src="https://gdb.voanews.com/9BAF4854-306F-425D-8926-CDE9EA0ECB24_w33_r1.jpg" src="" alt="WHO: Gần 15 triệu người đ&#227; chết v&#236; COVID, cao gấp ba lần số b&#225;o c&#225;o" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6558413.html">
<h4 class="media-block__title media-block__title--size-4" title="WHO: Gần 15 triệu người đ&#227; chết v&#236; COVID, cao gấp ba lần số b&#225;o c&#225;o">
WHO: Gần 15 triệu người đ&#227; chết v&#236; COVID, cao gấp ba lần số b&#225;o c&#225;o
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tai-sao-bien-the-ba-5-lam-nhieu-nguoi-tai-nhiem-covid/6657740.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tại sao biến thể BA.5 l&#224;m nhiều người t&#225;i nhiễm COVID?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/aa4cf8a1-b9fb-49f2-9490-5b7c192ab3d2_w100_r1.jpg" alt="Tại sao biến thể BA.5 l&#224;m nhiều người t&#225;i nhiễm COVID?" />
</noscript>
<img data-src="https://gdb.voanews.com/aa4cf8a1-b9fb-49f2-9490-5b7c192ab3d2_w33_r1.jpg" src="" alt="Tại sao biến thể BA.5 l&#224;m nhiều người t&#225;i nhiễm COVID?" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/tai-sao-bien-the-ba-5-lam-nhieu-nguoi-tai-nhiem-covid/6657740.html">
<h4 class="media-block__title media-block__title--size-4" title="Tại sao biến thể BA.5 l&#224;m nhiều người t&#225;i nhiễm COVID?">
Tại sao biến thể BA.5 l&#224;m nhiều người t&#225;i nhiễm COVID?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/xu%C3%A2t-hien-bien-the-sieu-lay-nhiem-cua-covid/6654494.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Xuất hiện biến thể si&#234;u l&#226;y nhiễm của COVID ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/aa4cf8a1-b9fb-49f2-9490-5b7c192ab3d2_w100_r1.jpg" alt="Xuất hiện biến thể si&#234;u l&#226;y nhiễm của COVID " />
</noscript>
<img data-src="https://gdb.voanews.com/aa4cf8a1-b9fb-49f2-9490-5b7c192ab3d2_w33_r1.jpg" src="" alt="Xuất hiện biến thể si&#234;u l&#226;y nhiễm của COVID " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/xu%C3%A2t-hien-bien-the-sieu-lay-nhiem-cua-covid/6654494.html">
<h4 class="media-block__title media-block__title--size-4" title="Xuất hiện biến thể si&#234;u l&#226;y nhiễm của COVID ">
Xuất hiện biến thể si&#234;u l&#226;y nhiễm của COVID
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-5656_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://www.youtube.com/playlist?list=PLDD6356A340D43259" onclick="window.open(&#39;https://www.youtube.com/playlist?list=PLDD6356A340D43259&#39;);return false;" target="_blank"><span class="ico ico-chevron-forward pull-right flip"></span>Tin Vắn Thế Giới</a> </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class='external-content-placeholder'></div><script>renderExternalContent('//www.youtube.com/embed/videoseries?list=PLDD6356A340D43259&&&enablejsapi=1')</script>
</div>
</div>
</div> </div>
</div>
<div class="media-block-wrap" id="wrowblock-5657_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/1788"><span class="ico ico-chevron-forward pull-right flip"></span>Tin thế giới mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/6662265.html">
<h4 class="media-block__title media-block__title--size-4" title="Tổng thống Biden kết th&#250;c chuyến thăm Trung Đ&#244;ng">
Tổng thống Biden kết th&#250;c chuyến thăm Trung Đ&#244;ng
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/6662234.html">
<h4 class="media-block__title media-block__title--size-4" title="M&#225;y bay chở h&#224;ng Ukraine rơi ở Hy Lạp">
M&#225;y bay chở h&#224;ng Ukraine rơi ở Hy Lạp
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/nga---nato-xung-kh%E1%BA%AFc-v%C3%A0-s%E1%BB%B1-kh%E1%BB%9Fi-%C4%91%E1%BA%A7u-c%E1%BB%A7a-chi%E1%BA%BFn-tranh-l%E1%BA%A1nh-l%E1%BA%A7n-hai-/6660836.html">
<h4 class="media-block__title media-block__title--size-4" title="Nga - NATO xung khắc v&#224; sự khởi đầu của Chiến tranh Lạnh lần hai?">
<span class="ico ico-video"></span>
Nga - NATO xung khắc v&#224; sự khởi đầu của Chiến tranh Lạnh lần hai?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/nhu-c%E1%BA%A7u-g%E1%BA%A1o-th%C3%A1i-lan-tr%C3%AAn-%C4%91%C3%A0-gia-t%C4%83ng-gi%E1%BB%AFa-chi%E1%BA%BFn-tranh-ukraine-/6654265.html">
<h4 class="media-block__title media-block__title--size-4" title="Nhu cầu gạo Th&#225;i Lan tr&#234;n đ&#224; gia tăng giữa chiến tranh Ukraine ">
<span class="ico ico-video"></span>
Nhu cầu gạo Th&#225;i Lan tr&#234;n đ&#224; gia tăng giữa chiến tranh Ukraine
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/my-chap-thuan-thuong-vu-ho-tro-quan-su-cho-dai-loan/6661752.html">
<h4 class="media-block__title media-block__title--size-4" title="Mỹ chấp thuận thương vụ hỗ trợ qu&#226;n sự cho Đ&#224;i Loan ">
Mỹ chấp thuận thương vụ hỗ trợ qu&#226;n sự cho Đ&#224;i Loan
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1788">Xem th&#234;m</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5658_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Đọc nhiều nhất">
Đọc nhiều nhất
<span title="close widget tab Đọc nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Đọc nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/phat-tan-video-quay-o-nha-trang-truyen-thong-viet-nam-thuc-hien-chuc-nang-tuyen-truyen/6661318.html" title="Phát tán video quay ở Nhà Trắng, truyền thông Việt Nam thực hiện chức năng tuyên truyền">
<h4 class="media-block__title media-block__title--size-4">
Ph&#225;t t&#225;n video quay ở Nh&#224; Trắng, truyền th&#244;ng Việt Nam thực hiện chức năng tuy&#234;n truyền
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/my-chap-thuan-thuong-vu-ho-tro-quan-su-cho-dai-loan/6661752.html" title="Mỹ chấp thuận thương vụ hỗ trợ quân sự cho Đài Loan ">
<h4 class="media-block__title media-block__title--size-4">
Mỹ chấp thuận thương vụ hỗ trợ qu&#226;n sự cho Đ&#224;i Loan
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/tau-hai-quan-my-lai-di-chuyen-o-bien-dong-lan-thu-hai-trong-tuan/6661510.html" title="Tàu Hải quân Mỹ lại di chuyển ở Biển Đông, lần thứ hai trong tuần">
<h4 class="media-block__title media-block__title--size-4">
T&#224;u Hải qu&#226;n Mỹ lại di chuyển ở Biển Đ&#244;ng, lần thứ hai trong tuần
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/cu-dan-bac-kinh-bi-buoc-deo-vong-theo-doi-covid-du-luan-day-song/6660963.html" title="Cư dân Bắc Kinh bị buộc đeo vòng theo dõi COVID, dư luận dậy sóng">
<h4 class="media-block__title media-block__title--size-4">
Cư d&#226;n Bắc Kinh bị buộc đeo v&#242;ng theo d&#245;i COVID, dư luận dậy s&#243;ng
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/quan-chuc-my-noi-phai-doan-nga-da-den-iran-de-xem-may-bay-khong-nguoi-lai/6661563.html" title="Quan chức Mỹ nói phái đoàn Nga đã đến Iran để xem máy bay không người lái">
<h4 class="media-block__title media-block__title--size-4">
Quan chức Mỹ n&#243;i ph&#225;i đo&#224;n Nga đ&#227; đến Iran để xem m&#225;y bay kh&#244;ng người l&#225;i
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Xem nhiều nhất">
Xem nhiều nhất
<span title="close widget tab Xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6661300.html" title="Mỹ: Nhóm thiếu niên đánh đập dã man cụ ông tới chết ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Mỹ: Nh&#243;m thiếu ni&#234;n đ&#225;nh đập d&#227; man cụ &#244;ng tới chết
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6661299.html" title="Kinh hoàng khoảng khắc tên lửa Nga bắn phá tòa nhà dân sinh của Ukraine ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Kinh ho&#224;ng khoảng khắc t&#234;n lửa Nga bắn ph&#225; t&#242;a nh&#224; d&#226;n sinh của Ukraine
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6658192.html" title="Ngôi cổ miễu thờ Hùng Vương ở Cà Mau">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Ng&#244;i cổ miễu thờ H&#249;ng Vương ở C&#224; Mau
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6659243.html" title="Video toàn cảnh vụ xả súng tại trường tiểu học Mỹ ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Video to&#224;n cảnh vụ xả s&#250;ng tại trường tiểu học Mỹ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/gi%E1%BB%9Bi-tr%E1%BA%BB-vi%E1%BB%87t-nam-l%E1%BB%B1a-ch%E1%BB%8Dn-gi%C3%A1o-d%E1%BB%A5c-m%E1%BB%B9/6647430.html" title="Giới trẻ Việt Nam lựa chọn giáo dục Mỹ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Giới trẻ Việt Nam lựa chọn gi&#225;o dục Mỹ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Nghe nhiều nhất">
Nghe nhiều nhất
<span title="close widget tab Nghe nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Nghe nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6638815.html" title="TQ nói họ &#39;đuổi&#39; khu trục hạm Mỹ ra khỏi các đảo tranh chấp ở Hoàng Sa - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
TQ n&#243;i họ &#39;đuổi&#39; khu trục hạm Mỹ ra khỏi c&#225;c đảo tranh chấp ở Ho&#224;ng Sa - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6640536.html" title="Nga bắn tên lửa vào miền trung Ukraine, ít nhất 20 người chết - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Nga bắn t&#234;n lửa v&#224;o miền trung Ukraine, &#237;t nhất 20 người chết - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6637198.html" title="Phó TT Mỹ Harris sẽ dự hội nghị các đảo quốc Thái Bình Dương để đối trọng với Trung Quốc - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Ph&#243; TT Mỹ Harris sẽ dự hội nghị c&#225;c đảo quốc Th&#225;i B&#236;nh Dương để đối trọng với Trung Quốc - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6642064.html" title="Tổng thống Sri Lanka từ chức, đất nước tìm người kế nhiệm - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Tổng thống Sri Lanka từ chức, đất nước t&#236;m người kế nhiệm - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6642851.html" title="Nga nói đang tăng cường hoạt động quân sự ở Ukraine - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Nga n&#243;i đang tăng cường hoạt động qu&#226;n sự ở Ukraine - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-51931-1456359">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/z/4025" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Khủng Hoảng Ukraine">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c4360000-0aff-0242-6081-08d9f6f10207_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/c4360000-0aff-0242-6081-08d9f6f10207_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/z/4025">
<h4 class="media-block__title media-block__title--size-4" title="Khủng Hoảng Ukraine">
Khủng Hoảng Ukraine
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/VOATiengViet" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html" title="&#208;ăng k&#253; bản tin" >&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss" title="Podcast/RSS" >Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes" title="Tin Việt Nam" >Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952" title="Thời sự quốc tế" >Thời sự quốc tế</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813" title="Việt Nam" >Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788" title="Thế giới" >Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925" title="Ch&#226;u &#193;" >Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812" title="Hoa Kỳ" >Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế" >Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="&#208;ời sống" >&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học" >Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khỏe" >Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5472" title="Mạnh Kim" >Mạnh Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5564" title="Mặc L&#226;m" >Mặc L&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5473" title="Nguyễn H&#249;ng" >Nguyễn H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579" title="Phạm Ch&#237; Dũng" >Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5550" title="Phạm Ph&#250; Khải" >Phạm Ph&#250; Khải</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5174" title="Thi&#234;n Hạ Luận" >Thi&#234;n Hạ Luận</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5288" title="Tr&#226;n Văn" >Tr&#226;n Văn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405" title="Truyền h&#236;nh vệ tinh VOA" >Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958" title="Tin Việt Nam, biển Đ&#244;ng, thế giới" >Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089" title="Ph&#243;ng sự" >Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239" title="Tin vắn Thế giới" >Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240" title="Tin vắn Hoa Kỳ" >Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830" title="Tiếng Anh cơ bản" >Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718" title="Ngữ ph&#225;p Th&#244;ng dụng" >Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768" title="Tiếng Anh qua phim ảnh" >Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635" title="Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ" >Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019" title="Học từ vựng qua bản tin ngắn" >Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870" title="Anh ngữ đặc biệt" >Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227" title="Th&#224;nh ngữ Mỹ th&#244;ng dụng" >Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831" title="Words and Their Stories" >Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" title="VOA Learning English" target="_blank" rel="noopener">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html" title="Về VOA Tiếng Việt" >Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html" title="Quy luật diễn đ&#224;n" >Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="Terms of Use &amp; Privacy" target="_blank" rel="noopener">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no" title="Xem to&#224;n bộ website VOA" >Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/voa/id632618796" title="Ứng dụng cho iOS/App Store" target="_blank" rel="noopener">Ứng dụng cho iOS/App Store</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Ứng dụng cho Android/Google Play" target="_blank" rel="noopener">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html" title="C&#225;c ứng dụng của VOA" >C&#225;c ứng dụng của VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" title="Tr&#225;nh kiểm duyệt" target="_blank" rel="noopener">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" title="BBG Direct" target="_blank" rel="noopener">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English News" target="_blank" rel="noopener">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="VOA Media Relations" target="_blank" rel="noopener">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" title="RFA" target="_blank" rel="noopener">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6246" title="Editorials" >Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=231" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6662223",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>