
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "108";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>Uỷ ban Nhậm chức của TT Trump bị tr&#225;t hầu t&#242;a</title>
<meta name="title" content="Uỷ ban Nhậm chức của TT Trump bị tr&#225;t hầu t&#242;a" />
<meta name="description" content="H&#244;m 4/2, cơ quan c&#244;ng tố li&#234;n bang ở New York đ&#227; ph&#225;t tr&#225;t hầu t&#242;a cho Ủy ban Nhậm chức của &#244;ng Donald Trump, y&#234;u cầu trưng c&#225;c giấy tờ li&#234;n quan đến việc g&#226;..." />
<meta name="keywords" content="voa, voa tiếng việt, voa việt ngữ, học tiếng anh, goenglish, anh ngữ đặc biệt, hỏi đ&#225;p y học, b&#225;c sĩ nguyễn &#253; đức, blog, nguyễn hưng quốc, trần vinh dự, trịnh hội, b&#249;i t&#237;n, nguyễn xu&#226;n ho&#224;ng, syria, nổi dậy, trung quốc, việt nam, biển đ&#244;ng, tranh chấp, bầu cử, obama, tổng thống, hoa kỳ, mỹ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/uy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa/4773125.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4773125.ltr" />
<meta content="Uỷ ban Nhậm chức của TT Trump bị trát hầu tòa" property="og:title" />
<meta content="Hôm 4/2, cơ quan công tố liên bang ở New York đã phát trát hầu tòa cho Ủy ban Nhậm chức của ông Donald Trump, yêu cầu trưng các giấy tờ liên quan đến việc gây quỹ và chi tiêu của ủy ban này." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/uy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa/4773125.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/6E635A15-2003-457D-8754-AE6B84D44C53_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="187042768467113" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/6E635A15-2003-457D-8754-AE6B84D44C53_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Hoa Kỳ, Kristin Celauro" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"vi-VN","mainEntityOfPage":"https://www.voatiengviet.com/a/uy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa/4773125.html","url":"https://www.voatiengviet.com/a/uy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa/4773125.html","headline":"Uỷ ban Nhậm chức của TT Trump bị trát hầu tòa","name":"Uỷ ban Nhậm chức của TT Trump bị trát hầu tòa","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/6E635A15-2003-457D-8754-AE6B84D44C53_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-02-05","dateModified":"2019-02-05 12:50:01Z","keywords":"Hoa Kỳ, Kristin Celauro","publisher":{"@type":"Organization","url":"https://www.voatiengviet.com","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo-amp.png","width":144,"height":60}},"description":"Hôm 4/2, cơ quan công tố liên bang ở New York đã phát trát hầu tòa cho Ủy ban Nhậm chức của ông Donald Trump, yêu cầu trưng các giấy tờ liên quan đến việc gây quỹ và chi tiêu của ủy ban này.","articleSection":"Hoa Kỳ"}</script> <link rel="amphtml" href="https://www.voatiengviet.com/amp/4773125.html" />
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=7.29.0.0&amp;cb=108" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.29.0.0&amp;cb=108"></script>
<script src="/Scripts/responsive/loader.b?v=6RR_RBAPlPBhXA2I_CLVsCYBpS1QmrKMrmzYdbRWUkQ1?&amp;av=7.29.0.0&amp;cb=108"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Uỷ ban Nhậm chức của TT Trump bị tr\u0026#225;t hầu t\u0026#242;a",page_type:"4773125",page_name:"Uỷ ban Nhậm chức của TT Trump bị tr\u0026#225;t hầu t\u0026#242;a",short_headline:"Uỷ ban Nhậm chức của TT Trump bị tr\u0026#225;t hầu t\u0026#242;a",long_headline:"Uỷ ban Nhậm chức của TT Trump bị tr\u0026#225;t hầu t\u0026#242;a",headline:"Uỷ ban Nhậm chức của TT Trump bị tr\u0026#225;t hầu t\u0026#242;a",content_type:"article",subcontent_type:"article",enviro_type:"prod",pub_year:"2019",pub_month:"02",pub_day:"05",pub_hour:"12",pub_minute:"45",pub_weekday:"Tuesday",categories:"hoa-ky",tags:"Kristin Celauro",slug:"uy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa",section:"Hoa Kỳ",english_section:"hoa-ky",article_uid:"4773125"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/217050433?pageName=voa%3avie%3ar%3a4773125%3au%e1%bb%b7+ban+nh%e1%ba%adm+ch%e1%bb%a9c+c%e1%bb%a7a+tt+trump+b%e1%bb%8b+tr%c3%a1t+h%e1%ba%a7u+t%c3%b2a&amp;c6=u%e1%bb%b7+ban+nh%e1%ba%adm+ch%e1%bb%a9c+c%e1%bb%a7a+tt+trump+b%e1%bb%8b+tr%c3%a1t+h%e1%ba%a7u+t%c3%b2a&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=u%e1%bb%b7+ban+nh%e1%ba%adm+ch%e1%bb%a9c+c%e1%bb%a7a+tt+trump+b%e1%bb%8b+tr%c3%a1t+h%e1%ba%a7u+t%c3%b2a&amp;v7=D=c7&amp;c16=voa+vietnamese&amp;v16=D=c16&amp;c5=hoa-ky&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4773125&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn--rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/">Trang chủ</a> </li>
<li class=" item">
<a class="handler" href="/p/6159.html">Việt Nam</a> </li>
<li class=" item">
<a class="handler" href="/p/6165.html">Hoa Kỳ</a> </li>
<li class=" item">
<a class="handler" href="/p/6184.html">Biển Đ&#244;ng</a> </li>
<li class=" item">
<a class="handler" href="/p/6180.html">Thế giới</a> </li>
<li class=" item">
<a class="handler" href="/p/3871.html">Blog</a> </li>
<li class=" item">
<a class="handler" href="/p/6185.html">Diễn đ&#224;n</a> </li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1798">Người Việt hải ngoại</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7042.html">Mừng Xu&#226;n Kỷ Hợi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5689">Vụ cưỡng chế vườn rau Lộc Hưng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6962.html">Bầu cử giữa kỳ 2018</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5461">Thượng đỉnh Trump-Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6855.html">World Cup 2018</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/">Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html">Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/">B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html">Học tiếng Anh</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-137">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-137">VOA Vietnamese TV</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4772842.html" class="img-wrap" title="Truyền h&#236;nh VOA 5/2/19 (M&#249;ng 1 Tết Kỷ Hợi): C&#225;c nước EU c&#244;ng nhận Tổng thống l&#226;m thời Venezuela">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9A68734B-A452-4B5A-AFC0-39CF1C23AAA0_cx0_cy7_cw0_w66_r1.jpg" src="">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4772842.html" >
<h4 class="media-block__title">
<span class="title">Truyền h&#236;nh VOA 5/2/19 (M&#249;ng 1 Tết Kỷ Hợi): C&#225;c nước EU c&#244;ng nhận Tổng thống l&#226;m thời Venezuela</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:30 - 06:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">MotorWeek - Bentley Continental GT, Hyundai Veloster 2019, Honda Goldwing</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:00 - 07:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Truyền h&#236;nh vệ tinh VOA</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1958">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4752868.html" class="img-wrap" title="VOA 4 giờ 30 s&#225;ng">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4752868.html" >
<h4 class="media-block__title">
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 23:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA 10 giờ khuya</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >04:30 - 05:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957">Chương tr&#236;nh 10 giờ khuya</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Trực tiếp</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4773125&amp;SiteId=447&amp;r=1413825331&amp;it=0&amp;pd=20190205124501" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4773125" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4773125&amp;SiteId=447&amp;r=1413825331&amp;it=0&amp;pd=20190205124501" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4773125" data-lt-siteId="447" />
</noscript>
<div class="category">
<a class="" href="/z/1812">Hoa Kỳ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Uỷ ban Nhậm chức của TT Trump bị tr&#225;t hầu t&#242;a
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-02-05T19:45:01+07:00">
05/02/2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/6E635A15-2003-457D-8754-AE6B84D44C53_w250_r1_s.jpg" itemprop="url" alt="&#212;ng Tom Barrack, nguy&#234;n Chủ tịch Ủy ban Nhậm chức của &#244;ng Donald Trump v&#224;o th&#225;ng 1, 2017. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >&#212;ng Tom Barrack, nguy&#234;n Chủ tịch Ủy ban Nhậm chức của &#244;ng Donald Trump v&#224;o th&#225;ng 1, 2017. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/uy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa/4773125.html"
>
<span class="label label--share stand-alone">Chia sẻ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html&amp;text=U%e1%bb%b7+ban+Nh%e1%ba%adm+ch%e1%bb%a9c+c%e1%bb%a7a+TT+Trump+b%e1%bb%8b+tr%c3%a1t+h%e1%ba%a7u+t%c3%b2a"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html"
title="Chia sẻ tr&#234;n Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html&amp;subject=Uỷ ban Nhậm chức của TT Trump bị tr&#225;t hầu t&#242;a"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Uỷ ban Nhậm chức của TT Trump bị tr&#225;t hầu t&#242;a
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html&amp;text=U%e1%bb%b7+ban+Nh%e1%ba%adm+ch%e1%bb%a9c+c%e1%bb%a7a+TT+Trump+b%e1%bb%8b+tr%c3%a1t+h%e1%ba%a7u+t%c3%b2a"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html"
title="Chia sẻ tr&#234;n Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html&amp;subject=Uỷ ban Nhậm chức của TT Trump bị tr&#225;t hầu t&#242;a"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fuy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa%2f4773125.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Hôm 4/2, cơ quan công tố liên bang ở New York đã phát trát hầu tòa cho Ủy ban Nhậm chức của ông Donald Trump, yêu cầu trưng các giấy tờ liên quan đến việc gây quỹ và chi tiêu của ủy ban này.</p>
<p>Bà Kristin Celauro, người phát ngôn của Uỷ ban Nhậm chức, nói với hãng tin AP rằng ủy ban đã nhận trát hầu tòa và họ đang xem xét.</p>
<p>“Chúng tôi có ý định hợp tác với cuộc điều tra,” Bà Celauro nói.</p>
<p>Các công tố viên đang điều tra xem liệu Uỷ ban này có dùng sai mục đích số tiền 107 triệu đôla mà họ đã gây quỹ cho các sự kiện liên quan đến việc ông Trump nhậm chức vào tháng 1/2017 hay không.</p>
<p>Ngoài điều tra việc chi tiêu và các lợi ích tiềm năng được trao để đổi lấy các khoản đóng góp, các công tố viên cũng muốn biết liệu có bất kỳ khoản đóng góp nào xuất phát từ các công dân hay tổ chức nước ngoài. Luật pháp Hoa Kỳ nghiêm cấm việc quyên góp từ nước ngoài.</p>
<p>Tờ New York Times vào cuối năm ngoái loan tin rằng các công tố viên liên bang đang điều tra xem có cá nhân hay tổ chức nào từ Qatar, Ả Rập Xê út hay các nước Trung Đông khác đã chuyển tiền bất hợp pháp cho Ủy ban Nhậm chức này và một ủy ban hành động siêu chính trị ủng hộ ông Trump hay không.</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Diễn đ&#224;n Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voatiengviet.com/a/uy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa/4773125.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Li&#234;n quan</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/trump-de-cu-bernhardt-lam-bo-truong-noi-vu/4772422.html" class="img-wrap" title="Trump đề cử t&#226;n Bộ trưởng Nội vụ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1FE7119E-A165-472A-B097-A6B5B22FF571_w33_r1.jpg" src="" alt="Trump đề cử t&#226;n Bộ trưởng Nội vụ">
</div>
</a>
<div class="content">
<a href="/a/trump-de-cu-bernhardt-lam-bo-truong-noi-vu/4772422.html" >
<h4 class="media-block__title">
<span class="title">Trump đề cử t&#226;n Bộ trưởng Nội vụ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/tt-trump-kh%C3%B4ng-h%C6%B0%E1%BB%9Bng-con-trai-%C3%BAt-ch%C6%A1i-b%C3%B3ng-b%E1%BA%A7u-d%E1%BB%A5c/4770780.html" class="img-wrap" title="TT Trump kh&#244;ng ‘hướng’ con trai &#250;t chơi b&#243;ng bầu dục ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BFBBCFF9-6FC7-4B90-AD4B-26C71D1E0890_cx11_cy2_cw82_w33_r1.jpg" src="" alt="TT Trump kh&#244;ng ‘hướng’ con trai &#250;t chơi b&#243;ng bầu dục ">
</div>
</a>
<div class="content">
<a href="/a/tt-trump-kh%C3%B4ng-h%C6%B0%E1%BB%9Bng-con-trai-%C3%BAt-ch%C6%A1i-b%C3%B3ng-b%E1%BA%A7u-d%E1%BB%A5c/4770780.html" >
<h4 class="media-block__title">
<span class="title">TT Trump kh&#244;ng ‘hướng’ con trai &#250;t chơi b&#243;ng bầu dục </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-5660_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/1812"><span class="ico ico-chevron-forward pull-right"></span>Tin Hoa Kỳ mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/tt-maduro-venezuela-kh%C3%B4ng-th%E1%BB%83-l%C3%A0-vi%E1%BB%87t-nam-m%E1%BB%9Bi-/4772876.html" >
<h4 class="media-block__title">
<span class="title">TT Maduro: Venezuela kh&#244;ng thể l&#224; ‘Việt Nam mới’</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/uy-ban-nham-chuc-cua-tt-trump-bi-trat-hau-toa/4773125.html" >
<h4 class="media-block__title">
<span class="title">Uỷ ban Nhậm chức của TT Trump bị tr&#225;t hầu t&#242;a</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/trump-de-cu-bernhardt-lam-bo-truong-noi-vu/4772422.html" >
<h4 class="media-block__title">
<span class="title">Trump đề cử t&#226;n Bộ trưởng Nội vụ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/quoc-hoi-my-chat-vat-tim-thoa-thuan-an-ninh-bien-gioi-/4772411.html" >
<h4 class="media-block__title">
<span class="title">Quốc hội Mỹ chật vật t&#236;m thỏa thuận an ninh bi&#234;n giới</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/m%E1%BB%B9-%C4%91%C6%B0a-th%C3%AAm-3-750-binh-s%C4%A9-t%E1%BB%9Bi-bi%C3%AAn-gi%E1%BB%9Bi-mexico/4771827.html" >
<h4 class="media-block__title">
<span class="title">Mỹ đưa th&#234;m 3.750 binh sĩ tới bi&#234;n giới Mexico</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1812">Xem th&#234;m</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5661_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab B&#224;i xem nhiều nhất">
B&#224;i xem nhiều nhất
<span title="close widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/tt-trump-%C4%91%C6%B0a-qu%C3%A2n-t%E1%BB%9Bi-venezuela-l%C3%A0-m%E1%BB%99t-l%E1%BB%B1a-ch%E1%BB%8Dn-/4770574.html" title="TT Trump: Đưa quân tới Venezuela là ‘một lựa chọn’"><h4 class="media-block__title">
TT Trump: Đưa qu&#226;n tới Venezuela l&#224; ‘một lựa chọn’
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/nguon-tin-vn-kha-nang-cao-thuong-dinh-trump-kim-dien-ra-o-danang/4771462.html" title="Nguồn tin từ VN: ‘Khả năng cao’ thượng đỉnh Trump-Kim ở Đà Nẵng; tiền trạm Mỹ đã hiện diện"><h4 class="media-block__title">
Nguồn tin từ VN: ‘Khả năng cao’ thượng đỉnh Trump-Kim ở Đ&#224; Nẵng; tiền trạm Mỹ đ&#227; hiện diện
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/tt-maduro-venezuela-kh%C3%B4ng-th%E1%BB%83-l%C3%A0-vi%E1%BB%87t-nam-m%E1%BB%9Bi-/4772876.html" title="TT Maduro: Venezuela không thể là ‘Việt Nam mới’"><h4 class="media-block__title">
TT Maduro: Venezuela kh&#244;ng thể l&#224; ‘Việt Nam mới’
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/tt-trump-v%C3%A0-ch%E1%BB%A7-t%E1%BB%8Bch-t%E1%BA%ADp-s%E1%BA%AFp-g%E1%BA%B7p-nhau-%E1%BB%9F-vi%E1%BB%87t-nam-/4770685.html" title="TT Trump và Chủ tịch Tập sắp gặp nhau ở Việt Nam?"><h4 class="media-block__title">
TT Trump v&#224; Chủ tịch Tập sắp gặp nhau ở Việt Nam?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/vo-cua-ong-michael-nguyen-duoc-moi-nghe-tt-trump-doc-thong/4771415.html" title="Vợ của ông Michael Nguyễn được mời nghe TT Trump đọc Thông điệp Liên bang"><h4 class="media-block__title">
Vợ của &#244;ng Michael Nguyễn được mời nghe TT Trump đọc Th&#244;ng điệp Li&#234;n bang
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab B&#236;nh luận nhiều nhất">
B&#236;nh luận nhiều nhất
<span title="close widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<em class="noItems">Kh&#244;ng c&#243; mục n&#224;o</em>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Ảnh/Video xem nhiều nhất">
Ảnh/Video xem nhiều nhất
<span title="close widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/pho-ong-do-sai-gon-tap-nap-ngay-giap-tet/4766864.html" title="Phố ông đồ Sài gòn tấp nập ngày giáp Tết "><h4 class="media-block__title">
<span class="ico ico-gallery"></span>
Phố &#244;ng đồ S&#224;i g&#242;n tấp nập ng&#224;y gi&#225;p Tết
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4767564.html" title="Mỹ sắp mở đường cho các chuyến bay thẳng từ Việt Nam"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Mỹ sắp mở đường cho c&#225;c chuyến bay thẳng từ Việt Nam
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4769687.html" title="Nước sôi hoá tuyết trong tích tắc trong thời tiết cực lạnh"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Nước s&#244;i ho&#225; tuyết trong t&#237;ch tắc trong thời tiết cực lạnh
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4769216.html" title="Blogger Trương Duy Nhất mất tích trong khi xin tị nạn chính trị"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Blogger Trương Duy Nhất mất t&#237;ch trong khi xin tị nạn ch&#237;nh trị
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/tet-viet-tren-dat-my/4767254.html" title="Tết Việt trên đất Mỹ"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Tết Việt tr&#234;n đất Mỹ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn--rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957">Chương tr&#236;nh 10 giờ khuya</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1782">Nguyễn Hưng Quốc</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1783">B&#249;i T&#237;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4126">Cao Huy Hu&#226;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4584">Trong l&#242;ng H&#224; Nội</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4774">L&#234; Anh H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1779">Trần Vinh Dự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4527">Ph&#249;ng Nguyễn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" onclick="window.open(&#39;http://learningenglish.voanews.com/&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa&#39;);return false;" target="_blank">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" onclick="window.open(&#39;http://projects.voanews.com/circumvention/vietnamese/&#39;);return false;" target="_blank">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" onclick="window.open(&#39;http://www.bbgdirect.com/vi-VN&#39;);return false;" target="_blank">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" onclick="window.open(&#39;http://www.rfa.org/vietnamese/&#39;);return false;" target="_blank">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi" onclick="window.open(&#39;https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi&#39;);return false;" target="_blank">VOATiếngViệt tr&#234;n Opera</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=108" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/vi-VN/api/frontend/itemdata",
"apiId": "4773125",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
</body>
</html>