
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "99";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>Cả hệ thống ‘động rồ’</title>
<meta name="title" content="Cả hệ thống ‘động rồ’" />
<meta name="description" content="Người ta chỉ biết, hồi giữa năm nay, hệ thống ch&#237;nh trị, hệ thống c&#244;ng quyền tỉnh Quảng B&#236;nh lại vừa ph&#226;n bổ xong 1.368 tấn gạo cứu đ&#243;i cho nh&#226;n d&#226;n ..." />
<meta name="keywords" content="voa, voa tiếng việt, voa việt ngữ, học tiếng anh, goenglish, anh ngữ đặc biệt, hỏi đ&#225;p y học, b&#225;c sĩ nguyễn &#253; đức, blog, nguyễn hưng quốc, trần vinh dự, trịnh hội, b&#249;i t&#237;n, nguyễn xu&#226;n ho&#224;ng, syria, nổi dậy, trung quốc, việt nam, biển đ&#244;ng, tranh chấp, bầu cử, obama, tổng thống, hoa kỳ, mỹ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/thu-thiem-nha-hat-tuong-dai-ho-chi-minh/4614089.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4614089.ltr" />
<meta content="Cả hệ thống ‘động rồ’" property="og:title" />
<meta content="Người ta chỉ biết, hồi giữa năm nay, hệ thống chính trị, hệ thống công quyền tỉnh Quảng Bình lại vừa phân bổ xong 1.368 tấn gạo cứu đói cho nhân dân trong tỉnh chứ không biết sau khi có thêm..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/thu-thiem-nha-hat-tuong-dai-ho-chi-minh/4614089.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/04B5D946-44A1-41ED-B09C-EEDD2550AEA1_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="187042768467113" property="fb:app_id" />
<meta content="Trân Văn" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/04B5D946-44A1-41ED-B09C-EEDD2550AEA1_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Trân Văn, nhà hát, tượng đài hồ chí minh, Thủ Thiêm" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"vi-VN","mainEntityOfPage":"https://www.voatiengviet.com/a/thu-thiem-nha-hat-tuong-dai-ho-chi-minh/4614089.html","url":"https://www.voatiengviet.com/a/thu-thiem-nha-hat-tuong-dai-ho-chi-minh/4614089.html","headline":"Cả hệ thống ‘động rồ’","name":"Cả hệ thống ‘động rồ’","author":{"@type":"Person","name":"Trân Văn"},"creator":{"@type":"Person","name":"Trân Văn"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/04B5D946-44A1-41ED-B09C-EEDD2550AEA1_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-10-15","dateModified":"2018-10-15 15:24:55Z","keywords":"Trân Văn, nhà hát, tượng đài hồ chí minh, Thủ Thiêm","publisher":{"@type":"Organization","url":"https://www.voatiengviet.com","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo-amp.png","width":144,"height":60}},"description":"Người ta chỉ biết, hồi giữa năm nay, hệ thống chính trị, hệ thống công quyền tỉnh Quảng Bình lại vừa phân bổ xong 1.368 tấn gạo cứu đói cho nhân dân trong tỉnh chứ không biết sau khi có thêm...","articleSection":"Tr\u0026#226;n Văn"}</script> <link rel="amphtml" href="https://www.voatiengviet.com/amp/4614089.html" />
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=7.27.0.0&amp;cb=99" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.27.0.0&amp;cb=99"></script>
<script src="/Scripts/responsive/loader.b?v=dmpx512T4XiTYmXx0B5gFQtX4KmdD_7JGRkjDLsA5kY1?&amp;av=7.27.0.0&amp;cb=99"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Cả hệ thống ‘động rồ’",page_type:"4614089",page_name:"Cả hệ thống ‘động rồ’",short_headline:"Cả hệ thống ‘động rồ’",long_headline:"Cả hệ thống ‘động rồ’",headline:"Cả hệ thống ‘động rồ’",content_type:"Blog",pub_year:"2018",pub_month:"10",pub_day:"15",pub_hour:"15",pub_minute:"21",pub_weekday:"Monday",byline:"Văn, Tr\u0026#226;n",categories:"blog-tran-van",tags:"nh\u0026#224; h\u0026#225;t;tượng đ\u0026#224;i hồ ch\u0026#237; minh;Thủ Thi\u0026#234;m",slug:"thu-thiem-nha-hat-tuong-dai-ho-chi-minh",section:"Tr\u0026#226;n Văn",english_section:"blog-tran-van",article_uid:"4614089"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/1151585153?pageName=voa%3avie%3ar%3a4614089%3ac%e1%ba%a3+h%e1%bb%87+th%e1%bb%91ng+%e2%80%98%c4%91%e1%bb%99ng+r%e1%bb%93%e2%80%99&amp;c6=c%e1%ba%a3+h%e1%bb%87+th%e1%bb%91ng+%e2%80%98%c4%91%e1%bb%99ng+r%e1%bb%93%e2%80%99&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=c%e1%ba%a3+h%e1%bb%87+th%e1%bb%91ng+%e2%80%98%c4%91%e1%bb%99ng+r%e1%bb%93%e2%80%99&amp;v7=D=c7&amp;c16=voa+vietnamese&amp;v16=D=c16&amp;c5=blog-tran-van&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=blog&amp;v4=D=c4&amp;c14=4614089&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn--rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/">Trang chủ</a> </li>
<li class=" item">
<a class="handler" href="/p/6159.html">Việt Nam</a> </li>
<li class=" item">
<a class="handler" href="/p/6165.html">Hoa Kỳ</a> </li>
<li class=" item">
<a class="handler" href="/p/6184.html">Biển Đ&#244;ng</a> </li>
<li class=" item">
<a class="handler" href="/p/6180.html">Thế giới</a> </li>
<li class=" item">
<a class="handler" href="/p/3871.html">Blog</a> </li>
<li class=" item">
<a class="handler" href="/p/6185.html">Diễn đ&#224;n</a> </li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1800">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6855.html">World Cup 2018</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5450">Bầu cử giữa kỳ 2018</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6744.html">Mừng Xu&#226;n Mậu Tuất</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6685.html">APEC Việt Nam 2017</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/">Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5251">Vụ Trịnh Xu&#226;n Thanh</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html">Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/">B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5204">Thượng đỉnh Mỹ-Việt 2017</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6540.html">30/4: Ng&#224;y ấy - B&#226;y giờ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6538.html">Trump - 100 Ng&#224;y Đầu</a>
</li>
<li class="subitem">
<a class="handler" href="/a/voa-75-nam-mot-chang-duong/3744982.html">VOA 75 năm</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5569.html">Bầu cử Hoa Kỳ 2016</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/south-china-sea/vietnamese/">Xung đột v&#224; Ngoại giao ở Biển Đ&#244;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4884">Obama thăm Việt Nam</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html">Học tiếng Anh</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-137">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-137">VOA Vietnamese TV</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:00 - 07:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Truyền h&#236;nh vệ tinh VOA</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1958">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4594068.html" class="img-wrap" title="VOA 10 giờ khuya">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4594068.html" >
<h4 class="media-block__title">
<span class="title">VOA 10 giờ khuya</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >04:30 - 05:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 23:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA 10 giờ khuya</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957">Chương tr&#236;nh 10 giờ khuya</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Trực tiếp</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4614089&amp;SiteId=447&amp;r=687816587&amp;it=0&amp;pd=20181015152155" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4614089" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4614089&amp;SiteId=447&amp;r=687816587&amp;it=0&amp;pd=20181015152155" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4614089" data-lt-siteId="447" />
</noscript>
<div class="category">
<a href="/z/5288">Tr&#226;n Văn</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Cả hệ thống ‘động rồ’
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-10-15T22:21:55+07:00">
15/10/2018
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/27132.html" title="Tr&#226;n Văn">Tr&#226;n Văn</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/04B5D946-44A1-41ED-B09C-EEDD2550AEA1_w250_r1_s.jpg" itemprop="url" alt="Tượng đ&#224;i Nguyễn Tất Th&#224;nh v&#224; th&#226;n phụ Nguyễn Sinh Sắc tại tỉnh B&#236;nh Định, 18/5/2017. (Ảnh chụp từ B&#225;o B&#236;nh Định)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Tượng đ&#224;i Nguyễn Tất Th&#224;nh v&#224; th&#226;n phụ Nguyễn Sinh Sắc tại tỉnh B&#236;nh Định, 18/5/2017. (Ảnh chụp từ B&#225;o B&#236;nh Định)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/thu-thiem-nha-hat-tuong-dai-ho-chi-minh/4614089.html"
>
<span class="label label--share stand-alone">Chia sẻ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html&amp;text=C%e1%ba%a3+h%e1%bb%87+th%e1%bb%91ng+%e2%80%98%c4%91%e1%bb%99ng+r%e1%bb%93%e2%80%99"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html"
title="Chia sẻ tr&#234;n Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html&amp;subject=Cả hệ thống ‘động rồ’"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Cả hệ thống ‘động rồ’
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html&amp;text=C%e1%ba%a3+h%e1%bb%87+th%e1%bb%91ng+%e2%80%98%c4%91%e1%bb%99ng+r%e1%bb%93%e2%80%99"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html"
title="Chia sẻ tr&#234;n Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html&amp;subject=Cả hệ thống ‘động rồ’"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fthu-thiem-nha-hat-tuong-dai-ho-chi-minh%2f4614089.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Khi một cá nhân rơi vào trạng thái mất lý trí, không những không kiểm soát được hành vi, lời nói mà hành vi, lời nói còn gây tổn hại hoặc đe dọa gây tổn hại nghiêm trọng cho mọi thứ quanh kẻ ấy, bất kể đó là người hoặc vật, thân hay sơ, thiên hạ gọi đó là… “động rồ”.</p>
<p>Không may cho người Việt là “động rồ” giờ trở thành trạng thái chung của cả hệ thống chính trị lẫn hệ thống công quyền Việt Nam!</p>
<p>*** </p>
<p>Giữa lúc công chúng đang sôi sùng sục vì Hội đồng nhân dân TP.HCM thông qua Nghị quyết xây dựng “Nhà hát Giao hưởng, Nhạc và Vũ kịch”, trị giá 1.508 tỉ đồng tại Thủ Thiêm, chính quyền TP.HCM gửi cho Bộ Văn hóa – Thể thao – Du lịch đề nghị xây dựng “Quảng trường Hồ Chí Minh” cũng tại Thủ Thiêm.</p>
<p>Đề nghị vừa kể không cho biết tổng chi phí xây dựng “Quảng trường Hồ Chí Minh” là bao nhiêu nhưng mô tả về quy mô của công trình này cho phép ước đoán con số ấy phải tính bằng vài chục ngàn tỉ đồng: Diện tích “Quảng trường Hồ Chí Minh” lên tới 27 héc ta. Trong đó có Quảng trường, Cột cờ tổ quốc, Công viên lưu niệm 63 tỉnh – thành phố, Nhà Trưng bày về Chủ tịch Hồ Chí Minh, “Nhà sàn và ao cá Bác Hồ”.</p>
<p>Theo báo chí Việt Nam, sở dĩ chính quyền TP.HCM muốn thực hiện công trình “Quảng trường Hồ Chí Minh” vì họ cho rằng, phải như thế thì mới “xứng với tầm vóc một trung tâm kinh tế, văn hóa, khoa học và giáo dục của toàn quốc để phục vụ nhu cầu của nhân dân”. “Quảng trường Hồ Chí Minh” sẽ “tạo ra một diện mạo mới cho thành phố này trong thế kỷ 21” đó là “một thành phố kinh tế năng động, một trung tâm văn hóa hài hòa giữa truyền thống và hiện đại”, một “biểu tượng trường tồn, đồng hành với sự phát triển của thành phố”. “Quảng trường Hồ Chí Minh” còn là công trình “bày tỏ tình cảm của Đảng bộ, nhân dân thành phố và nhân dân miền Nam đối với Bác Hồ kính yêu. Qua đó sẽ giáo dục nhân dân học tập và làm theo tấm gương đạo đức, phong cách Hồ Chí Minh, giáo dục cho thế hệ trẻ về lịch sử cách mạng Việt Nam trong đấu tranh, bảo vệ và xây dựng đất nước” (1).</p>
<p>Trong bối cảnh như hiện nay, chỉ có “động rồ” mới gạt bỏ cảm xúc, ý kiến của công chúng về kế hoạch xây dựng “Nhà hát Giao hưởng, Nhạc và Vũ kịch”, trị giá 1.508 tỉ đồng tại Thủ Thiêm để gửi thêm đề nghị xây dựng “Quảng trường Hồ Chí Minh” cũng tại Thủ Thiêm.</p>
<p>Về mặt chính trị - lĩnh vực đòi hỏi phải động não để soạn thảo, thực hiện những kế hoạch, giải pháp nhằm có thể có được sự ủng hộ của đám đông ở mức cao nhất – chỉ có “động rồ mới viện dẫn những lý do đã kể khi thuyết minh cho dự tính xây dựng “Quảng trường Hồ Chí Minh”.</p>
<p>Tuần rồi, cùng lúc với sự kiện chính quyền TP.HCM gửi đề nghị xây dựng “Quảng trường Hồ Chí Minh” là sự kiện bà Nguyễn Thị Kim Tiến, Bộ trưởng Y tế, khuyến cáo các viên chức y tế ở TP.HCM, hạn chế số lượng bệnh nhi nhập viện để tránh “lây nhiễm chéo” (2).</p>
<p>Dịch sởi, dịch tay – chân – miệng đã bùng phát và đang lan rộng cả ở TP.HCM lẫn nhiều tỉnh miền Nam. Khi đến thị sát hoạt động phòng – chống dịch tại TP.HCM, bà Tiến đưa ra khuyến cáo vừa kể vì bệnh viện quá tải, thiếu cả giường bệnh lẫn không gian trong việc điều trị, chăm sóc bệnh nhi, thành ra nhiều đứa trẻ và phụ huynh chen chúc, vạ vật ở các gầm giường, hành lang, cầu thang bệnh viện đã nhiễm dich này chắc chắn sẽ lây – mắc thêm dịch khác, khiến dịch bệnh trở thành trầm trọng hơn.</p>
<p>Dẫu những “tầm vóc”, “diện mạo”, “biểu tượng” của “trung tâm kinh tế, văn hóa, khoa học và giáo dục của toàn quốc để phục vụ nhu cầu của nhân dân” được thực tế hài hóa nhưng chắc chắn công chúng không thể cười. Dẫu “nham hiểm đến mức tinh vi”, các “thế lực thù địch, phản động” cũng không thể có cơ hội nào kích động công chúng căm phẫn hơn chuyện các công trình phúc lợi công công vừa thiếu, vừa tệ vẫn thản nhiên chi vài chục ngàn tỉ để “bày tỏ tình cảm của Đảng bộ, nhân dân thành phố và nhân dân miền Nam đối với Bác Hồ kính yêu” bằng “Quảng trường Hồ Chí Minh”.</p>
<p>Có giải pháp nào vô hiệu hóa nỗ lực “giáo dục nhân dân học tập và làm theo tấm gương đạo đức, phong cách Hồ Chí Minh, giáo dục cho thế hệ trẻ về lịch sử cách mạng Việt Nam trong đấu tranh, bảo vệ và xây dựng đất nước” tốt hơn “Quảng trường Hồ Chí Minh”? Chắc là không. “Quảng trường Hồ Chí Minh” là một trong những giải pháp hiệu quả nhất khi dùng để chứng minh hệ thống chính trị, hệ thống công quyền tại Việt Nam đích thị là “thế lực thù địch, phản động”.</p>
<p>***</p>
<p>Chẳng riêng hệ thống chính trị, hệ thống công quyền ở TP.HCM. Hệ thống chính trị, hệ thống công quyền các địa phương khác cũng đang “động rồ”. Tuần rồi, giữa lúc cường độ của trận bão dư luận vì Hội đồng nhân dân TP.HCM thông qua Nghị quyết xây dựng “Nhà hát Giao hưởng, Nhạc và Vũ kịch”, trị giá 1.508 tỉ đồng tại Thủ Thiêm càng lúc càng cao, Ban Cán sự Đảng của UBND thành phố Hà Nội gửi Thường trực Thành ủy Hà Nội đề nghị xây dựng thêm hai tượng đài ở thành phố này (một là “Tượng đài Chiến thắng Điện Biên Phủ trên không” và một là “Tượng đài Độc lập”) (3).</p>
<p>Giống như đề nghị xây dựng “Quảng trường Hồ Chí Minh”, đề nghị xây dựng thêm hai tượng đài không đề cập đến chi phí. Song về mặt chính trị, đề nghị ấy cũng là “động rồ”. Nếu trí tuệ, nhận thức chính trị ở mức bình thường, khi dân chúng đang sôi lên vì giận, đang đòi phải trả lời tại sao cách nay tám năm, hệ thống chính trị, hệ thống công quyền thành phố Hà Nội gật đầu với việc bỏ ra 2.400 tỉ để xây dựng Bảo tàng Hà Nội như một trong những công trình trọng điểm nhằm “Kỷ niệm 1000 năm Thăng Long - Hà Nội”, giờ công trình này được ví von là “Ngôi nhà hoang lớn nhất Thủ đô” (4) thì chẳng ai dại gì xuất thêm ngân sách để đề cao “Độc lập”, “Chiến thắng Điện Biên Phủ” bằng tượng đài.</p>
<p>Tương tự, cũng tuần trước, hệ thống chính trị, hệ thống công quyền tỉnh Quảng Bình hoan hỉ thông báo vừa thông qua Quy chế tổ chức và hoạt động cũng như phân công nhiệm vụ cho các thành viên trong Ban Chỉ đạo thực hiện “Dự án Tượng đài Chủ tịch Hồ Chí Minh” (5). Năm ngoái, kế hoạch lấy bảy héc ta công thổ ở trung tâm thành phố Đồng Hới, giao cho Tập đoàn Sơn Hải để đổi lấy “Quần thể tượng đài Hồ Chí Minh” trị giá 158 tỉ đồng từng bị công chúng chỉ trích kịch liệt vừa vì việc đổi chác có nhiều khuất tất (tự chọn, tự chỉ định nhà đầu tư, nhà thầu, không đấu giá, không công bố cơ sở định giá công thổ), vừa vì việc “tưởng nhớ, tri ân Chủ tịch Hồ Chí Minh” bằng “Dự án Tượng đài Chủ tịch Hồ Chí Minh” tại Quảng Bình là không ổn bởi năm nào tỉnh này cũng xin cứu đói cho dân chúng trong tỉnh. Năm nay, theo tiết lộ của hệ thống chính trị, hệ thống công quyền tỉnh Quảng Bình thì dự án vừa kể đã phình ra, to hơn nhiều so với năm ngoái. Song hành với “Dự án Tượng đài Chủ tịch Hồ Chí Minh” sẽ là “Dự án Quảng trường trung tâm”.</p>
<p>Người ta chỉ biết, hồi giữa năm nay, hệ thống chính trị, hệ thống công quyền tỉnh Quảng Bình lại vừa phân bổ xong 1.368 tấn gạo cứu đói cho nhân dân trong tỉnh (6) chứ không biết sau khi có thêm đứa em song sinh “Dự án Quảng trường trung tâm”, cuối cùng “Dự án Tượng đài Chủ tịch Hồ Chí Minh” sẽ ngốn thêm bao nhiêu tiền? Tiền đó lấy từ công khố hay lại đem công thổ ra đổi? </p>
<p><strong>Chú thích</strong></p>
<p>(1) <a class="wsw__a" href="https://infonet.vn/tphcm-de-nghi-xay-nha-san-va-ao-ca-bac-ho-o-quang-truong-tai-thu-thiem-post278695.info">https://infonet.vn/tphcm-de-nghi-xay-nha-san-va-ao-ca-bac-ho-o-quang-truong-tai-thu-thiem-post278695.info</a></p>
<p>(2) <a class="wsw__a" href="https://video.vnexpress.net/tin-tuc/600s-thoi-su/bo-truong-bo-y-te-khong-nen-nhap-vien-dong-vi-de-lay-nhiem-cheo-3823291.html">https://video.vnexpress.net/tin-tuc/600s-thoi-su/bo-truong-bo-y-te-khong-nen-nhap-vien-dong-vi-de-lay-nhiem-cheo-3823291.html</a></p>
<p>(3) <a class="wsw__a" href="http://vietnamnet.vn/vn/thoi-su/de-xuat-xay-tuong-dai-doc-lap-va-tuong-dai-chien-thang-b52-tai-ha-noi-482518.html">http://vietnamnet.vn/vn/thoi-su/de-xuat-xay-tuong-dai-doc-lap-va-tuong-dai-chien-thang-b52-tai-ha-noi-482518.html</a></p>
<p>(4) <a class="wsw__a" href="https://infonet.vn/cong-trinh-nghin-ty-bi-lang-quen-giua-thu-do-ha-noi-post278603.info">https://infonet.vn/cong-trinh-nghin-ty-bi-lang-quen-giua-thu-do-ha-noi-post278603.info</a></p>
<p>(5) <a class="wsw__a" href="https://www.quangbinh.gov.vn/3cms/thuc-hien-du-an-tuong-dai-chu-tich-chi-minh-voi-nhan-dan-quang-binh.htm">https://www.quangbinh.gov.vn/3cms/thuc-hien-du-an-tuong-dai-chu-tich-chi-minh-voi-nhan-dan-quang-binh.htm</a></p>
<p>(6) <a class="wsw__a" href="https://www.quangbinh.gov.vn/3cms/phan-bo-hon-1.368-tan-gao-cuu-doi-cho-cac-huyen-thi-xa-thanh-pho-trong-thoi-gian-giap-hat-nam.htm">https://www.quangbinh.gov.vn/3cms/phan-bo-hon-1.368-tan-gao-cuu-doi-cho-cac-huyen-thi-xa-thanh-pho-trong-thoi-gian-giap-hat-nam.htm</a></p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thums-list">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/40EC9BD0-6B87-4D8D-AC3D-75EE452DAE1B_cx0_cy20_cw0_w66_r5.jpg" src="https://gdb.voanews.com/40EC9BD0-6B87-4D8D-AC3D-75EE452DAE1B_cx0_cy20_cw0_w66_r5.jpg"/>
</div>
</div>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/27132.html">Tr&#226;n Văn</a>
</h4>
<div class="wsw">
<p>Trân Văn là bút danh của một nhà báo có 28 năm làm việc ở nhiều vị trí khác nhau (Cộng tác viên, Phóng viên, Biên tập viên, Thư ký Tòa soạn) của một số đài truyền hình, đài phát thanh, nhật báo, tuần báo, báo điện tử tại Việt Nam và Hoa Kỳ.</p>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" target="_blank" href="/api/a_tu_merik_y">
<span class="ico ico-rss"></span>
Đăng k&#253;
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Diễn đ&#224;n Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voatiengviet.com/a/thu-thiem-nha-hat-tuong-dai-ho-chi-minh/4614089.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Li&#234;n quan</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/nha-hat-giao-huong-nhac-vu-kich-thu-thiem/4606219.html" class="img-wrap" title="Sự vĩ đại của ‘nguyện vọng’">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F0612524-0CD9-46D9-80B5-B7FBB0425CB3_w33_r1.jpg" src="" alt="Sự vĩ đại của ‘nguyện vọng’">
</div>
</a>
<div class="content">
<a href="/a/nha-hat-giao-huong-nhac-vu-kich-thu-thiem/4606219.html" >
<h4 class="media-block__title">
<span class="title">Sự vĩ đại của ‘nguyện vọng’</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/ca-si-my-linh-bi-nem-da-vi-bao-ve-nha-hat-giao-huong-o-thu-thiem/4607762.html" class="img-wrap" title="Ca sĩ Mỹ Linh bị ‘n&#233;m đ&#225;’ v&#236; bảo vệ dự &#225;n nh&#224; h&#225;t giao hưởng ở Thủ Thi&#234;m">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/13FD60A6-27C1-4EB6-A8AD-D96F1E8CA70B_cx0_cy13_cw0_w33_r1.jpg" src="" alt="Ca sĩ Mỹ Linh bị ‘n&#233;m đ&#225;’ v&#236; bảo vệ dự &#225;n nh&#224; h&#225;t giao hưởng ở Thủ Thi&#234;m">
</div>
</a>
<div class="content">
<a href="/a/ca-si-my-linh-bi-nem-da-vi-bao-ve-nha-hat-giao-huong-o-thu-thiem/4607762.html" >
<h4 class="media-block__title">
<span class="title">Ca sĩ Mỹ Linh bị ‘n&#233;m đ&#225;’ v&#236; bảo vệ dự &#225;n nh&#224; h&#225;t giao hưởng ở Thủ Thi&#234;m</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/lanh-dao-hcm-quyet-tam-xay-nha-hat-bat-chap-dan-phan-doi/4609317.html" class="img-wrap" title="L&#227;nh đạo HCM quyết t&#226;m x&#226;y nh&#224; h&#225;t bất chấp d&#226;n phản đối">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/737CD051-4EF6-4D23-8B91-A6013523DEBA_cx0_cy4_cw0_w33_r1.jpg" src="" alt="L&#227;nh đạo HCM quyết t&#226;m x&#226;y nh&#224; h&#225;t bất chấp d&#226;n phản đối">
</div>
</a>
<div class="content">
<a href="/a/lanh-dao-hcm-quyet-tam-xay-nha-hat-bat-chap-dan-phan-doi/4609317.html" >
<h4 class="media-block__title">
<span class="title">L&#227;nh đạo HCM quyết t&#226;m x&#226;y nh&#224; h&#225;t bất chấp d&#226;n phản đối</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/nha-hat-thu-thiem-mo-tang-nhan-tam/4610948.html" class="img-wrap" title="Nh&#224; h&#225;t Thủ Thi&#234;m: Mộ t&#225;ng nh&#226;n t&#226;m">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F0612524-0CD9-46D9-80B5-B7FBB0425CB3_w33_r1.jpg" src="" alt="Nh&#224; h&#225;t Thủ Thi&#234;m: Mộ t&#225;ng nh&#226;n t&#226;m">
</div>
</a>
<div class="content">
<a href="/a/nha-hat-thu-thiem-mo-tang-nhan-tam/4610948.html" >
<h4 class="media-block__title">
<span class="title">Nh&#224; h&#225;t Thủ Thi&#234;m: Mộ t&#225;ng nh&#226;n t&#226;m</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-5487_21" data-area-id=R1_1>
<div class="wsw">
<div class="clear"></div>
<div class="mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class='external-content-placeholder'></div><script>renderExternalContent('//www.youtube.com/embed/videoseries?list=PL0Xd6_vQV82LCudJK71X7MHMDWYDAxgBN&amp;&amp;')</script>
</div>
</div>
</div> </div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5489_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab B&#224;i xem nhiều nhất">
B&#224;i xem nhiều nhất
<span title="close widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/quyen-tiep-can-an-ninh-cua-clinton-duoc-rut-lai-theo-yeu-cau-cua-ba/4612324.html" title="Quyền tiếp cận an ninh của Clinton được rút lại theo yêu cầu của bà"><h4 class="media-block__title">
Quyền tiếp cận an ninh của Clinton được r&#250;t lại theo y&#234;u cầu của b&#224;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/ong-mattis-thuc-day-quan-he-voi-vn-giua-nhung-cang-thang-voi-tq/4612841.html" title="Ông Mattis thúc đẩy quan hệ với VN giữa những căng thẳng với TQ"><h4 class="media-block__title">
&#212;ng Mattis th&#250;c đẩy quan hệ với VN giữa những căng thẳng với TQ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/dai-su-tq-gioi-ngoai-giao-thay-kho-hieu-ve-doi-ngu-cua-tt-trump/4613015.html" title="Đại sứ TQ: Giới ngoại giao ‘thấy khó hiểu’ về đội ngũ của TT Trump"><h4 class="media-block__title">
Đại sứ TQ: Giới ngoại giao ‘thấy kh&#243; hiểu’ về đội ngũ của TT Trump
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/su-tan-pha-cua-bao-michael-gay-choang-vang/4613059.html" title="Sự tàn phá của bão Michael gây choáng váng"><h4 class="media-block__title">
Sự t&#224;n ph&#225; của b&#227;o Michael g&#226;y cho&#225;ng v&#225;ng
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/o-nam-california-mot-cuoc-van-dong-rao-riet-gianh-la-phieu-nguoi-viet/4613634.html" title="Ở nam California, một cuộc vận động ráo riết giành lá phiếu người Việt"><h4 class="media-block__title">
Ở nam California, một cuộc vận động r&#225;o riết gi&#224;nh l&#225; phiếu người Việt
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Ảnh/Video xem nhiều nhất">
Ảnh/Video xem nhiều nhất
<span title="close widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4609383.html" title="Mì biến dạng"><h4 class="media-block__title">
<span class="ico ico-video"></span>
M&#236; biến dạng
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4611630.html" title="‘Nín thở&#39; tuyên thệ nhập tịch"><h4 class="media-block__title">
<span class="ico ico-video"></span>
‘N&#237;n thở&#39; tuy&#234;n thệ nhập tịch
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4609914.html" title="TP. HCM quyết xây nhà hát Thủ Thiêm dù dân phản đối"><h4 class="media-block__title">
<span class="ico ico-video"></span>
TP. HCM quyết x&#226;y nh&#224; h&#225;t Thủ Thi&#234;m d&#249; d&#226;n phản đối
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4608322.html" title="Đài Loan phô diễn sức mạnh quân sự nhân ngày Song thập"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Đ&#224;i Loan ph&#244; diễn sức mạnh qu&#226;n sự nh&#226;n ng&#224;y Song thập
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4608313.html" title="Tổng thống Đài Loan bày tỏ quan ngại về Trung Quốc"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Tổng thống Đ&#224;i Loan b&#224;y tỏ quan ngại về Trung Quốc
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab B&#236;nh luận nhiều nhất">
B&#236;nh luận nhiều nhất
<span title="close widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<em class="noItems">Kh&#244;ng c&#243; mục n&#224;o</em>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn--rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957">Chương tr&#236;nh 10 giờ khuya</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1782">Nguyễn Hưng Quốc</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1783">B&#249;i T&#237;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4126">Cao Huy Hu&#226;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4584">Trong l&#242;ng H&#224; Nội</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4774">L&#234; Anh H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1779">Trần Vinh Dự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4527">Ph&#249;ng Nguyễn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" onclick="window.open(&#39;http://learningenglish.voanews.com/&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa&#39;);return false;" target="_blank">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" onclick="window.open(&#39;http://projects.voanews.com/circumvention/vietnamese/&#39;);return false;" target="_blank">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" onclick="window.open(&#39;http://www.bbgdirect.com/vi-VN&#39;);return false;" target="_blank">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" onclick="window.open(&#39;http://www.rfa.org/vietnamese/&#39;);return false;" target="_blank">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi" onclick="window.open(&#39;https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi&#39;);return false;" target="_blank">VOATiếngViệt tr&#234;n Opera</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=99" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/vi-VN/api/frontend/itemdata",
"apiId": "4614089",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
</body>
</html>