
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=0.1.0.0&amp;cb=244" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "244";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Liệu sẽ c&#243; trận chung kết Anh - Brazil? </title>
<meta name="title" content="Liệu sẽ c&#243; trận chung kết Anh - Brazil? " />
<meta name="description" content="C&#225;c cổ động vi&#234;n của Anh vẫn lu&#244;n h&#225;t “b&#243;ng đ&#225; trở về nh&#224;” để cổ vũ đội tuyển. Nhưng liệu n&#243; c&#243; về nh&#224; hay sang Nam Mỹ sẽ được quyết định trước hết l&#224; v&#224;o thứ Bảy n&#224;y khi Anh gặp Ph&#225;p, nước m&#224; b&#225;o ch&#237; đ&#227; bắt đầu chạy t&#237;t “sẵn s&#224;ng l&#224;m thịt sư tử”. " />
<meta name="keywords" content="Blog Nguyễn Hùng, bóng đá, World Cup" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/lieu-se-co-tran-chung-ket-anh---brazil-/6863903.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6863903.ltr" />
<meta content="Liệu sẽ có trận chung kết Anh - Brazil? " property="og:title" />
<meta content="Các cổ động viên của Anh vẫn luôn hát “bóng đá trở về nhà” để cổ vũ đội tuyển. Nhưng liệu nó có về nhà hay sang Nam Mỹ sẽ được quyết định trước hết là vào thứ Bảy này khi Anh gặp Pháp, nước mà báo chí đã bắt đầu chạy tít “sẵn sàng làm thịt sư tử”. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/lieu-se-co-tran-chung-ket-anh---brazil-/6863903.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/022a0000-0aff-0242-9f27-08dad64dc8c2_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="303286607599462" property="fb:app_id" />
<meta content="Nguyễn Hùng" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/022a0000-0aff-0242-9f27-08dad64dc8c2_w1200_r1.jpg" name="twitter:image" />
<meta content="Các cổ động viên của Anh vẫn luôn hát “bóng đá trở về nhà” để cổ vũ đội tuyển. Nhưng liệu nó có về nhà hay sang Nam Mỹ sẽ được quyết định trước hết là vào thứ Bảy này khi Anh gặp Pháp, nước mà báo chí đã bắt đầu chạy tít “sẵn sàng làm thịt sư tử”. " name="twitter:description" />
<link rel="amphtml" href="https://www.voatiengviet.com/amp/lieu-se-co-tran-chung-ket-anh---brazil-/6863903.html" />
<script type="application/ld+json">{"articleSection":"Blog Nguyễn H\u0026#249;ng","headline":"Liệu sẽ có trận chung kết Anh - Brazil? ","inLanguage":"vi-VN","keywords":"Blog Nguyễn Hùng, bóng đá, World Cup","video":{"uploadDate":"2022-12-06 02:55:09Z","embedUrl":"https://www.voatiengviet.com/embed/player/article/0.html","thumbnailUrl":"https://gdb.voanews.com/09410000-0a00-0242-0fb2-08dad3f1da0a_tv_w1080_h608.jpg","@type":"VideoObject","description":"Khi đội tuyển các nước thi đấu trong kỳ World Cup 2022 có kẻ buồn người vui với những kết quả đầu tiên, thì ở Little Saigon tại miền Nam tiểu bang California, không khí theo dõi bóng đá cũng bắt đầu hồ hởi pha lẫn chút thất vọng.\n","name":"Vòng loại World Cup 2022, kẻ buồn người vui ở Little Saigon"},"author":{"@type":"Person","url":"","description":"Nguyễn Hùng bắt đầu viết báo từ năm 1995 cho tờ Vietnam Investment Review và hai năm sau được Liên Hiệp Quốc chọn là một trong một vài nhà báo châu Á xứng đáng nhận giải thưởng mang tên cố tổng thư ký Dag Hammarskjold. Nguyễn Hùng đến London năm 2000, trở thành phát thanh viên, biên tập viên và phó ban Việt ngữ BBC. Trong vài năm trước khi rời BBC hồi năm 2017 để trở thành giảng viên báo chí kỹ thuật số ở Goldsmiths, University of London, Nguyễn Hùng phụ trách mảng mạng xã hội cho Vùng Đông Á và mảng kỹ thuật số cho Vùng Nam Á của BBC World Service. Nguyễn Hùng là người đồng sáng lập chương trình Bàn tròn Thứ Năm của BBC Tiếng Việt. Anh cũng sẽ chia sẻ blog này qua trang Facebook - https://www.facebook.com/haynhi3005/. Các bài viết của Nguyễn Hùng là blog cá nhân và được đăng tải với sự đồng ý của đài VOA nhưng không phản ánh quan điểm chính thức của chính phủ Hoa Kỳ.","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/B7B2B982-FD25-46B2-B4A7-AF7C6128121C.jpg"},"name":"Nguyễn Hùng"},"datePublished":"2022-12-06","dateModified":"2022-12-06 01:23:19Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/VOATiengViet","https://www.instagram.com/voatiengviet/"],"name":"VOA Tiếng Việt","alternateName":"VOA | Đài Tiếng Nói Hoa Kỳ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/lieu-se-co-tran-chung-ket-anh---brazil-/6863903.html","url":"https://www.voatiengviet.com/a/lieu-se-co-tran-chung-ket-anh---brazil-/6863903.html","description":"Các cổ động viên của Anh vẫn luôn hát “bóng đá trở về nhà” để cổ vũ đội tuyển. Nhưng liệu nó có về nhà hay sang Nam Mỹ sẽ được quyết định trước hết là vào thứ Bảy này khi Anh gặp Pháp, nước mà báo chí đã bắt đầu chạy tít “sẵn sàng làm thịt sư tử”. ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/022a0000-0aff-0242-9f27-08dad64dc8c2_w1080_h608.jpg"},"name":"Liệu sẽ có trận chung kết Anh - Brazil? "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=244"></script>
<script src="/Scripts/responsive/loader.b?v=BxdfU7Cpi5TrZ6cSZzJFgxI8yJzhs0oC-kE2933Sefg1&amp;av=0.1.0.0&amp;cb=244"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Liệu sẽ c\u0026#243; trận chung kết Anh - Brazil? ",page_type:"blog",page_name:"Liệu sẽ c\u0026#243; trận chung kết Anh - Brazil? ",short_headline:"Liệu sẽ c\u0026#243; trận chung kết Anh - Brazil? ",long_headline:"Liệu sẽ c\u0026#243; trận chung kết Anh - Brazil? ",headline:"Liệu sẽ c\u0026#243; trận chung kết Anh - Brazil? ",content_type:"article",subcontent_type:"blog",enviro_type:"prod",url:"https://www.voatiengviet.com/a/lieu-se-co-tran-chung-ket-anh---brazil-/6863903.html",domain:"www.voatiengviet.com",pub_year:"2022",pub_month:"12",pub_day:"06",pub_hour:"01",pub_minute:"23",pub_weekday:"Tuesday",dateline:"",byline:"Nguyễn H\u0026#249;ng",categories:"blog-nguyen-hung",tags:"b\u0026#243;ng đ\u0026#225;;world cup",slug:"lieu-se-co-tran-chung-ket-anh---brazil-",section:"blog nguyễn h\u0026#249;ng",english_section:"blog-nguyen-hung",article_uid:"6863903"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/1709986609?pageName=voa%3avie%3ar%3ablog%3ali%e1%bb%87u%20s%e1%ba%bd%20c%c3%b3%20tr%e1%ba%adn%20chung%20k%e1%ba%bft%20anh%20-%20brazil%3f%20&amp;c6=li%e1%bb%87u%20s%e1%ba%bd%20c%c3%b3%20tr%e1%ba%adn%20chung%20k%e1%ba%bft%20anh%20-%20brazil%3f%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=li%e1%bb%87u%20s%e1%ba%bd%20c%c3%b3%20tr%e1%ba%adn%20chung%20k%e1%ba%bft%20anh%20-%20brazil%3f%20&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=blog-nguyen-hung&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6863903&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="hidden">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.voatiengviet.com/" title="Trang chủ" >Trang chủ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6159.html" title="Việt Nam" data-item-name="viet-nam-1" >Việt Nam</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6165.html" title="Hoa Kỳ" data-item-name="hoa-ky-1" >Hoa Kỳ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6184.html" title="Biển Đ&#244;ng" data-item-name="bien-dong" >Biển Đ&#244;ng</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6180.html" title="Thế giới" data-item-name="tin-the-gioi" >Thế giới</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3871.html" title="Blog" data-item-name="blog-mobile" >Blog</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6185.html" title="Diễn đ&#224;n" data-item-name="dien-dan" >Diễn đ&#224;n</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1780" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1780">
Mục
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/7172" title="Vạch Trần Tin Giả" data-item-name="polygraph-vach-tran-tin-gia" >Vạch Trần Tin Giả</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1798" title="Người Việt hải ngoại" data-item-name="nguoi-viet-hai-ngoai" >Người Việt hải ngoại</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1800" title="Đời sống" data-item-name="doi-song" >Đời sống</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1799" title="Kinh tế" data-item-name="kinh-te" >Kinh tế</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1809" title="Khoa học" data-item-name="khoa-hoc-cong-nghe" >Khoa học</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1796" title="Sức khoẻ" data-item-name="suc-khoe" >Sức khoẻ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1790" title="Văn ho&#225;" data-item-name="van-hoa" >Văn ho&#225;</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1811" title="Thể thao" data-item-name="the-thao" >Thể thao</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1801" title="Gi&#225;o dục" data-item-name="giao-duc" >Gi&#225;o dục</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6984" title="B&#225;o Ch&#237; Tự Do" data-item-name="bao-chi-tu-do-press-freedom" >B&#225;o Ch&#237; Tự Do</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1867" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1867">
Chuy&#234;n đề
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/8272.html" title="Ng&#224;y Tị nạn Thế giới" data-item-name="world-refugee-day" >Ng&#224;y Tị nạn Thế giới</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4025" title="Khủng hoảng ở Ukraine" data-item-name="khung-hoang-ukraine" >Khủng hoảng ở Ukraine</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7887.html" title="Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39;" data-item-name="trinh-vinh-binh-nguoi-ha-ben-thang-cuoc" >Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39;</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/ground-zero/vietnamese.html" title="Ground Zero – Xưa v&#224; Nay" >Ground Zero – Xưa v&#224; Nay</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/afghanistan/timeline/vietnamese.html" title="Chi ph&#237; chiến tranh Afghanistan" >Chi ph&#237; chiến tranh Afghanistan</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7491.html" title="Bầu cử Hoa Kỳ 2020" data-item-name="bau-cu-hoa-ky-2020" >Bầu cử Hoa Kỳ 2020</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5969" title="COVID-19" data-item-name="virus-corona" >COVID-19</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5929" title="C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam" data-item-name="cac-gia-tri-cong-hoa-o-vietnam" >C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7046.html" title="Thượng đỉnh Trump-Kim tại Việt Nam" data-item-name="thuong-dinh-trump-kim-vietnam" >Thượng đỉnh Trump-Kim tại Việt Nam</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/" title="Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam" >Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6556.html" title="Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m" data-item-name="ngu-dan-viet-va-lan-song-trom-hai-sam" >Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/off-the-highway/vi/" title="B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ" >B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3873.html" title="Học tiếng Anh" data-item-name="hoc-tieng-anh-mobile" >Học tiếng Anh</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3863.html" title="Video" data-item-name="video-mobile" >Video</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Nghe" title="Nghe" data-item-name="audio-mobile" >Nghe</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Mạng x&#227; hội</h5>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/VOATiengViet" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ng&#244;n ngữ kh&#225;c
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="T&#236;m" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/vi-VN/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.youtube.com/VOATiengviet" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="/Nghe/" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live/" class="live-b-drop__link" title="Live" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Live
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Live
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="T&#236;m" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6863903&amp;SiteId=447&amp;r=639790252&amp;it=0&amp;pd=20221206012319" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6863903" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6863903&amp;SiteId=447&amp;r=639790252&amp;it=0&amp;pd=20221206012319" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6863903" data-lt-siteId="447" />
</noscript>
<div class="category js-category">
<a class="" href="/z/5473">Blog Nguyễn H&#249;ng</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Liệu sẽ c&#243; trận chung kết Anh - Brazil?
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-12-06T08:23:19+07:00">
06/12/2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/nguyễn-hung/o_qyt" title="Nguyễn H&#249;ng">Nguyễn H&#249;ng</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/022a0000-0aff-0242-9f27-08dad64dc8c2_w250_r1_s.jpg" itemprop="url" alt="Với chiến thắng đậm 3-0 trước sư tử Phi ch&#226;u Senegal, c&#225;c cầu thủ Anh, cũng c&#242;n được gọi l&#224; tam sư, liệu c&#243; hy vọng vượt qua Ph&#225;p v&#224;o cuối tuần n&#224;y?" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Với chiến thắng đậm 3-0 trước sư tử Phi ch&#226;u Senegal, c&#225;c cầu thủ Anh, cũng c&#242;n được gọi l&#224; tam sư, liệu c&#243; hy vọng vượt qua Ph&#225;p v&#224;o cuối tuần n&#224;y?</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2flieu-se-co-tran-chung-ket-anh---brazil-%2f6863903.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2flieu-se-co-tran-chung-ket-anh---brazil-%2f6863903.html&amp;text=Li%e1%bb%87u+s%e1%ba%bd+c%c3%b3+tr%e1%ba%adn+chung+k%e1%ba%bft+Anh+-+Brazil%3f+"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2flieu-se-co-tran-chung-ket-anh---brazil-%2f6863903.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2flieu-se-co-tran-chung-ket-anh---brazil-%2f6863903.html&amp;subject=Liệu sẽ c&#243; trận chung kết Anh - Brazil? "
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2flieu-se-co-tran-chung-ket-anh---brazil-%2f6863903.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2flieu-se-co-tran-chung-ket-anh---brazil-%2f6863903.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2flieu-se-co-tran-chung-ket-anh---brazil-%2f6863903.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/lieu-se-co-tran-chung-ket-anh---brazil-/6863903.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Liệu sẽ c&#243; trận chung kết Anh - Brazil?
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2flieu-se-co-tran-chung-ket-anh---brazil-%2f6863903.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2flieu-se-co-tran-chung-ket-anh---brazil-%2f6863903.html&amp;text=Li%e1%bb%87u+s%e1%ba%bd+c%c3%b3+tr%e1%ba%adn+chung+k%e1%ba%bft+Anh+-+Brazil%3f+"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2flieu-se-co-tran-chung-ket-anh---brazil-%2f6863903.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2flieu-se-co-tran-chung-ket-anh---brazil-%2f6863903.html&amp;subject=Liệu sẽ c&#243; trận chung kết Anh - Brazil? "
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2flieu-se-co-tran-chung-ket-anh---brazil-%2f6863903.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2flieu-se-co-tran-chung-ket-anh---brazil-%2f6863903.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2flieu-se-co-tran-chung-ket-anh---brazil-%2f6863903.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/lieu-se-co-tran-chung-ket-anh---brazil-/6863903.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >C&#225;c cổ động vi&#234;n của Anh vẫn lu&#244;n h&#225;t “b&#243;ng đ&#225; trở về nh&#224;” để cổ vũ đội tuyển. Nhưng liệu n&#243; c&#243; về nh&#224; hay sang Nam Mỹ sẽ được quyết định trước hết l&#224; v&#224;o thứ Bảy n&#224;y khi Anh gặp Ph&#225;p, nước m&#224; b&#225;o ch&#237; đ&#227; bắt đầu chạy t&#237;t “sẵn s&#224;ng l&#224;m thịt sư tử”. </p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Với chiến thắng đậm 3-0 trước sư tử Phi châu Senegal, các cầu thủ Anh, cũng còn được gọi là tam sư, đang hy vọng sẽ vượt qua Pháp vào cuối tuần này.</p>
<p>Dù Pháp là đương kim vô địch World Cup, màn thể hiện ấn tượng nhất ở giải vô địch bóng đá thế giới cho tới nay thuộc về Brazil khi họ thắng dễ dàng 4-1 trước Hàn Quốc. Các nghệ sỹ sân cỏ đã ghi bốn bàn trong chưa tới 40 phút của hiệp một và có lẽ có thể ghi thêm nếu họ muốn trong hiệp hai.</p>
<p>Người cản bước Brazil trong trận tứ kết tới đây là Croatia, đội đã hạ Nhật Bản qua đá phạt đền sau khi hai đội hoà 1-1 sau hai hiệp chính và cả hai hiệp phụ.</p>
<p>Có nhiều khả năng Brazil sẽ vượt qua Croatia để gặp đội chiến thắng trong trận Hà Lan gặp Argentina. Nếu vượt qua được nốt cửa ải này, Brazil sẽ vào chung kết.</p>
<p>Đối với Anh, hiện họ vẫn chưa biết đối thủ của họ sẽ là ai nếu vượt qua Pháp. Lý do là hai trận còn lại của vòng 1/16 diễn ra hôm 6/12; Tây Ban Nha gặp Morocco và Bồ Đào Nha gặp Thuỵ Sĩ.</p>
<p>Tôi mạo muội dự đoán Tây Ban Nha và Bồ Đào Nha sẽ chiến thắng để gặp nhau vào ngày 10/12, vài giờ trước khi Anh gặp Pháp.</p>
<p>Nếu dự đoán của tôi về hai trận còn lại ở vòng 1/16 đúng và nếu Anh đủ tài vượt qua Pháp, họ sẽ bị Tây Ban Nha hay Bồ Đào Nha cản đường nếu muốn vào trận chung kết.</p>
<p>Anh hiện đang rất tự hào với tiền vệ đẳng cấp Jude Bellingham, người mới 19 tuổi. Bellingham đã có công trong cả hai bàn thắng trong hiệp đầu của trận Anh – Senegal. Cầu thủ gạo cội của Anh, thủ quân Harry Kane, cũng mới chỉ ghi được một bàn thắng tại Qatar lần này và hoàn toàn có khả năng ghi thêm bàn.</p>
<p>Các cầu thủ Anh trong đó có Bellingham, Bukayo Saka và Marcus Rashford đã ghi được 12 bàn thắng trong bốn trận ở World Cup tại Qatar. Mặc dù hoà 0 -0 với Hoa Kỳ, Anh ghi sáu bàn khi gặp Iran và ghi ba bàn mỗi trận khi gặp Wales và đội vô địch Phi châu Senegal.</p>
<p>Sau thất bại của Hàn Quốc trước Brazil và Nhật Bản trước Croatia, châu Á không còn đại diện nào trong vòng 1/8. Trận Nhật Bản thua Croatia qua đá phạt đền cho thấy tầm quan trọng của độ từng trải của các đội tuyển châu Âu khi đá loại trực tiếp.</p>
<p>Châu Phi giờ chỉ còn trông chờ vào Morocco trong trận gặp Tây Ban Nha hôm 6/12. Nếu Tây Ban Nha thắng, sáu đội vào vòng 1/8 đều là các đội bóng châu Âu và hai đội còn lại, Argentina và Brazil, đều từ Nam Mỹ.</p>
<p>Các cổ động viên của Anh vẫn luôn hát “bóng đá trở về nhà” để cổ vũ đội tuyển. Nhưng liệu nó có về nhà hay sang Nam Mỹ sẽ được quyết định trước hết là vào thứ Bảy này khi Anh gặp Pháp, nước mà báo chí đã bắt đầu chạy tít “sẵn sàng làm thịt sư tử”. Ai làm thịt ai không rõ nhưng trận tam sư gặp gà trống gô-loa chắc chắn sẽ căng thẳng và Anh không dễ gì thắng cách biệt ba bàn như hai trận gần đây.</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/nguyễn-hung/o_qyt" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/B7B2B982-FD25-46B2-B4A7-AF7C6128121C_cx0_cy24_cw0_w100_r5.jpg" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/B7B2B982-FD25-46B2-B4A7-AF7C6128121C_cx0_cy24_cw0_w66_r5.jpg" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/nguyễn-hung/o_qyt">Nguyễn H&#249;ng</a>
</h4>
<div class="wsw c-author__wsw">
<p>Nguyễn Hùng bắt đầu viết báo từ năm 1995 cho tờ Vietnam Investment Review và hai năm sau được Liên Hiệp Quốc chọn là một trong một vài nhà báo châu Á xứng đáng nhận giải thưởng mang tên cố tổng thư ký Dag Hammarskjold. Nguyễn Hùng đến London năm 2000, trở thành phát thanh viên, biên tập viên và phó ban Việt ngữ BBC. Trong vài năm trước khi rời BBC hồi năm 2017 để trở thành giảng viên báo chí kỹ thuật số ở Goldsmiths, University of London, Nguyễn Hùng phụ trách mảng mạng xã hội cho Vùng Đông Á và mảng kỹ thuật số cho Vùng Nam Á của BBC World Service. Nguyễn Hùng là người đồng sáng lập chương trình Bàn tròn Thứ Năm của BBC Tiếng Việt. Anh cũng sẽ chia sẻ blog này qua trang Facebook - <a href="https://www.facebook.com/haynhi3005/" target="_blank">https://www.facebook.com/haynhi3005/</a>.&nbsp;Các bài viết của Nguyễn Hùng là blog cá nhân và được đăng tải với sự đồng ý của đài VOA nhưng không phản ánh quan điểm chính thức của chính phủ Hoa Kỳ.</p>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/ao_qytegbqyr" title="Đăng k&#253;">
<span class="ico ico-rss"></span>
<span class="btn__text">Đăng k&#253;</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Diễn đ&#224;n</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://www.voatiengviet.com/a/lieu-se-co-tran-chung-ket-anh---brazil-/6863903.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://www.voatiengviet.com/a/lieu-se-co-tran-chung-ket-anh---brazil-/6863903.html';
this.page.identifier = '6863903';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://voa-vi-447.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Li&#234;n quan</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/vong-loai-world-cup-2022-ke-buon-nguoi-vui-o-little-saigon/6858719.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="V&#242;ng loại World Cup 2022, kẻ buồn người vui ở Little Saigon">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09410000-0a00-0242-0fb2-08dad3f1da0a_tv_w100_r1.jpg" alt="16x9 Image" />
</noscript>
<img data-src="https://gdb.voanews.com/09410000-0a00-0242-0fb2-08dad3f1da0a_tv_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/vong-loai-world-cup-2022-ke-buon-nguoi-vui-o-little-saigon/6858719.html">
<h4 class="media-block__title media-block__title--size-4" title="V&#242;ng loại World Cup 2022, kẻ buồn người vui ở Little Saigon">
V&#242;ng loại World Cup 2022, kẻ buồn người vui ở Little Saigon
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/duoi-bong-maradona-messi-no-luc-chiem-tron-con-tim-cua-cong-chung-argentina/6860344.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Dưới b&#243;ng Maradona, Messi nỗ lực chiếm trọn con tim của c&#244;ng ch&#250;ng Argentina
">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/f9f37554-1178-47e7-94ee-80c39a968f99_w100_r1.jpg" alt="Dưới b&#243;ng Maradona, Messi nỗ lực chiếm trọn con tim của c&#244;ng ch&#250;ng Argentina
" />
</noscript>
<img data-src="https://gdb.voanews.com/f9f37554-1178-47e7-94ee-80c39a968f99_w33_r1.jpg" src="" alt="Dưới b&#243;ng Maradona, Messi nỗ lực chiếm trọn con tim của c&#244;ng ch&#250;ng Argentina
" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/duoi-bong-maradona-messi-no-luc-chiem-tron-con-tim-cua-cong-chung-argentina/6860344.html">
<h4 class="media-block__title media-block__title--size-4" title="Dưới b&#243;ng Maradona, Messi nỗ lực chiếm trọn con tim của c&#244;ng ch&#250;ng Argentina
">
Dưới b&#243;ng Maradona, Messi nỗ lực chiếm trọn con tim của c&#244;ng ch&#250;ng Argentina
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-5487_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/3405"><span class="ico ico-chevron-forward pull-right flip"></span>VOA Express</a> </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class='external-content-placeholder'></div><script>renderExternalContent('//www.youtube.com/embed/videoseries?list=PL0Xd6_vQV82LCudJK71X7MHMDWYDAxgBN&&&enablejsapi=1')</script>
</div>
</div>
</div> </div>
</div>
<div class="media-block-wrap" id="wrowblock-35112_21" data-area-id=R2_1>
<div class="podcast-wg">
<div class="podcast-wg__mmp-player" data-src="/podcast/player/6863390/134217728/447/638058726246970000"></div>
<div class="podcast-wg__player pos-rel podcast-wg__player--full">
<div class="img-wrap podcast-wg__player-img-w">
<div class="thumb thumb1_1">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/FB347C22-6CCE-46C5-9688-19AB0F3A602C_w50_r5.png" alt="Thời sự quốc tế" />
</noscript>
<img data-src="https://gdb.voanews.com/FB347C22-6CCE-46C5-9688-19AB0F3A602C_w50_r5.png" alt="Thời sự quốc tế" />
</div>
</div>
<div class="podcast-wg__overlay-content pos-abs">
<span class="ico ico-audio-rounded podcast-wg__player-ico podcast-wg__player-ico--play podcast-wg__player-ico--swirl-in"></span>
<span class="ico ico-pause-rounded podcast-wg__player-ico podcast-wg__player-ico--pause podcast-wg__player-ico--swirl-out"></span>
<span class="podcast-wg__player-ico podcast-wg__player-ico--load"></span>
</div>
</div>
<div class="podcast-wg__label ta-c">Mới nhất</div>
<a class="podcast-wg__link" href="/a/6863390.html" title="Apple ‘th&#234;m Ho&#224;ng Sa, Trường Sa v&#224;o bản đồ&#39; theo y&#234;u cầu của Việt Nam - Bản tin VOA">
<div class="podcast-wg__title ta-c">Apple ‘th&#234;m Ho&#224;ng Sa, Trường Sa v&#224;o bản đồ&#39; theo y&#234;u cầu của Việt Nam - Bản tin VOA</div>
</a>
<a class="podcast-wg__link" href="/z/1952" title="Thời sự quốc tế">
<div class="podcast-wg__zone-title ta-c">Thời sự quốc tế</div>
</a>
<div class="podcast-sub">
<div class="podcast-sub__btn-outer podcast-sub__btn-outer--widget">
<a class="btn podcast-sub__sub-btn--widget podcast-sub__sub-btn" href="/podcast/sublink/1952" rel="noopener" target="_blank" title="Đăng k&#253;">
<span class="btn__text">
Đăng k&#253;
</span>
</a>
</div>
<div class="podcast-sub__overlay">
<div class="podcast-sub__modal-outer d-flex">
<div class="podcast-sub__modal">
<div class="podcast-sub__modal-top">
<div class="img-wrap podcast-sub__modal-top-img-w">
<div class="thumb thumb1_1">
<img data-src="https://gdb.voanews.com/FB347C22-6CCE-46C5-9688-19AB0F3A602C_w50_r5.png" alt="Thời sự quốc tế" />
</div>
</div>
<div class="podcast-sub__modal-top-ico">
<span class="ico ico-close"></span>
</div>
<h3 class="title podcast-sub__modal-title">Đăng k&#253;</h3>
</div>
<a class="podcast-sub__modal-link podcast-sub__modal-link--apple" href="https://podcasts.apple.com/us/podcast/id297403685" target="_blank" rel="noopener">
<span class="ico ico-itunes"></span>
Apple Podcast
</a>
<a class="podcast-sub__modal-link podcast-sub__modal-link--google" href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cudm9hdGllbmd2aWV0LmNvbS9wb2RjYXN0Lz9jb3VudD01MCZ6b25lSWQ9MTk1Mg" target="_blank" rel="noopener">
<span class="ico ico-google-podcast"></span>
Google Podcast
</a>
<a class="podcast-sub__modal-link podcast-sub__modal-link--spotify" href="https://open.spotify.com/show/7fppE4kpzGht2hN3hwEZfB" target="_blank" rel="noopener">
<span class="ico ico-spotify"></span>
Spotify
</a>
<a class="podcast-sub__modal-link podcast-sub__modal-link--rss" href="/podcast/?zoneId=1952" target="_blank" rel="noopener">
<span class="ico ico-podcast"></span>
&#208;ăng k&#253;
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-5488_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/p/6159.html"><span class="ico ico-chevron-forward pull-right flip"></span>Tin Việt Nam mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/dai-gia-bat-dong-san-viet-nam-lam-dam-cuoi-trieu-do-cho-con/6862862.html">
<h4 class="media-block__title media-block__title--size-4" title="Đại gia bất động sản Việt Nam l&#224;m đ&#225;m cưới triệu đ&#244; cho con">
Đại gia bất động sản Việt Nam l&#224;m đ&#225;m cưới triệu đ&#244; cho con
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/apple-them-hoang-sa-truong-sa-vao-ban-do-theo-y-viet-nam-/6862836.html">
<h4 class="media-block__title media-block__title--size-4" title="Apple ‘th&#234;m Ho&#224;ng Sa, Trường Sa v&#224;o bản đồ theo &#253; Việt Nam’">
Apple ‘th&#234;m Ho&#224;ng Sa, Trường Sa v&#224;o bản đồ theo &#253; Việt Nam’
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/6862761.html">
<h4 class="media-block__title media-block__title--size-4" title="Th&#234;m nhiều người bị kỷ luật về vụ Việt &#193;, bị bắt v&#236; vụ ‘chuyến bay giải cứu’">
Th&#234;m nhiều người bị kỷ luật về vụ Việt &#193;, bị bắt v&#236; vụ ‘chuyến bay giải cứu’
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/6862613.html">
<h4 class="media-block__title media-block__title--size-4" title="Việt Nam, H&#224;n Quốc n&#226;ng tầm quan hệ l&#234;n đối t&#225;c chiến lược to&#224;n diện">
Việt Nam, H&#224;n Quốc n&#226;ng tầm quan hệ l&#234;n đối t&#225;c chiến lược to&#224;n diện
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/6859768.html">
<h4 class="media-block__title media-block__title--size-4" title="Thủ tướng Phạm Minh Ch&#237;nh hoan ngh&#234;nh đ&#243;ng g&#243;p của Nike cho kinh tế Việt Nam">
Thủ tướng Phạm Minh Ch&#237;nh hoan ngh&#234;nh đ&#243;ng g&#243;p của Nike cho kinh tế Việt Nam
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5489_21" data-area-id=R4_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Đọc nhiều nhất">
Đọc nhiều nhất
<span title="close widget tab Đọc nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Đọc nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6857984.html" title="Slovakia mở lại vụ án bắt cóc Trịnh Xuân Thanh sau phiên tòa mới diễn ra ở Đức">
<h4 class="media-block__title media-block__title--size-4">
Slovakia mở lại vụ &#225;n bắt c&#243;c Trịnh Xu&#226;n Thanh sau phi&#234;n t&#242;a mới diễn ra ở Đức
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/ly-do-viet-nam-khong-mot-dong-tin-bieu-tinh-o-trung-quoc/6858343.html" title="4 lý do Việt Nam không một dòng tin biểu tình ở Trung Quốc">
<h4 class="media-block__title media-block__title--size-4">
4 l&#253; do Việt Nam kh&#244;ng một d&#242;ng tin biểu t&#236;nh ở Trung Quốc
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/dai-gia-bat-dong-san-viet-nam-lam-dam-cuoi-trieu-do-cho-con/6862862.html" title="Đại gia bất động sản Việt Nam làm đám cưới triệu đô cho con">
<h4 class="media-block__title media-block__title--size-4">
Đại gia bất động sản Việt Nam l&#224;m đ&#225;m cưới triệu đ&#244; cho con
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/bach-chi-o-trung-quoc-trang-o-viet-nam-/6860072.html" title="‘Bạch chỉ’ ở Trung Quốc, ‘trắng’ ở Việt Nam ">
<h4 class="media-block__title media-block__title--size-4">
‘Bạch chỉ’ ở Trung Quốc, ‘trắng’ ở Việt Nam
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/tap-can-binh-gieo-gio-gat-bao/6857897.html" title="Tập Cận Bình gieo gió gặt bão">
<h4 class="media-block__title media-block__title--size-4">
Tập Cận B&#236;nh gieo gi&#243; gặt b&#227;o
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Xem nhiều nhất">
Xem nhiều nhất
<span title="close widget tab Xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/dien-kremlin-noi-putin-san-sang-dam-phan-ve-ukraine/6860289.html" title="Điện Kremlin nói Putin sẵn sàng đàm phán về Ukraine">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Điện Kremlin n&#243;i Putin sẵn s&#224;ng đ&#224;m ph&#225;n về Ukraine
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6851042.html" title="Tin độc quyền của VOA: Tham mưu trưởng Không quân nói quân đội Mỹ phải thay đổi ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Tin độc quyền của VOA: Tham mưu trưởng Kh&#244;ng qu&#226;n n&#243;i qu&#226;n đội Mỹ phải thay đổi
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6859278.html" title="Nỗi khổ của cư dân sắp bị giải tỏa nhà cửa">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Nỗi khổ của cư dân sắp bị giải tỏa nhà cửa
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6859280.html" title="Rút bảo hiểm xã hội không chờ tuổi hưu">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Rút bảo hiểm xã hội không chờ tuổi hưu
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6858485.html" title="Vụ Việt Á: Trợ lý Phó Thủ tướng Chính phủ bị bắt ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Vụ Việt &#193;: Trợ l&#253; Ph&#243; Thủ tướng Ch&#237;nh phủ bị bắt
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Nghe nhiều nhất">
Nghe nhiều nhất
<span title="close widget tab Nghe nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Nghe nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6860239.html" title="Điện Kremlin: TT Putin ‘sẵn sàng đàm phán’ về Ukraine - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Điện Kremlin: TT Putin ‘sẵn s&#224;ng đ&#224;m ph&#225;n’ về Ukraine - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6856915.html" title="Đụng độ ở Quảng Châu khi Trung Quốc cố dập tắt các cuộc biểu tình về COVID - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Đụng độ ở Quảng Ch&#226;u khi Trung Quốc cố dập tắt c&#225;c cuộc biểu t&#236;nh về COVID - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6858594.html" title="Slovakia mở lại vụ án bắt cóc Trịnh Xuân Thanh sau phiên tòa mới diễn ra ở Đức - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Slovakia mở lại vụ &#225;n bắt c&#243;c Trịnh Xu&#226;n Thanh sau phi&#234;n t&#242;a mới diễn ra ở Đức - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6855035.html" title="Trung Quốc tuyên bố đã ‘xua đuổi’ tàu tuần dương Mỹ gần quần đảo Trường Sa - Bản tin VOA ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Trung Quốc tuy&#234;n bố đ&#227; ‘xua đuổi’ t&#224;u tuần dương Mỹ gần quần đảo Trường Sa - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6863390.html" title="Apple ‘thêm Hoàng Sa, Trường Sa vào bản đồ&#39; theo yêu cầu của Việt Nam - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Apple ‘th&#234;m Ho&#224;ng Sa, Trường Sa v&#224;o bản đồ&#39; theo y&#234;u cầu của Việt Nam - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-42065-1123221">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://www.voatiengviet.com/z/1798" target="_blank" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Người Việt Hải Ngoại">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/63CC1B72-AF19-4697-AEC2-49234C216743_w100_r1.jpg" alt="B&#224; Kelly Daniels, c&#242;n c&#243; t&#234;n l&#224; Quan Thị Li&#234;n Kiều, mặc &#225;o d&#224;i, b&#234;n cạnh D&#226;n biểu Li&#234;n bang Hoa Kỳ Lou Correa, trong buổi lễ vinh danh “Người Phụ Nữ Năm 2019,&quot; ng&#224;y 23/3/2019. Photo Văn Lang/Người Việt." />
</noscript>
<img data-src="https://gdb.voanews.com/63CC1B72-AF19-4697-AEC2-49234C216743_w33_r1.jpg" src="" alt="B&#224; Kelly Daniels, c&#242;n c&#243; t&#234;n l&#224; Quan Thị Li&#234;n Kiều, mặc &#225;o d&#224;i, b&#234;n cạnh D&#226;n biểu Li&#234;n bang Hoa Kỳ Lou Correa, trong buổi lễ vinh danh “Người Phụ Nữ Năm 2019,&quot; ng&#224;y 23/3/2019. Photo Văn Lang/Người Việt." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://www.voatiengviet.com/z/1798" target="_blank" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Người Việt Hải Ngoại">
Người Việt Hải Ngoại
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/VOATiengViet" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Đăng k&#253;" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html" title="&#208;ăng k&#253; bản tin" >&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss" title="Podcast/RSS" >Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes" title="Tin Việt Nam" >Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952" title="Thời sự quốc tế" >Thời sự quốc tế</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813" title="Việt Nam" >Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788" title="Thế giới" >Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925" title="Ch&#226;u &#193;" >Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812" title="Hoa Kỳ" >Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế" >Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="&#208;ời sống" >&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học" >Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khỏe" >Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5472" title="Mạnh Kim" >Mạnh Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5564" title="Mặc L&#226;m" >Mặc L&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5473" title="Nguyễn H&#249;ng" >Nguyễn H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579" title="Phạm Ch&#237; Dũng" >Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5550" title="Phạm Ph&#250; Khải" >Phạm Ph&#250; Khải</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5174" title="Thi&#234;n Hạ Luận" >Thi&#234;n Hạ Luận</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5288" title="Tr&#226;n Văn" >Tr&#226;n Văn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405" title="Truyền h&#236;nh vệ tinh VOA" >Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958" title="Tin Việt Nam, biển Đ&#244;ng, thế giới" >Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089" title="Ph&#243;ng sự" >Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239" title="Tin vắn Thế giới" >Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240" title="Tin vắn Hoa Kỳ" >Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830" title="Tiếng Anh cơ bản" >Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718" title="Ngữ ph&#225;p Th&#244;ng dụng" >Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768" title="Tiếng Anh qua phim ảnh" >Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635" title="Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ" >Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019" title="Học từ vựng qua bản tin ngắn" >Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870" title="Anh ngữ đặc biệt" >Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227" title="Th&#224;nh ngữ Mỹ th&#244;ng dụng" >Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831" title="Words and Their Stories" >Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" title="VOA Learning English" target="_blank" rel="noopener">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html" title="Về VOA Tiếng Việt" >Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html" title="Quy luật diễn đ&#224;n" >Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="Terms of Use &amp; Privacy" target="_blank" rel="noopener">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no" title="Xem to&#224;n bộ website VOA" >Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/voa/id632618796" title="Ứng dụng cho iOS/App Store" target="_blank" rel="noopener">Ứng dụng cho iOS/App Store</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Ứng dụng cho Android/Google Play" target="_blank" rel="noopener">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html" title="C&#225;c ứng dụng của VOA" >C&#225;c ứng dụng của VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" title="Tr&#225;nh kiểm duyệt" target="_blank" rel="noopener">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" title="BBG Direct" target="_blank" rel="noopener">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English News" target="_blank" rel="noopener">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="VOA Media Relations" target="_blank" rel="noopener">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" title="RFA" target="_blank" rel="noopener">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6246" title="Editorials" >Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=244" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6863903",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>