
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=0.1.0.0&amp;cb=173" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "173";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Ba Lan v&#224; Ukraine k&#253; thỏa thuận về hợp t&#225;c vận tải đường sắt</title>
<meta name="title" content="Ba Lan v&#224; Ukraine k&#253; thỏa thuận về hợp t&#225;c vận tải đường sắt" />
<meta name="description" content="Ba Lan v&#224; Ukraine đ&#227; k&#253; một thỏa thuận tăng cường hợp t&#225;c trong lĩnh vực vận tải đường sắt nhằm gi&#250;p Ukraine duy tr&#236; trao đổi thương mại với nước ngo&#224;i trong khi cuộc x&#226;m lược của Nga ảnh hưởng đến c&#225;c cảng của nước n&#224;y." />
<meta name="keywords" content="Châu Âu, hợp tác, vận tải, đường sát" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/6542891.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6542891.ltr" />
<meta content="Ba Lan và Ukraine ký thỏa thuận về hợp tác vận tải đường sắt" property="og:title" />
<meta content="Ba Lan và Ukraine đã ký một thỏa thuận tăng cường hợp tác trong lĩnh vực vận tải đường sắt nhằm giúp Ukraine duy trì trao đổi thương mại với nước ngoài trong khi cuộc xâm lược của Nga ảnh hưởng đến các cảng của nước này." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/6542891.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/093e0000-0a00-0242-5655-08da06e8da8a_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="303286607599462" property="fb:app_id" />
<meta content="AP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/093e0000-0a00-0242-5655-08da06e8da8a_w1200_r1.jpg" name="twitter:image" />
<meta content="Ba Lan và Ukraine đã ký một thỏa thuận tăng cường hợp tác trong lĩnh vực vận tải đường sắt nhằm giúp Ukraine duy trì trao đổi thương mại với nước ngoài trong khi cuộc xâm lược của Nga ảnh hưởng đến các cảng của nước này." name="twitter:description" />
<link rel="amphtml" href="https://www.voatiengviet.com/amp/6542891.html" />
<script type="application/ld+json">{"articleSection":"Ch\u0026#226;u \u0026#194;u","headline":"Ba Lan và Ukraine ký thỏa thuận về hợp tác vận tải đường sắt","inLanguage":"vi-VN","keywords":"Châu Âu, hợp tác, vận tải, đường sát","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"AP"},"datePublished":"2022-04-24","dateModified":"2022-04-24 15:10:04Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/user/VOATiengVietVideo","https://www.instagram.com/voatiengviet/"],"name":"Ba Lan và Ukraine ký thỏa thuận về hợp tác vận tải đường sắt","alternateName":"VOA | Đài Tiếng Nói Hoa Kỳ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/6542891.html","url":"https://www.voatiengviet.com/a/6542891.html","description":"Ba Lan và Ukraine đã ký một thỏa thuận tăng cường hợp tác trong lĩnh vực vận tải đường sắt nhằm giúp Ukraine duy trì trao đổi thương mại với nước ngoài trong khi cuộc xâm lược của Nga ảnh hưởng đến các cảng của nước này.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/093e0000-0a00-0242-5655-08da06e8da8a_w1080_h608.jpg"},"name":"Ba Lan và Ukraine ký thỏa thuận về hợp tác vận tải đường sắt"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=173"></script>
<script src="/Scripts/responsive/loader.b?v=4w2GThtRPz3a3wRVbShqCHneZX-SUTQ6zhyoGGQp3fA1&amp;av=0.1.0.0&amp;cb=173"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Ba Lan v\u0026#224; Ukraine k\u0026#253; thỏa thuận về hợp t\u0026#225;c vận tải đường sắt",page_type:"article",page_name:"Ba Lan v\u0026#224; Ukraine k\u0026#253; thỏa thuận về hợp t\u0026#225;c vận tải đường sắt",short_headline:"Ba Lan v\u0026#224; Ukraine k\u0026#253; thỏa thuận về hợp t\u0026#225;c vận tải đư...",long_headline:"Ba Lan v\u0026#224; Ukraine k\u0026#253; thỏa thuận về hợp t\u0026#225;c vận tải đường sắt",headline:"Ba Lan v\u0026#224; Ukraine k\u0026#253; thỏa thuận về hợp t\u0026#225;c vận tải đường sắt",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatiengviet.com/a/6542891.html",domain:"www.voatiengviet.com",pub_year:"2022",pub_month:"04",pub_day:"24",pub_hour:"15",pub_minute:"10",pub_weekday:"Sunday",dateline:"",byline:"AP, ",categories:"chau-au",tags:"hợp t\u0026#225;c;vận tải;đường s\u0026#225;t",slug:"",section:"ch\u0026#226;u \u0026#226;u",english_section:"chau-au",article_uid:"6542891"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/1358976795?pageName=voa%3avie%3ar%3aarticle%3aba%20lan%20v%c3%a0%20ukraine%20k%c3%bd%20th%e1%bb%8fa%20thu%e1%ba%adn%20v%e1%bb%81%20h%e1%bb%a3p%20t%c3%a1c%20v%e1%ba%adn%20t%e1%ba%a3i%20%c4%91%c6%b0%e1%bb%9dng%20s%e1%ba%aft&amp;c6=ba%20lan%20v%c3%a0%20ukraine%20k%c3%bd%20th%e1%bb%8fa%20thu%e1%ba%adn%20v%e1%bb%81%20h%e1%bb%a3p%20t%c3%a1c%20v%e1%ba%adn%20t%e1%ba%a3i%20%c4%91%c6%b0%e1%bb%9dng%20s%e1%ba%aft&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=ba%20lan%20v%c3%a0%20ukraine%20k%c3%bd%20th%e1%bb%8fa%20thu%e1%ba%adn%20v%e1%bb%81%20h%e1%bb%a3p%20t%c3%a1c%20v%e1%ba%adn%20t%e1%ba%a3i%20%c4%91%c6%b0%e1%bb%9dng%20s%e1%ba%aft&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=chau-au&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6542891&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/" title="Trang chủ" >Trang chủ</a>
</li>
<li class=" item">
<a class="handler" href="/p/6159.html" title="Việt Nam" >Việt Nam</a>
</li>
<li class=" item">
<a class="handler" href="/p/6165.html" title="Hoa Kỳ" >Hoa Kỳ</a>
</li>
<li class=" item">
<a class="handler" href="/p/6184.html" title="Biển Đ&#244;ng" >Biển Đ&#244;ng</a>
</li>
<li class=" item">
<a class="handler" href="/p/6180.html" title="Thế giới" >Thế giới</a>
</li>
<li class=" item">
<a class="handler" href="/p/3871.html" title="Blog" >Blog</a>
</li>
<li class=" item">
<a class="handler" href="/p/6185.html" title="Diễn đ&#224;n" >Diễn đ&#224;n</a>
</li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1798" title="Người Việt hải ngoại" >Người Việt hải ngoại</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="Đời sống" >Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế" >Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học" >Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khoẻ" >Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790" title="Văn ho&#225;" >Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811" title="Thể thao" >Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801" title="Gi&#225;o dục" >Gi&#225;o dục</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6984" title="B&#225;o Ch&#237; Tự Do" >B&#225;o Ch&#237; Tự Do</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4025" title="Khủng hoảng ở Ukraine" >Khủng hoảng ở Ukraine</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7887.html" title="Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39;" >Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39;</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/ground-zero/vietnamese.html" title="Ground Zero – Xưa v&#224; Nay" >Ground Zero – Xưa v&#224; Nay</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/afghanistan/timeline/vietnamese.html" title="Chi ph&#237; chiến tranh Afghanistan" >Chi ph&#237; chiến tranh Afghanistan</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7491.html" title="Bầu cử Hoa Kỳ 2020" >Bầu cử Hoa Kỳ 2020</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5969" title="COVID-19" >COVID-19</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5929" title="C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam" >C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7046.html" title="Thượng đỉnh Trump-Kim tại Việt Nam" >Thượng đỉnh Trump-Kim tại Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/" title="Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam" >Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html" title="Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m" >Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/" title="B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ" >B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html" title="Học tiếng Anh" >Học tiếng Anh</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html" title="Video" >Video</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Thời sự Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6266">Tin vắn thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">Thời sự quốc tế</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6522477.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Ukraine n&#243;i Nga lại tấn c&#244;ng Mariupol, tăng cường dội bom Luhansk - Bản tin VOA">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02210000-0aff-0242-672b-08da253d8e13_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/02210000-0aff-0242-672b-08da253d8e13_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6522477.html">
<h4 class="media-block__title media-block__title--size-3" title="Ukraine n&#243;i Nga lại tấn c&#244;ng Mariupol, tăng cường dội bom Luhansk - Bản tin VOA">
Ukraine n&#243;i Nga lại tấn c&#244;ng Mariupol, tăng cường dội bom Luhansk - Bản tin VOA
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >04:30 - 05:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Bản tin VOA">
<span class="ico ico-audio"></span>
Bản tin VOA
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes">Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952">Thời sự quốc tế</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6542891&amp;SiteId=447&amp;r=707936475&amp;it=0&amp;pd=20220424151004" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6542891" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6542891&amp;SiteId=447&amp;r=707936475&amp;it=0&amp;pd=20220424151004" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6542891" data-lt-siteId="447" />
</noscript>
<div class="category js-category">
<a class="" href="/z/1803">Ch&#226;u &#194;u</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Ba Lan v&#224; Ukraine k&#253; thỏa thuận về hợp t&#225;c vận tải đường sắt
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-04-24T22:10:04+07:00">
24/04/2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ap/jy__r" title="AP">AP</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/093e0000-0a00-0242-5655-08da06e8da8a_w250_r1_s.jpg" itemprop="url" alt="Thủ tướng Ba Lan Mateusz Morawiecki." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Thủ tướng Ba Lan Mateusz Morawiecki.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/6542891.html"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6542891.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6542891.html&amp;text=Ba+Lan+v%c3%a0+Ukraine+k%c3%bd+th%e1%bb%8fa+thu%e1%ba%adn+v%e1%bb%81+h%e1%bb%a3p+t%c3%a1c+v%e1%ba%adn+t%e1%ba%a3i+%c4%91%c6%b0%e1%bb%9dng+s%e1%ba%aft"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6542891.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6542891.html&amp;subject=Ba Lan v&#224; Ukraine k&#253; thỏa thuận về hợp t&#225;c vận tải đường sắt"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6542891.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2f6542891.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6542891.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/6542891.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Ba Lan v&#224; Ukraine k&#253; thỏa thuận về hợp t&#225;c vận tải đường sắt
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6542891.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6542891.html&amp;text=Ba+Lan+v%c3%a0+Ukraine+k%c3%bd+th%e1%bb%8fa+thu%e1%ba%adn+v%e1%bb%81+h%e1%bb%a3p+t%c3%a1c+v%e1%ba%adn+t%e1%ba%a3i+%c4%91%c6%b0%e1%bb%9dng+s%e1%ba%aft"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6542891.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6542891.html&amp;subject=Ba Lan v&#224; Ukraine k&#253; thỏa thuận về hợp t&#225;c vận tải đường sắt"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6542891.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2f6542891.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6542891.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/6542891.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Ba Lan và Ukraine đã ký một thỏa thuận tăng cường hợp tác trong lĩnh vực vận tải đường sắt nhằm giúp Ukraine duy trì trao đổi thương mại với nước ngoài trong khi cuộc xâm lược của Nga ảnh hưởng đến các cảng của nước này.</p>
<p>Thủ tướng Ukraine Denys Shmyhal và Thủ tướng Ba Lan Mateusz Morawiecki đã gặp nhau vào thứ Bảy tại Krakow, Ba Lan.</p>
<p>Ông Morawiecki cho biết trên Facebook rằng cả hai đều đồng ý rằng các biện pháp trừng phạt hiện tại đối với Nga là không đủ, có thể thấy điều này qua hiện trạng của “tiền tệ, trái phiếu hoặc lạm phát của Nga”.</p>
<p>Họ kêu gọi cộng đồng quốc tế tiến hành các bước cứng rắn hơn nhằm ngăn chặn sự xâm lược của Nga đối với Ukraine cũng như viện trợ quân sự nhiều hơn để giúp Ukraine.</p>
<p>Ông Morawiecki đã thu hút sự chú ý đặc biệt đến tình cảnh của các thường dân đang mưu tìm việc được bảo vệ tại một nhà máy thép ở Mariupol trong khi ông kêu gọi sự trợ giúp.</p>
<p>“Ở Mariupol, những người lính - hay đúng hơn là bọn tội phạm Nga, muốn phụ nữ và trẻ em chết đói. Chúng đang đợi cho đến khi họ hết nước. Chiến lược đó là gì vậy? Đây không phải là chiến tranh. Đây là cuộc diệt chủng”, ông Morawiecki nói.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Li&#234;n quan</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6542876.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="OSCE quan ngại về vụ bắt giữ th&#224;nh vi&#234;n gi&#225;m s&#225;t người Ukraine ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02210000-0aff-0242-24bc-08da25634d87_w100_r1.jpg" alt="OSCE quan ngại về vụ bắt giữ th&#224;nh vi&#234;n gi&#225;m s&#225;t người Ukraine " />
</noscript>
<img data-src="https://gdb.voanews.com/02210000-0aff-0242-24bc-08da25634d87_w33_r1.jpg" src="" alt="OSCE quan ngại về vụ bắt giữ th&#224;nh vi&#234;n gi&#225;m s&#225;t người Ukraine " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6542876.html">
<h4 class="media-block__title media-block__title--size-4" title="OSCE quan ngại về vụ bắt giữ th&#224;nh vi&#234;n gi&#225;m s&#225;t người Ukraine ">
OSCE quan ngại về vụ bắt giữ th&#224;nh vi&#234;n gi&#225;m s&#225;t người Ukraine
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6542853.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Ukraine đổ lỗi cho Nga về h&#224;nh lang nh&#226;n đạo ở Mariupol ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/023d0000-0aff-0242-52b3-08da0ae8d244_w100_r1.png" alt="Ukraine đổ lỗi cho Nga về h&#224;nh lang nh&#226;n đạo ở Mariupol " />
</noscript>
<img data-src="https://gdb.voanews.com/023d0000-0aff-0242-52b3-08da0ae8d244_w33_r1.png" src="" alt="Ukraine đổ lỗi cho Nga về h&#224;nh lang nh&#226;n đạo ở Mariupol " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6542853.html">
<h4 class="media-block__title media-block__title--size-4" title="Ukraine đổ lỗi cho Nga về h&#224;nh lang nh&#226;n đạo ở Mariupol ">
Ukraine đổ lỗi cho Nga về h&#224;nh lang nh&#226;n đạo ở Mariupol
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/nga-ukraine-xung-dot/6456674.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tổng thống Ukraine v&#224; Thổ Nhĩ Kỳ thảo luận về Mariupol">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/04f30000-0aff-0242-da9b-08da2422b581_w100_r1.jpg" alt="Tổng thống Ukraine v&#224; Thổ Nhĩ Kỳ thảo luận về Mariupol" />
</noscript>
<img data-src="https://gdb.voanews.com/04f30000-0aff-0242-da9b-08da2422b581_w33_r1.jpg" src="" alt="Tổng thống Ukraine v&#224; Thổ Nhĩ Kỳ thảo luận về Mariupol" />
</div>
<span class="ico ico-liveblog ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/nga-ukraine-xung-dot/6456674.html">
<h4 class="media-block__title media-block__title--size-4" title="Tổng thống Ukraine v&#224; Thổ Nhĩ Kỳ thảo luận về Mariupol">
Tổng thống Ukraine v&#224; Thổ Nhĩ Kỳ thảo luận về Mariupol
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-5656_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://www.youtube.com/playlist?list=PLDD6356A340D43259" onclick="window.open(&#39;https://www.youtube.com/playlist?list=PLDD6356A340D43259&#39;);return false;" target="_blank"><span class="ico ico-chevron-forward pull-right flip"></span>Tin Vắn Thế Giới</a> </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class='external-content-placeholder'></div><script>renderExternalContent('//www.youtube.com/embed/videoseries?list=PLDD6356A340D43259&&&enablejsapi=1')</script>
</div>
</div>
</div> </div>
</div>
<div class="media-block-wrap" id="wrowblock-5657_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/1788"><span class="ico ico-chevron-forward pull-right flip"></span>Tin thế giới mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/6542891.html">
<h4 class="media-block__title media-block__title--size-4" title="Ba Lan v&#224; Ukraine k&#253; thỏa thuận về hợp t&#225;c vận tải đường sắt">
Ba Lan v&#224; Ukraine k&#253; thỏa thuận về hợp t&#225;c vận tải đường sắt
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/6542876.html">
<h4 class="media-block__title media-block__title--size-4" title="OSCE quan ngại về vụ bắt giữ th&#224;nh vi&#234;n gi&#225;m s&#225;t người Ukraine ">
OSCE quan ngại về vụ bắt giữ th&#224;nh vi&#234;n gi&#225;m s&#225;t người Ukraine
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/6542853.html">
<h4 class="media-block__title media-block__title--size-4" title="Ukraine đổ lỗi cho Nga về h&#224;nh lang nh&#226;n đạo ở Mariupol ">
Ukraine đổ lỗi cho Nga về h&#224;nh lang nh&#226;n đạo ở Mariupol
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/seattle-dang-tay-%C4%91%C3%B3n-nh%E1%BA%ADn-ng%C6%B0%E1%BB%9Di-d%C3%A2n-ukraine-t%E1%BB%8B-n%E1%BA%A1n-/6540830.html">
<h4 class="media-block__title media-block__title--size-4" title="Seattle dang tay đ&#243;n nhận người d&#226;n Ukraine tị nạn ">
<span class="ico ico-video"></span>
Seattle dang tay đ&#243;n nhận người d&#226;n Ukraine tị nạn
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/tong-thong-ukraine-co-kim-nuoc-mat-khi-noi-ve-dau-thuong-chien-tranh/6542664.html">
<h4 class="media-block__title media-block__title--size-4" title="Tổng thống Ukraine cố k&#236;m nước mắt khi n&#243;i về đau thương chiến tranh">
<span class="ico ico-video"></span>
Tổng thống Ukraine cố k&#236;m nước mắt khi n&#243;i về đau thương chiến tranh
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1788">Xem th&#234;m</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5658_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Đọc nhiều nhất">
Đọc nhiều nhất
<span title="close widget tab Đọc nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Đọc nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6540978.html" title="Việt Nam cấm du lịch đảo Bình Ba, Bình Hưng vì lý do an ninh">
<h4 class="media-block__title media-block__title--size-4">
Việt Nam cấm du lịch đảo B&#236;nh Ba, B&#236;nh Hưng v&#236; l&#253; do an ninh
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/zelenskyy-noi-ukraine-rat-can-vu-khi-hang-nang-cua-my-se-ban-them-o-kyiv/6542295.html" title="Zelenskyy nói Ukraine rất cần vũ khí hạng nặng của Mỹ, sẽ bàn thêm ở Kyiv">
<h4 class="media-block__title media-block__title--size-4">
Zelenskyy n&#243;i Ukraine rất cần vũ kh&#237; hạng nặng của Mỹ, sẽ b&#224;n th&#234;m ở Kyiv
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/lien-hiep-quoc-bang-chung-toi-ac-chien-tranh-ngay-cang-nhieu-o-ukraine/6541514.html" title="Liên hiệp quốc: Bằng chứng tội ác chiến tranh ngày càng nhiều ở Ukraine">
<h4 class="media-block__title media-block__title--size-4">
Li&#234;n hiệp quốc: Bằng chứng tội &#225;c chiến tranh ng&#224;y c&#224;ng nhiều ở Ukraine
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/ti-le-ung-ho-su-lanh-dao-cua-my-tang-manh-o-chau-a-trong-nam-qua/6542277.html" title="Tỉ lệ ủng hộ sự lãnh đạo của Mỹ tăng mạnh ở Châu Á trong năm qua">
<h4 class="media-block__title media-block__title--size-4">
Tỉ lệ ủng hộ sự l&#227;nh đạo của Mỹ tăng mạnh ở Ch&#226;u &#193; trong năm qua
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/nga-xac-nhan-thuong-vong-sau-vu-soai-ham-moskva-bi-chim/6542061.html" title="Nga xác nhận thương vong sau vụ soái hạm Moska bị chìm">
<h4 class="media-block__title media-block__title--size-4">
Nga x&#225;c nhận thương vong sau vụ so&#225;i hạm Moska bị ch&#236;m
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Xem nhiều nhất">
Xem nhiều nhất
<span title="close widget tab Xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6541816.html" title="Tháng Tư về thăm nhà ông Thiệu">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Th&#225;ng Tư về thăm nh&#224; &#244;ng Thiệu
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6541815.html" title="Cháy viện Nghiên cứu Quốc phòng Nga, nhiều người thương vong">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Ch&#225;y viện Nghi&#234;n cứu Quốc ph&#242;ng Nga, nhiều người thương vong
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/m%C3%B9a-c%C3%A1-tr%C3%A0n-b%E1%BB%9D-%E1%BB%9F-california/6540423.html" title="Mùa cá tràn bờ ở California">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
M&#249;a c&#225; tr&#224;n bờ ở California
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6536510.html" title="Cuộc chiến ở Ukraine khiến chú heo Putin bị đổi tên ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Cuộc chiến ở Ukraine khiến ch&#250; heo Putin bị đổi t&#234;n
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/tinh-nguyen-vien-ke-chuyen-nhat-xac-tren-duong-pho-o-ukraine/6538570.html" title="Tình nguyện viên kể chuyện đi nhặt xác trên đường phố ở Ukraine">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
T&#236;nh nguyện vi&#234;n kể chuyện đi nhặt x&#225;c tr&#234;n đường phố ở Ukraine
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Nghe nhiều nhất">
Nghe nhiều nhất
<span title="close widget tab Nghe nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Nghe nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6516759.html" title="Hy Lạp bắt giữ tàu chở dầu Nga - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Hy Lạp bắt giữ t&#224;u chở dầu Nga - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6518320.html" title="Không binh sĩ Ukraine nào đầu hàng ở Mariupol sau hạn chót của Nga - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Kh&#244;ng binh sĩ Ukraine n&#224;o đầu h&#224;ng ở Mariupol sau hạn ch&#243;t của Nga - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6520032.html" title="Putin ra lệnh không tấn công nhà máy thép, tuyên bố chiến thắng ở Mariupol - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Putin ra lệnh kh&#244;ng tấn c&#244;ng nh&#224; m&#225;y th&#233;p, tuy&#234;n bố chiến thắng ở Mariupol - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6521677.html" title="Mỹ khẩn trương phát triển máy bay không người lái ‘Ghost’ cho Ukraine - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Mỹ khẩn trương ph&#225;t triển m&#225;y bay kh&#244;ng người l&#225;i ‘Ghost’ cho Ukraine - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6522477.html" title="Ukraine nói Nga lại tấn công Mariupol, tăng cường dội bom Luhansk - Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Ukraine n&#243;i Nga lại tấn c&#244;ng Mariupol, tăng cường dội bom Luhansk - Bản tin VOA
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-51931-1456359">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/z/4025" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Khủng Hoảng Ukraine">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c4360000-0aff-0242-6081-08d9f6f10207_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/c4360000-0aff-0242-6081-08d9f6f10207_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/z/4025">
<h4 class="media-block__title media-block__title--size-4" title="Khủng Hoảng Ukraine">
Khủng Hoảng Ukraine
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html" title="&#208;ăng k&#253; bản tin" >&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss" title="Podcast/RSS" >Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes" title="Tin Việt Nam" >Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952" title="Thời sự quốc tế" >Thời sự quốc tế</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813" title="Việt Nam" >Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788" title="Thế giới" >Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925" title="Ch&#226;u &#193;" >Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812" title="Hoa Kỳ" >Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế" >Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="&#208;ời sống" >&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học" >Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khỏe" >Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5472" title="Mạnh Kim" >Mạnh Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5564" title="Mặc L&#226;m" >Mặc L&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5473" title="Nguyễn H&#249;ng" >Nguyễn H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579" title="Phạm Ch&#237; Dũng" >Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5550" title="Phạm Ph&#250; Khải" >Phạm Ph&#250; Khải</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5174" title="Thi&#234;n Hạ Luận" >Thi&#234;n Hạ Luận</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5288" title="Tr&#226;n Văn" >Tr&#226;n Văn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405" title="Truyền h&#236;nh vệ tinh VOA" >Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958" title="Tin Việt Nam, biển Đ&#244;ng, thế giới" >Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089" title="Ph&#243;ng sự" >Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239" title="Tin vắn Thế giới" >Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240" title="Tin vắn Hoa Kỳ" >Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830" title="Tiếng Anh cơ bản" >Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718" title="Ngữ ph&#225;p Th&#244;ng dụng" >Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768" title="Tiếng Anh qua phim ảnh" >Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635" title="Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ" >Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019" title="Học từ vựng qua bản tin ngắn" >Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870" title="Anh ngữ đặc biệt" >Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227" title="Th&#224;nh ngữ Mỹ th&#244;ng dụng" >Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831" title="Words and Their Stories" >Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" title="VOA Learning English" target="_blank" rel="noopener">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html" title="Về VOA Tiếng Việt" >Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html" title="Quy luật diễn đ&#224;n" >Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html" title="Li&#234;n lạc với Ban Việt ngữ" >Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="Terms of Use &amp; Privacy" target="_blank" rel="noopener">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no" title="Xem to&#224;n bộ website VOA" >Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" title="Ứng dụng cho iOS/iTunes" target="_blank" rel="noopener">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" title="Ứng dụng cho Android/Google Play" target="_blank" rel="noopener">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html" title="C&#225;c ứng dụng của VOA" >C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="Ứng dụng để nghe VOA cho iOS/iTunes" target="_blank" rel="noopener">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="Ứng dụng nghe VOA cho Android/Google Play" target="_blank" rel="noopener">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" title="Tr&#225;nh kiểm duyệt" target="_blank" rel="noopener">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" title="BBG Direct" target="_blank" rel="noopener">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English News" target="_blank" rel="noopener">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="VOA Media Relations" target="_blank" rel="noopener">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" title="RFA" target="_blank" rel="noopener">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6246" title="Editorials" >Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=173" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6542891",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>