
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "57";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Bất h&#242;a của Thổ Nhĩ Kỳ với H&#224; Lan ảnh hưởng đến hồ sơ gia nhập EU </title>
<meta name="title" content="Bất h&#242;a của Thổ Nhĩ Kỳ với H&#224; Lan ảnh hưởng đến hồ sơ gia nhập EU "/>
<meta name="description" content="Ngay sau khi kết th&#250;c chuyến thăm hữu nghị Nga, Tổng thống Thổ Nhĩ Kỳ Recep Tayyip Erdogan đ&#227; trực tiếp c&#227;i v&#227; với H&#224; Lan, l&#224;m leo thang t&#236;nh h&#236;nh vốn đ&#227; căng thẳng giữa Ankara với Li&#234;n hiệp &#194;u ch&#226;u..." />
<meta name="keywords" content="voa, voa tiếng việt, voa việt ngữ, học tiếng anh, goenglish, anh ngữ đặc biệt, hỏi đ&#225;p y học, b&#225;c sĩ nguyễn &#253; đức, blog, nguyễn hưng quốc, trần vinh dự, trịnh hội, b&#249;i t&#237;n, nguyễn xu&#226;n ho&#224;ng, syria, nổi dậy, trung quốc, việt nam, biển đ&#244;ng, tranh chấp, bầu cử, obama, tổng thống, hoa kỳ, mỹ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.voatiengviet.com/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3763369.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3763369.ltr" />
<meta content="Bất hòa của Thổ Nhĩ Kỳ với Hà Lan ảnh hưởng đến hồ sơ gia nhập EU " property="og:title" />
<meta content="Thổ Nhĩ Kỳ nhích lại gần Nga hơn trong lúc căng thẳng với phương Tây leo thang" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.voatiengviet.com/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3763369.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/1B59AF79-3F49-4B3E-9FD9-ADEB8BD90700_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="415117071876696" property="fb:app_id" />
<meta content="Zlatica Hoke" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/1B59AF79-3F49-4B3E-9FD9-ADEB8BD90700_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Châu Âu, thổ nhĩ kỳ, nga, EU, nato, recep tayyip erdogan, hà lan, cãi vã, Mark Rutte" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"vi-VN","mainEntityOfPage":"http://www.voatiengviet.com/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3763369.html","url":"http://www.voatiengviet.com/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3763369.html","headline":"Bất hòa của Thổ Nhĩ Kỳ với Hà Lan ảnh hưởng đến hồ sơ gia nhập EU ","author":{"@type":"Person","name":"Zlatica Hoke"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/1B59AF79-3F49-4B3E-9FD9-ADEB8BD90700_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-03-13","dateModified":"2017-03-13 17:19:28Z","keywords":"Châu Âu, thổ nhĩ kỳ, nga, EU, nato, recep tayyip erdogan, hà lan, cãi vã, Mark Rutte","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"http://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo-amp.png","width":144,"height":60}},"description":"Thổ Nhĩ Kỳ nhích lại gần Nga hơn trong lúc căng thẳng với phương Tây leo thang"}</script> <link rel="amphtml" href="http://www.voatiengviet.com/amp/3763369.html" />
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=7.15.0.0&amp;cb=57" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=57"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=57"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Bất h\u0026#242;a của Thổ Nhĩ Kỳ với H\u0026#224; Lan ảnh hưởng đến hồ sơ gia nhập EU ",page_type:"3763369",page_name:"Bất h\u0026#242;a của Thổ Nhĩ Kỳ với H\u0026#224; Lan ảnh hưởng đến hồ sơ gia nhập EU ",short_headline:"Bất h\u0026#242;a của Thổ Nhĩ Kỳ với H\u0026#224; Lan ảnh hưởng đến h...",long_headline:"Bất h\u0026#242;a của Thổ Nhĩ Kỳ với H\u0026#224; Lan ảnh hưởng đến hồ sơ gia nhập EU ",headline:"Bất h\u0026#242;a của Thổ Nhĩ Kỳ với H\u0026#224; Lan ảnh hưởng đến hồ sơ gia nhập EU ",content_type:"Article",pub_year:"2017",pub_month:"03",pub_day:"13",pub_hour:"16",pub_minute:"08",pub_weekday:"Monday",byline:"Hoke, Zlatica",categories:"chau-au",tags:"thổ nhĩ kỳ;nga;EU;nato;recep tayyip erdogan;h\u0026#224; lan;c\u0026#227;i v\u0026#227;;Mark Rutte",slug:"bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu",section:"Ch\u0026#226;u \u0026#194;u",english_section:"chau-au",search_results:"No",article_uid:"3763369"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/1500615707?pageName=voa%3avie%3ar%3a3763369%3ab%e1%ba%a5t+h%c3%b2a+c%e1%bb%a7a+th%e1%bb%95+nh%c4%a9+k%e1%bb%b3+v%e1%bb%9bi+h%c3%a0+lan+%e1%ba%a3nh+h%c6%b0%e1%bb%9fng+%c4%91%e1%ba%bfn+h%e1%bb%93+s%c6%a1+gia+nh%e1%ba%adp+eu+&amp;c6=b%e1%ba%a5t+h%c3%b2a+c%e1%bb%a7a+th%e1%bb%95+nh%c4%a9+k%e1%bb%b3+v%e1%bb%9bi+h%c3%a0+lan+%e1%ba%a3nh+h%c6%b0%e1%bb%9fng+%c4%91%e1%ba%bfn+h%e1%bb%93+s%c6%a1+gia+nh%e1%ba%adp+eu+&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=b%e1%ba%a5t+h%c3%b2a+c%e1%bb%a7a+th%e1%bb%95+nh%c4%a9+k%e1%bb%b3+v%e1%bb%9bi+h%c3%a0+lan+%e1%ba%a3nh+h%c6%b0%e1%bb%9fng+%c4%91%e1%ba%bfn+h%e1%bb%93+s%c6%a1+gia+nh%e1%ba%adp+eu+&amp;v7=D=c7&amp;c16=voa+vietnamese&amp;v16=D=c16&amp;c5=chau-au&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3763369&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">T&#236;m</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Ng&#244;n ngữ kh&#225;c</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-login"></div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">T&#236;m</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href = "#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="Nghe" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Nghe</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Xem" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Xem</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/">Trang chủ</a> </li>
<li class=" item">
<a class="handler" href="/p/6159.html">Việt Nam</a> </li>
<li class=" item">
<a class="handler" href="/p/6165.html">Hoa Kỳ</a> </li>
<li class=" item">
<a class="handler" href="/p/6184.html">Biển Đ&#244;ng</a> </li>
<li class=" item">
<a class="handler" href="/p/6306.html">Ch&#226;u &#193;</a> </li>
<li class=" item">
<a class="handler" href="/p/6180.html">Thế giới</a> </li>
<li class=" item">
<a class="handler" href="/p/3871.html">Blog</a> </li>
<li class=" item">
<a class="handler" href="/p/6185.html">Diễn đ&#224;n</a> </li>
<li class=" item">
<a class="handler" href="/p/3873.html">Học tiếng Anh</a> </li>
<li class=" collapsible item">
<span class="handler">
Mục
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1800">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1958">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3741122.html"
class="img-wrapper" title="VOA 10 giờ khuya">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/E3EA3088-B922-46F3-8F0D-EBDD3D6D0040_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3741122.html" >
<h4>
<span class="title">VOA 10 giờ khuya</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >04:30 - 05:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >22:00 - 23:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA 10 giờ khuya</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957">Chương tr&#236;nh 10 giờ khuya</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Trước</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Kế tiếp</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Tin mới
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Trước</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Kế tiếp</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Trực tiếp
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3763369&amp;SiteId=447&amp;r=542816025&amp;it=0&amp;pd=20170313160828" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3763369" data-lt-siteId="447" />
<div class="category">
<a href="/z/1803">Ch&#226;u &#194;u</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Bất h&#242;a của Thổ Nhĩ Kỳ với H&#224; Lan ảnh hưởng đến hồ sơ gia nhập EU </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-03-13T23:08:28+00:00">
13/03/2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/23955.html" title="Zlatica Hoke">Zlatica Hoke</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/1B59AF79-3F49-4B3E-9FD9-ADEB8BD90700_w250_r1_s.jpg" alt="Tổng thống Thổ Nghĩ Kỳ Recep Tayyip Erdogan tại cuộc họp b&#225;o ở Istanbul, 12/3/2107." />
</div>
<p class="caption">Tổng thống Thổ Nghĩ Kỳ Recep Tayyip Erdogan tại cuộc họp b&#225;o ở Istanbul, 12/3/2107.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Chia sẻ</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3763369.html" title="Chia sẻ tr&#234;n Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Chia sẻ tr&#234;n Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3763369.html&amp;text=B%e1%ba%a5t+h%c3%b2a+c%e1%bb%a7a+Th%e1%bb%95+Nh%c4%a9+K%e1%bb%b3+v%e1%bb%9bi+H%c3%a0+Lan+%e1%ba%a3nh+h%c6%b0%e1%bb%9fng+%c4%91%e1%ba%bfn+h%e1%bb%93+s%c6%a1+gia+nh%e1%ba%adp+EU+" title="Chia sẻ tr&#234;n Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Chia sẻ tr&#234;n Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3763369.html" title="Chia sẻ tr&#234;n Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Chia sẻ tr&#234;n Google+</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3763369.html&amp;subject=Bất h&#242;a của Thổ Nhĩ Kỳ với H&#224; Lan ảnh hưởng đến hồ sơ gia nhập EU " title="Email cho bạn b&#232;" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email cho bạn b&#232;</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>Ngay sau khi kết thúc chuyến thăm hữu nghị Nga, Tổng thống Thổ Nhĩ Kỳ Recep Tayyip Erdogan đã trực tiếp cãi vã với Hà Lan, làm leo thang tình hình vốn đã căng thẳng giữa Ankara với Liên hiệp Âu châu. Tổng thống Erdogan thề sẽ trả đũa thích đáng vụ chính phủ Hà Lan không cho phép các bộ trưởng của ông đến Hà Lan dự một cuộc mít tinh của cộng đồng người Thổ Nhĩ Kỳ. Ankara hy vọng thu hút được nhiều người Thổ Nhĩ Kỳ ở châu Âu đứng về phía Tổng thống Erdogan trong cuộc trưng cầu dân ý sắp tới. Các nhà lãnh đạo châu Âu phần lớn chỉ trích cuộc trưng cầu dân ý với mục tiêu sẽ cho phép tổng thống độc tài của Thổ Nhĩ Kỳ có nhiều quyền lực hơn. Thông tín viên Zlatica Hoke của đài VOA tường trình rằng:</p>
<p>Những người ủng hộ chính phủ Thổ Nhĩ Kỳ biểu tình trước Lãnh sự quán Hà Lan ở Istanbul hôm Chủ nhật, thể hiện giận dữ đối với quyết định của chính phủ Hà Lan. Hà Lan đang chuẩn bị cho cuộc tổng tuyển cử vào ngày 15 tháng 3, và các giới chức lo rằng các cuộc biểu tình phản đối của người Thổ Nhĩ Kỳ có thể sẽ thúc đẩy những người Hà Lan theo chủ trương dân tộc.</p>
<p>Tổng thống Erdogan ví Hà Lan như Phát xít Đức khi không cho phép hai bộ trưởng Thổ Nhĩ Kỳ đến Hà Lan.</p>
<p>Ông nói: &quot;Phát xít có nghĩa là điều tôi làm là đúng, và tôi chỉ cho phép những gì tôi muốn, khi nào tôi muốn, và những người đó đã đi quá xa với hành động đóng cửa lãnh sự quán của chúng tôi.&quot;</p>
<p>Thủ tướng Hà Lan Mark Rutte nói phát biểu của ông Erdogan đầy “khích động”:</p>
<p>&quot;Đất nước này, như thị trưởng Rotterdam phát biểu hôm qua, bị Đức Quốc xã đánh bom trong Thế chiến thứ II. Phát ngôn theo lối đó là hoàn toàn không chấp nhận được.&quot;</p>
<p>Thổ Nhĩ Kỳ là một thành viên của NATO nhưng tiến trình xin gia nhập Liên hiệp châu Âu của nước này kéo dài vì nhiều trở ngại. Quan hệ của Thổ Nhĩ Kỳ với EU đã xấu đi sau khi chính phủ của ông Erdogan mạnh tay trấn áp những người bị nghi có liên hệ với cuộc đảo chính bất thành hồi năm ngoái. Cuộc cãi vã với Hà Lan hiện nay có thể khiến cho hồ sơ xin gia nhập EU càng khó tiến triển.</p>
<p>Ông Peter Eltsov của Đại học Quốc phòng nhận định rằng &quot;Nga là nước duy nhất hưởng lợi từ tất cả những chuyện này.&quot;</p>
<p>Giáo sư Eltsov, giảng dạy môn quan hệ quốc tế, nói với đài VOA rằng Nga đang tìm cách làm suy yếu Liên hiệp Âu châu và NATO, và tăng ảnh hưởng của Moscow trên trường quốc tế.</p>
<p>Moscow và Ankara xung khắc với nhau sau vụ Thổ Nhĩ Kỳ bắn rơi một chiến đấu cơ của Nga ở Syria vào năm 2015 và vụ một người Thổ Nhĩ Kỳ sát hại đại sứ Nga ở Ankara hồi tháng 12. Nhưng kể từ sau cuộc đảo chính bất thành ở Thổ Nhĩ Kỳ hồi năm ngoái, Tổng thống Putin và Tổng thống Erdogan đã gặp gỡ nhau ba lần trong nỗ lực khôi phục các mối quan hệ.</p>
<p>Nhà lãnh đạo Nga nói: &quot;Chúng tôi tận tâm đưa mối quan hệ đặc biệt và lịch sử giữa Thổ Nhĩ Kỳ và Nga lên một tầm cao mới.&quot;</p>
<p>Các nhà phân tích nói việc kéo một đồng minh NATO ra xa Liên hiệp Âu châu sẽ là một &quot;cuộc đảo chính” trong mưu đồ nâng cao vị thế cho Nga của ông Putin.</p>
</div>
<ul class="author-highlight">
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrapper">
<h3 class="section-head">Li&#234;n quan</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/tho-nhi-ky-se-tra-dua-ha-lan-vi-ngan-chan-cac-bo-truong/3762166.html"
class="img-wrapper" title="Thổ Nhĩ Kỳ sẽ trả đũa H&#224; Lan v&#236; ngăn chặn c&#225;c bộ trưởng">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/F3960C25-02B9-49A8-B0C1-A887CC2F0041_cx0_cy9_cw99_w33_r1.jpg" src="" alt="Thổ Nhĩ Kỳ sẽ trả đũa H&#224; Lan v&#236; ngăn chặn c&#225;c bộ trưởng">
</div>
</a>
<div class="content">
<a href="/a/tho-nhi-ky-se-tra-dua-ha-lan-vi-ngan-chan-cac-bo-truong/3762166.html" >
<h4>
<span class="title">Thổ Nhĩ Kỳ sẽ trả đũa H&#224; Lan v&#236; ngăn chặn c&#225;c bộ trưởng</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/tt-nga-quan-he-voi-tho-nhi-ky-dang-duoc-tai-thiet/3760486.html"
class="img-wrapper" title="TT Nga: quan hệ với Thổ Nhĩ Kỳ đang được t&#225;i thiết">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/9F5BF3D9-1EB8-42BA-AB46-B77606BC7B78_w33_r1.jpg" src="" alt="TT Nga: quan hệ với Thổ Nhĩ Kỳ đang được t&#225;i thiết">
</div>
</a>
<div class="content">
<a href="/a/tt-nga-quan-he-voi-tho-nhi-ky-dang-duoc-tai-thiet/3760486.html" >
<h4>
<span class="title">TT Nga: quan hệ với Thổ Nhĩ Kỳ đang được t&#225;i thiết</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
<a href="/z/1788"><i class="ico ico-chevron-forward pull-right"></i>Tin thế giới mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/chuyen-cong-du-a-chau-dat-ra-vo-so-thach-thuc-cho-ngoai-truong-my-tillerson/3763390.html" >
<h4>
<span class="title">Chuyến c&#244;ng du &#193; ch&#226;u với v&#244; số th&#225;ch thức cho Ngoại trưởng Mỹ Tillerson </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/pho-tt-my-sap-toi-chau-a-giua-lo-ngai-chien-luoc-xoay-truc-pha-san/3763418.html" >
<h4>
<span class="title">Ph&#243; TT Mỹ sắp tới ch&#226;u &#193; giữa lo ngại chiếc lược xoay trục ph&#225; sản</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3763369.html" >
<h4>
<span class="title">Bất h&#242;a của Thổ Nhĩ Kỳ với H&#224; Lan ảnh hưởng đến hồ sơ gia nhập EU </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/vn-bao-cao-nhan-quyen-2016-cua-bng-hoa-ky-thieu-khach-quan/3763268.html" >
<h4>
<span class="title">Việt Nam: B&#225;o c&#225;o nh&#226;n quyền 2016 của Mỹ ‘thiếu kh&#225;ch quan’</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/nhat-ban-sap-dua-chien-ham-lon-nhat-den-bien-dong/3763170.html" >
<h4>
<span class="title">Nhật Bản sắp đưa chiến hạm lớn nhất đến Biển Đ&#244;ng</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1788">Xem th&#234;m</a>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<ul>
<li>
<h3 class="handler" title="open widget tab B&#224;i xem nhiều nhất">
B&#224;i xem nhiều nhất
<i title="close widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/my-bat-ke-dot-nhap-vao-nha-trang/3761509.html" title="Tin thêm về người gốc Việt ‘đột nhập’ Nhà Trắng "><h4>
Tin th&#234;m về người gốc Việt ‘đột nhập’ Nh&#224; Trắng
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/gia-dinh-thanh-nien-goc-viet-dot-nhap-nha-trang-len-tieng/3762044.html" title="Gia đình người gốc Việt ‘đột nhập’ Nhà Trắng lên tiếng"><h4>
Gia đ&#236;nh người gốc Việt ‘đột nhập’ Nh&#224; Trắng l&#234;n tiếng
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/nguoi-goc-viet-bi-bat-trong-vu-xam-nhap-khuon-vien-toa-bach-oc/3761594.html" title="Người gốc Việt bị bắt trong vụ xâm nhập khuôn viên Tòa Bạch Ốc"><h4>
Người gốc Việt bị bắt trong vụ x&#226;m nhập khu&#244;n vi&#234;n T&#242;a Bạch Ốc
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/bao-tuyet-sap-ap-vao-new-york/3762326.html" title="Bão tuyết sắp ập vào New York"><h4>
B&#227;o tuyết sắp ập v&#224;o New York
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/ngu-dan-viet-dat-sang-uc-vi-trung-quoc/3761589.html" title="Ngư dân Việt ‘dạt’ sang Australia vì Trung Quốc?"><h4>
Ngư d&#226;n Việt ‘dạt’ sang Australia v&#236; Trung Quốc?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Ảnh/Video xem nhiều nhất">
Ảnh/Video xem nhiều nhất
<i title="close widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3760615.html" title="Một đại biểu Quốc Hội ‘cáo quan, về quê’ bất thường"><h4>
<i class="ico ico-video"></i>
Một đại biểu Quốc Hội ‘c&#225;o quan, về qu&#234;’ bất thường
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3760639.html" title="Ông Phúc ‘sẵn sàng thăm Mỹ’"><h4>
<i class="ico ico-video"></i>
&#212;ng Ph&#250;c ‘sẵn s&#224;ng thăm Mỹ’
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3760600.html" title="Khách du lịch Trung Quốc tràn ngập miền Trung"><h4>
<i class="ico ico-video"></i>
Kh&#225;ch du lịch Trung Quốc tr&#224;n ngập miền Trung
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3760784.html" title="Hai nhóc tì “quậy tung” buổi phỏng vấn của bố"><h4>
<i class="ico ico-video"></i>
Hai nh&#243;c t&#236; “quậy tung” buổi phỏng vấn của bố
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3760842.html" title="Truyền hình vệ tinh VOA 11/3/2017"><h4>
<i class="ico ico-video"></i>
Truyền h&#236;nh vệ tinh VOA 11/3/2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab B&#236;nh luận nhiều nhất">
B&#236;nh luận nhiều nhất
<i title="close widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3760046.html" title="Ngoại trưởng Mỹ ‘xuống thang’ về Biển Đông?">
<h4>
Ngoại trưởng Mỹ ‘xuống thang’ về Biển Đ&#244;ng? (57)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3759859.html" title="Ông Phúc ‘sẵn sàng thăm Mỹ’">
<h4>
&#212;ng Ph&#250;c ‘sẵn s&#224;ng thăm Mỹ’ (47)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3760041.html" title="Một đại biểu Quốc Hội ‘cáo quan, về quê’ bất thường">
<h4>
Một đại biểu Quốc Hội ‘c&#225;o quan, về qu&#234;’ bất thường (37)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3759759.html" title="Vì sao giới chóp bu Việt Nam vồ vập ‘kênh Nhật’?">
<h4>
V&#236; sao giới ch&#243;p bu Việt Nam vồ vập ‘k&#234;nh Nhật’? (25)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/bat-hoa-cua-tho-nhi-ky-voi-ha-lan-co-the-anh-huong-den-ho-so-gia-nhap-eu/3761354.html" title="Trung Quốc ‘sẽ thường xuyên’ đưa du khách ra Trường Sa">
<h4>
Trung Quốc ‘sẽ thường xuy&#234;n’ đưa du kh&#225;ch ra Trường Sa (23)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957">Chương tr&#236;nh 10 giờ khuya</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1782">Nguyễn Hưng Quốc</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1783">B&#249;i T&#237;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4126">Cao Huy Hu&#226;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4584">Trong l&#242;ng H&#224; Nội</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4774">L&#234; Anh H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1779">Trần Vinh Dự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4527">Ph&#249;ng Nguyễn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" onclick="window.open(&#39;http://learningenglish.voanews.com/&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voatiengviet.com/?mobile=no">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa&#39;);return false;" target="_blank">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" onclick="window.open(&#39;http://projects.voanews.com/circumvention/vietnamese/&#39;);return false;" target="_blank">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" onclick="window.open(&#39;http://www.bbgdirect.com/vi-VN&#39;);return false;" target="_blank">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" onclick="window.open(&#39;http://www.rfa.org/vietnamese/&#39;);return false;" target="_blank">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi" onclick="window.open(&#39;https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi&#39;);return false;" target="_blank">VOATiếngViệt tr&#234;n Opera</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/vi-VN/api/frontend/itemdata",
"apiId": "3763369",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
</body>
</html>