
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "119";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + ',pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>V&#245; Văn Thưởng, khi 49 ‘l&#250;’ hơn cả 75</title>
<meta name="title" content="V&#245; Văn Thưởng, khi 49 ‘l&#250;’ hơn cả 75" />
<meta name="description" content="Khi “n&#226;ng cao chất lượng hiệu quả quản l&#253;, sử dụng Internet v&#224; mạng x&#227; hội” như “đồng ch&#237;” V&#245; Văn Thưởng v&#224; c&#225;c “đồng ch&#237;” l&#227;nh đạo hệ thố..." />
<meta name="keywords" content="voa, voa tiếng việt, voa việt ngữ, học tiếng anh, goenglish, anh ngữ đặc biệt, hỏi đ&#225;p y học, b&#225;c sĩ nguyễn &#253; đức, blog, nguyễn hưng quốc, trần vinh dự, trịnh hội, b&#249;i t&#237;n, nguyễn xu&#226;n ho&#224;ng, syria, nổi dậy, trung quốc, việt nam, biển đ&#244;ng, tranh chấp, bầu cử, obama, tổng thống, hoa kỳ, mỹ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4991126.ltr" />
<meta content="Võ Văn Thưởng, khi 49 ‘lú’ hơn cả 75" property="og:title" />
<meta content="Khi “nâng cao chất lượng hiệu quả quản lý, sử dụng Internet và mạng xã hội” như “đồng chí” Võ Văn Thưởng và các “đồng chí” lãnh đạo hệ thống chính trị, hệ thống công quyền chủ trương đang đi theo chiều ngược lại với tiến trình phát triển chung của nhân loại..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/vo-van-thuong-lu-hon-ca-nguyen-phu-trong/4991126.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/86835436-B24E-4D72-992A-3226D805EB66_cx0_cy27_cw0_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="187042768467113" property="fb:app_id" />
<meta content="Trân Văn" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/86835436-B24E-4D72-992A-3226D805EB66_cx0_cy27_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Trân Văn, Võ Văn Thưởng" name="news_keywords" /> <link rel="amphtml" href="https://www.voatiengviet.com/amp/4991126.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"vi-VN","mainEntityOfPage":"https://www.voatiengviet.com/a/vo-van-thuong-lu-hon-ca-nguyen-phu-trong/4991126.html","url":"https://www.voatiengviet.com/a/vo-van-thuong-lu-hon-ca-nguyen-phu-trong/4991126.html","headline":"Võ Văn Thưởng, khi 49 ‘lú’ hơn cả 75","name":"Võ Văn Thưởng, khi 49 ‘lú’ hơn cả 75","author":{"@type":"Person","name":"Trân Văn"},"creator":{"@type":"Person","name":"Trân Văn"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/86835436-B24E-4D72-992A-3226D805EB66_cx0_cy27_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-07-08","dateModified":"2019-07-08 15:43:15Z","keywords":"Trân Văn, Võ Văn Thưởng","publisher":{"@type":"Organization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/user/VOATiengVietVideo","https://soundcloud.com/voatiengviet","https://www.instagram.com/voatiengviet/","/podcasts","/subscribe.html"],"name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo-amp.png","width":150,"height":60}},"description":"Khi “nâng cao chất lượng hiệu quả quản lý, sử dụng Internet và mạng xã hội” như “đồng chí” Võ Văn Thưởng và các “đồng chí” lãnh đạo hệ thống chính trị, hệ thống công quyền chủ trương đang đi theo chiều ngược lại với tiến trình phát triển chung của nhân loại...","articleSection":"Tr\u0026#226;n Văn"}</script>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=7.33.0.0&amp;cb=119" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.33.0.0&amp;cb=119"></script>
<script src="/Scripts/responsive/loader.b?v=_r7x8Otn-B36p53cRhCvnMA37U8YJkBqheKxXW4p9No1?&amp;av=7.33.0.0&amp;cb=119"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"V\u0026#245; Văn Thưởng, khi 49 ‘l\u0026#250;’ hơn cả 75",page_type:"blog",page_name:"V\u0026#245; Văn Thưởng, khi 49 ‘l\u0026#250;’ hơn cả 75",short_headline:"V\u0026#245; Văn Thưởng, khi 49 ‘l\u0026#250;’ hơn cả 75",long_headline:"V\u0026#245; Văn Thưởng, khi 49 ‘l\u0026#250;’ hơn cả 75",headline:"V\u0026#245; Văn Thưởng, khi 49 ‘l\u0026#250;’ hơn cả 75",content_type:"article",subcontent_type:"blog",enviro_type:"prod",url:"https://www.voatiengviet.com/a/vo-van-thuong-lu-hon-ca-nguyen-phu-trong/4991126.html",domain:"www.voatiengviet.com",pub_year:"2019",pub_month:"07",pub_day:"08",pub_hour:"15",pub_minute:"41",pub_weekday:"Monday",dateline:"",byline:"Văn, Tr\u0026#226;n",categories:"blog-tran-van",tags:"v\u0026#245; văn thưởng",slug:"vo-van-thuong-lu-hon-ca-nguyen-phu-trong",section:"tr\u0026#226;n văn",english_section:"blog-tran-van",article_uid:"4991126"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/751842073?pageName=voa%3avie%3ar%3ablog%3av%c3%b5%20v%c4%83n%20th%c6%b0%e1%bb%9fng%2c%20khi%2049%20%e2%80%98l%c3%ba%e2%80%99%20h%c6%a1n%20c%e1%ba%a3%2075&amp;c6=v%c3%b5%20v%c4%83n%20th%c6%b0%e1%bb%9fng%2c%20khi%2049%20%e2%80%98l%c3%ba%e2%80%99%20h%c6%a1n%20c%e1%ba%a3%2075&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=v%c3%b5%20v%c4%83n%20th%c6%b0%e1%bb%9fng%2c%20khi%2049%20%e2%80%98l%c3%ba%e2%80%99%20h%c6%a1n%20c%e1%ba%a3%2075&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=blog-tran-van&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4991126&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/">Trang chủ</a> </li>
<li class=" item">
<a class="handler" href="/p/6159.html">Việt Nam</a> </li>
<li class=" item">
<a class="handler" href="/p/6165.html">Hoa Kỳ</a> </li>
<li class=" item">
<a class="handler" href="/p/6184.html">Biển Đ&#244;ng</a> </li>
<li class=" item">
<a class="handler" href="/p/6180.html">Thế giới</a> </li>
<li class=" item">
<a class="handler" href="/p/3871.html">Blog</a> </li>
<li class=" item">
<a class="handler" href="/p/6185.html">Diễn đ&#224;n</a> </li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1798">Người Việt hải ngoại</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7130.html">Khủng hoảng ở Venezuela</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7046.html">Thượng đỉnh Trump-Kim tại Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7042.html">Mừng Xu&#226;n Kỷ Hợi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5689">Vụ cưỡng chế vườn rau Lộc Hưng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6962.html">Bầu cử giữa kỳ 2018</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5461">Thượng đỉnh Trump-Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6855.html">World Cup 2018</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/">Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html">Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/">B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html">Học tiếng Anh</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-137">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-137">VOA Vietnamese TV</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:00 - 07:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Truyền h&#236;nh vệ tinh VOA</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4970670.html" class="img-wrap" title="VOA 4 giờ 30 s&#225;ng">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4970670.html" >
<h4 class="media-block__title">
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >04:30 - 05:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Trực tiếp</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4991126&amp;SiteId=447&amp;r=2016401117&amp;it=0&amp;pd=20190708154115" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4991126" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4991126&amp;SiteId=447&amp;r=2016401117&amp;it=0&amp;pd=20190708154115" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4991126" data-lt-siteId="447" />
</noscript>
<div class="category">
<a class="" href="/z/5288">Tr&#226;n Văn</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
V&#245; Văn Thưởng, khi 49 ‘l&#250;’ hơn cả 75
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-07-08T22:41:15+07:00">
08/07/2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/27132.html" title="Tr&#226;n Văn">Tr&#226;n Văn</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/86835436-B24E-4D72-992A-3226D805EB66_cx0_cy27_cw0_w250_r1_s.jpg" itemprop="url" alt="V&#245; Văn Thưởng, Ủy vi&#234;n Bộ Ch&#237;nh trị ki&#234;m Trưởng ban Tuy&#234;n gi&#225;o của Ban Chấp h&#224;nh Trung ương (BCH TƯ) đảng CSVN." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >V&#245; Văn Thưởng, Ủy vi&#234;n Bộ Ch&#237;nh trị ki&#234;m Trưởng ban Tuy&#234;n gi&#225;o của Ban Chấp h&#224;nh Trung ương (BCH TƯ) đảng CSVN.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/vo-van-thuong-lu-hon-ca-nguyen-phu-trong/4991126.html"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fvo-van-thuong-lu-hon-ca-nguyen-phu-trong%2f4991126.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fvo-van-thuong-lu-hon-ca-nguyen-phu-trong%2f4991126.html&amp;text=V%c3%b5+V%c4%83n+Th%c6%b0%e1%bb%9fng%2c+khi+49+%e2%80%98l%c3%ba%e2%80%99+h%c6%a1n+c%e1%ba%a3+75"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fvo-van-thuong-lu-hon-ca-nguyen-phu-trong%2f4991126.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fvo-van-thuong-lu-hon-ca-nguyen-phu-trong%2f4991126.html&amp;subject=V&#245; Văn Thưởng, khi 49 ‘l&#250;’ hơn cả 75"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fvo-van-thuong-lu-hon-ca-nguyen-phu-trong%2f4991126.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fvo-van-thuong-lu-hon-ca-nguyen-phu-trong%2f4991126.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fvo-van-thuong-lu-hon-ca-nguyen-phu-trong%2f4991126.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
V&#245; Văn Thưởng, khi 49 ‘l&#250;’ hơn cả 75
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fvo-van-thuong-lu-hon-ca-nguyen-phu-trong%2f4991126.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fvo-van-thuong-lu-hon-ca-nguyen-phu-trong%2f4991126.html&amp;text=V%c3%b5+V%c4%83n+Th%c6%b0%e1%bb%9fng%2c+khi+49+%e2%80%98l%c3%ba%e2%80%99+h%c6%a1n+c%e1%ba%a3+75"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fvo-van-thuong-lu-hon-ca-nguyen-phu-trong%2f4991126.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fvo-van-thuong-lu-hon-ca-nguyen-phu-trong%2f4991126.html&amp;subject=V&#245; Văn Thưởng, khi 49 ‘l&#250;’ hơn cả 75"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fvo-van-thuong-lu-hon-ca-nguyen-phu-trong%2f4991126.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fvo-van-thuong-lu-hon-ca-nguyen-phu-trong%2f4991126.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fvo-van-thuong-lu-hon-ca-nguyen-phu-trong%2f4991126.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Ông Võ Văn Thưởng, 49 tuổi, Ủy viên Bộ Chính trị kiêm Trưởng ban Tuyên giáo của Ban Chấp hành Trung ương (BCH TƯ) đảng CSVN vừa chứng minh, ông hơn hẳn ông Nguyễn Phú Trọng, Tổng bí thư, 75 tuổi, về độ… “lú”. </p>
<p>***</p>
<p>Nhiều người đang bày tỏ sự bất bình về những nhận định, tuyên bố của ông Thưởng tại “Hội nghị Báo cáo viên các tỉnh ủy, thành ủy, đảng ủy trực thuộc trung ương”, mới diễn ra hôm 5 tháng 7 (1).</p>
<p>Đa số chỉ trích việc ông Thưởng cho rằng: Internet là xa lộ, cho dùng bao nhiêu làn là quyền của đảng, thành ra đảng không cần lo lắng về chuyện tự do Internet sẽ ảnh hưởng tới nhân quyền hay tự do ngôn luận.</p>
<p>Tuy tuyên bố vừa kể bộc lộ sự nghiệt ngã trong nhận thức, sự trịch thượng cả về tâm thế lẫn tư thế của thành viên trẻ nhất trong Bộ Chính trị nhưng với kẻ viết bài này, điều đó vẫn chưa phải là lõi để nhìn ra cốt cách của đại diện một thế hệ sẽ kế thừa quyền lãnh đạo toàn diện, tuyệt đối Việt Nam trong vài năm tới. Khả năng, tư cách của đồng chí Võ Văn Thưởng thế nào, nằm ở chỗ khác và cần được nhận diện sớm…</p>
<p>***</p>
<p>Nhìn một cách tổng quát, phát biểu của ông Thưởng tại “Hội nghị Báo cáo viên các tỉnh ủy, thành ủy, đảng ủy trực thuộc trung ương” có rất nhiều điểm tối và điểm tối nhất là về “nền tảng tư tưởng” của một Ủy viên Bộ Chính trị phụ trách tuyên giáo.</p>
<p>Có đúng đảng ta “<em>đã có sự phát triển lớn về lý luận, chẳng hạn, xác định các đặc trưng của xã hội xã hội chủ nghĩa mà chúng ta xây dựng, xác định được những mối quan hệ lớn trong quá trình phát triển mà chúng ta cần phải giải quyết trong quá trình quá độ đi lên chủ nghĩa xã hội, xác định được mô hình tổng thể về kinh tế đó là kinh tế thị trường, định hướng xã hội chủ nghĩa…</em>”?</p>
<p>Có đúng “<em>Tổng bí thư hiện nay thực sự là nhà lý luận có tầm tư tưởng. Tuy nhiên, đảng ta với tinh thần khiêm tốn, không muốn sùng bái cá nhân, không muốn tuyệt đối hóa vai trò cá nhân mà đề cao vai trò tập thể của đảng cho nên đôi khi không tuyên truyền một cách đầy đủ làm cho chúng ta không thấy đủ, thấy hết hệ thống đầy đủ những thành tựu về mặt lý luận mà chúng ta đã đạt được</em>”?</p>
<p>Thay vì tranh luận với ông Thưởng, tốt nhất, nên sử dụng những nhận định, tuyên bố của chính ông Nguyễn Phú Trọng để xác định… độ “lú” của ông Thưởng hơn xa ông Trọng.</p>
<p>Ngày 24/10/2013, khi tham gia góp ý cho Dự thảo sửa đổi Hiến pháp 1992, ông Trọng, Tổng bí thư đảng CSVN, không đồng tình với một số điểm trong “Lời nói đầu” của dự thảo có liên quan đến xây dựng chủ nghĩa xã hội (CNXH). Lúc đó, ông Trọng từng thú nhận, chuyện xây dựng CNXH còn dài lắm, hết thế kỷ này không biết đã có CNXH hoàn thiện ở Việt Nam hay chưa (2)…</p>
<p>Từ đó đến nay, không riêng ông Trọng, nhiều viên chức cao cấp mà quá trình cống hiến cho sự nghiệp xây dựng CNXH tại Việt Nam dày hơn, dài hơn ông Thưởng, liên tục đưa ra những thú nhận tương tự. Gần nhất – cách nay chưa đầy hai tháng, tại Hội nghị lần thứ 10 của BCH TƯ đảng CSVN khóa 12 – ông Trọng công khai đề nghị toàn đảng thảo luận về vai trò của kinh tế nhà nước, có thực thi đổi mới chính trị hay không (3)?..</p>
<p>Hai dẫn chứng vừa kể cho thấy, rõ ràng ông Thưởng nói láo. Trong khi chính ông Trọng không giấu diếm sự lúng túng về định hướng, ông Thưởng lại khăng khăng khẳng định: <em>Tổng bí thư hiện nay thực sự là nhà lý luận có tầm tư tưởng. </em>Nếu đồng chí, đồng bào chưa nhận ra “tầm” của ông Trọng và “những thành tựu về lý luận” thì đó là do đảng… khiêm tốn, không muốn sùng bái cá nhân, không muốn tuyệt đối hóa vai trò cá nhân!</p>
<p>Bất chấp thực tế khen lấy được, trâng tráo tới mức như thế ngay trước thềm Đại hội đảng khóa 13, có nên xem ông Thưởng “nịnh” và là một biểu hiện điển hình, đại diện cho những phần tử “cơ hội về chính trị”? Chuyện bất chấp thực tế khen lấy được như ông Thưởng vừa biểu diễn là “biểu hiện của sự suy thoái về đạo đức, ảnh hưởng nghiêm trọng tới sự nghiệp cách mạng do đảng lãnh đạo” hay là điểm son về “tư tưởng, lập trường”?</p>
<p>***</p>
<p>Trong ba năm vừa qua, tuy là Ủy viên Bộ Chính trị, kiêm Trưởng ban Tuyên giáo của BCH TƯ đảng CSVN, ông Thưởng nói rất ít. Mãi tới gần đây, khi toàn đảng bắt đầu rộn ràng cho Đại hội đảng khóa 13, ông mới “xuất đầu, lộ diện”, lập ngôn qua một số bài viết, phát biểu. Ngoài chuyện khen lấy được như đã dẫn tại hội nghị vừa kể, ông Thưởng còn bộc lộ tâm thế, tư thế của một bạo chúa.</p>
<p>“Đồng chí” Võ Văn Thưởng không giấu diếm hận thù với đám đông dám góp ý “băng rôn sai chính tả, băng rôn sai ngày tháng năm”, khẳng định đó là “đả phá và tấn công vào đội ngũ của chúng ta”. Dường như “đồng chí” cũng là người đầu tiên, công khai xếp cán bộ, đảng viên, kể cả cao cấp, nói khác với chủ trương, đường lối của đảng vào “nhóm thứ ba thuộc thế lực thù địch”.</p>
<p>“Đồng chí” hết sức bất bình khi xử lý cán bộ, đảng viên có ý kiến khác với chủ trương, đường lối quá nhẹ nhàng. Theo “đồng chí”, chuyện một đảng viên, làm việc tại Văn phòng UBND TP.HCM đưa hình ảnh một cựu lãnh đạo đảng, nhà nước lên Internet, tố giác nhân vật này tham nhũng, rồi phê phán cả Trưởng ban Tuyên giáo của BCH TƯ đảng CSVN nhưng chưa xử lý tới nơi, tới chốn là không thể chấp nhận được.</p>
<p>“Đồng chí” còn là người đầu tiên cảnh báo về đội ngũ giảng viên chính trị. Theo “đồng chí”, những câu chuyện tiếu lâm chính trị nguy hại không phát xuất từ vỉa hè mà là từ đội ngũ này, thành ra phải chấn chỉnh ngay lập tức “công tác giáo dục chính trị, tư tưởng”. Ngoài “gia tăng bồi dưỡng, cập nhập kiến thức” còn phải “xây dựng đội ngũ giáo viên lý luận chính trị đạt yêu cầu”.</p>
<p>Với “đồng chí” Võ Văn Thưởng, những hậu quả thảm khốc liên quan tới đặt định chỉ tiêu để xử lý trong “cải cách ruộng đất”, “cải tạo tư sản”,… không đáng bận tậm. Cho nên “đồng chí” yêu cầu, từ nay tới Đại hội đảng thứ 13, mỗi địa phương phải “<em>chắt lọc đối tượng</em>”, “<em>xử lý một vài đảng viên vi phạm, một vài công dân sử dụng Internet, mạng xã hội vi phạm Luật An ninh mạng</em>” nhằm răn đe và mạnh miệng bảo đảm “<em>tình hình sẽ tốt hơn rất nhiều</em>”.</p>
<p>Chưa rõ cảm nhận của “đồng chí” Võ Văn Thưởng về vai trò, vị trí của “đồng chí” trong tương lai thế nào nhưng rõ ràng “đồng chí” đang “nhe nanh, múa vuốt”. “Đồng chí” không hài lòng với việc xử lý sai phạm của báo chí như vừa qua vì giống “<em>gãi ghẻ</em>”. Đó là lý do thời gian gần đây, xử lý báo chí không theo các qui phạm pháp luật hiện hành mà “<em>chủ yếu bằng phương pháp của đảng</em>”.</p>
<p>***</p>
<p>“Đồng chí” Võ Văn Thưởng vừa nhấn mạnh thêm một lần nữa: “<em>Cả thế giới lo lắng trước sự phát triển của mạng xã hội, truyền thông xã hội</em>”! Trên thực tế, mạng xã hội, truyền thông xã hội tạo ra đủ dạng cơ hội cho các giới nhưng giống như xã hội thực, thế giới ảo cũng có nhiều vấn nạn. Lo lắng của thiên hạ là lo lắng về những tác động bất lợi đến trật tự, trị an, văn hóa, giáo dục, y tế,…</p>
<p>Thiên hạ không lo lắng và tổ chức ngăn chặn, xử lý những người chia sẻ thông tin, ý kiến khác với hệ thống chính trị, hệ thống công quyền xứ họ. Dẫn “<em>lo lắng của thế giới</em>” để bịt miệng, trấn áp đồng bào có sự khác biệt với mình về tư tưởng, nhận thức là ngụy biện. Phải hiểu thế nào khi “<em>nâng cao chất lượng hiệu quả quản lý, sử dụng Internet và mạng xã hội</em>” chỉ là chặn, xử những người khác biệt về tư tưởng, nhận thức nhưng làm ngơ, tạo điều kiện cho những khuynh hướng lạc hậu, phản khoa học kiểu như “sinh con thuận tự nhiên” (4), “thực dưỡng” (5),… tràn lan trên mạng xã hội, truyền thông xã hội dù chúng nguy hại cho sức khỏe cộng đồng, đe dọa tính mạng con người? </p>
<p>Khi “<em>nâng cao chất lượng hiệu quả quản lý, sử dụng Internet và mạng xã hội</em>” như “đồng chí” Võ Văn Thưởng và các “đồng chí” lãnh đạo hệ thống chính trị, hệ thống công quyền chủ trương đang đi theo chiều ngược lại với tiến trình phát triển chung của nhân loại thì chúng ta sẽ đi đến đâu: Thời kỳ đồ… đồng hay thời kỳ đồ… đá? “Đồng chí” Võ Văn Thưởng – ngôi sao vừa lóe sáng trên vòm trời chính trị Việt Nam - trả lời được không?</p>
<p><strong>Chú thích</strong></p>
<p>(1) <a class="wsw__a" href="https://thanhnien.vn/thoi-su/ong-vo-van-thuong-internet-la-xa-lo-cho-may-lan-xe-chay-la-quyen-chung-ta-1100278.html">https://thanhnien.vn/thoi-su/ong-vo-van-thuong-internet-la-xa-lo-cho-may-lan-xe-chay-la-quyen-chung-ta-1100278.html</a></p>
<p>(2) <a class="wsw__a" href="https://thanhnien.vn/thoi-su/tong-bi-thu-nguyen-phu-trong-phat-bieu-tai-to-ve-du-thao-sua-doi-hien-phap-1992-469414.html">https://thanhnien.vn/thoi-su/tong-bi-thu-nguyen-phu-trong-phat-bieu-tai-to-ve-du-thao-sua-doi-hien-phap-1992-469414.html</a></p>
<p>(3) <a class="wsw__a" href="http://thoibaotaichinhvietnam.vn/pages/thoi-su/2019-05-16/phat-bieu-cua-tong-bi-thu-chu-tich-nuoc-nguyen-phu-trong-khai-mac-hoi-nghi-trung-uong-10-71458.aspx">http://thoibaotaichinhvietnam.vn/pages/thoi-su/2019-05-16/phat-bieu-cua-tong-bi-thu-chu-tich-nuoc-nguyen-phu-trong-khai-mac-hoi-nghi-trung-uong-10-71458.aspx</a></p>
<p>(4) <a class="wsw__a" href="http://soha.vn/gioi-y-hoc-canh-bao-ve-trao-luu-sinh-con-thuan-tu-nhien-20180402162952087rf20180402162952087.htm">http://soha.vn/gioi-y-hoc-canh-bao-ve-trao-luu-sinh-con-thuan-tu-nhien-20180402162952087rf20180402162952087.htm</a></p>
<p>(5) <a class="wsw__a" href="http://soha.vn/vi-sao-thuc-duong-ohsawa-duoc-nhieu-nguoi-tin-la-than-duoc-chua-ung-thu-nhung-bs-khong-ung-ho-20181016152505085.htm">http://soha.vn/vi-sao-thuc-duong-ohsawa-duoc-nhieu-nguoi-tin-la-than-duoc-chua-ung-thu-nhung-bs-khong-ung-ho-20181016152505085.htm</a></p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thumbs-list">
<div class="media-block horizontal has-img">
<a href="/author/27132.html">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/40EC9BD0-6B87-4D8D-AC3D-75EE452DAE1B_cx0_cy20_cw0_w66_r5.jpg" src="https://gdb.voanews.com/40EC9BD0-6B87-4D8D-AC3D-75EE452DAE1B_cx0_cy20_cw0_w66_r5.jpg" />
</div>
</div>
</a>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/27132.html">Tr&#226;n Văn</a>
</h4>
<div class="wsw">
<p>Trân Văn là bút danh của một nhà báo có 28 năm làm việc ở nhiều vị trí khác nhau (Cộng tác viên, Phóng viên, Biên tập viên, Thư ký Tòa soạn) của một số đài truyền hình, đài phát thanh, nhật báo, tuần báo, báo điện tử tại Việt Nam và Hoa Kỳ.&nbsp;Các bài viết của Trân Văn là blog cá nhân và được đăng tải với sự đồng ý của đài VOA nhưng không phản ánh quan điểm chính thức của chính phủ Hoa Kỳ.</p>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/a_tu_merik_y" title="Đăng k&#253;">
<span class="ico ico-rss"></span>
Đăng k&#253;
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Diễn đ&#224;n Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voatiengviet.com/a/vo-van-thuong-lu-hon-ca-nguyen-phu-trong/4991126.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-5487_21" data-area-id=R1_1>
<div class="wsw">
<div class="clear"></div>
<div class="mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class='external-content-placeholder'></div><script>renderExternalContent('//www.youtube.com/embed/videoseries?list=PL0Xd6_vQV82LCudJK71X7MHMDWYDAxgBN&&&enablejsapi=1')</script>
</div>
</div>
</div> </div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5489_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab B&#224;i xem nhiều nhất">
B&#224;i xem nhiều nhất
<span title="close widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/h%C3%A0n-qu%E1%BB%91c-b%E1%BA%AFt-ng%C6%B0%E1%BB%9Di-%C4%91%C3%A0n-%C3%B4ng-%C4%91%C3%A1nh-%C4%91%E1%BA%ADp-v%E1%BB%A3-vi%E1%BB%87t-su%E1%BB%91t-ba-ti%E1%BA%BFng/4989860.html" title="Hàn Quốc bắt người đàn ông đánh đập vợ Việt suốt ba tiếng"><h4 class="media-block__title">
H&#224;n Quốc bắt người đ&#224;n &#244;ng đ&#225;nh đập vợ Việt suốt ba tiếng
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/nguyen-phu-trong-xuan-phuc-trump-thuong-mai/4988614.html" title="Sau &#39;kẻ lạm dụng thương mại tồi tệ nhất’ sẽ là gì?"><h4 class="media-block__title">
Sau &#39;kẻ lạm dụng thương mại tồi tệ nhất’ sẽ l&#224; g&#236;?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/cuu-lanh-dao-cong-ty-nong-nghiep-nha-nuoc-bi-bat-vi-vi-pham-quan-li/4989381.html" title="Em ruột Lê Thanh Hải bị bắt vì ‘vi phạm quản lí’"><h4 class="media-block__title">
Em ruột L&#234; Thanh Hải bị bắt v&#236; ‘vi phạm quản l&#237;’
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/m%E1%BB%B9-%C4%91%C3%A1nh-b%E1%BA%A1i-h%C3%A0-lan-gi%C3%A0nh-ch%E1%BB%A9c-v%C3%B4-%C4%91%E1%BB%8Bch-world-cup-n%E1%BB%AF/4990105.html" title="Mỹ đánh bại Hà Lan, vô địch World Cup bóng đá nữ"><h4 class="media-block__title">
Mỹ đ&#225;nh bại H&#224; Lan, v&#244; địch World Cup b&#243;ng đ&#225; nữ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/california-tham-dinh-thiet-hai-sau-dia-chan-manh-nhat-20-nam-qua/4989339.html" title="California thẩm định thiệt hại sau địa chấn mạnh nhất 20 năm qua"><h4 class="media-block__title">
California thẩm định thiệt hại sau địa chấn mạnh nhất 20 năm qua
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Ảnh/Video xem nhiều nhất">
Ảnh/Video xem nhiều nhất
<span title="close widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4988657.html" title="Động đất ở Nam California"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Động đất ở Nam California
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4988700.html" title="Ngư dân Philippines biểu tình đòi luận tội Tổng thống"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Ngư d&#226;n Philippines biểu t&#236;nh đ&#242;i luận tội Tổng thống
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4988017.html" title="Tranh cãi chuyện sử dụng máy bay không người lái của TQ"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Tranh c&#227;i chuyện sử dụng m&#225;y bay kh&#244;ng người l&#225;i của TQ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4985299.html" title="Mexico: Chìm ngập trong băng vì trận mưa đá kỳ quái"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Mexico: Ch&#236;m ngập trong băng v&#236; trận mưa đ&#225; kỳ qu&#225;i
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4983055.html" title="Các máy bay ‘khủng’ tại triển lãm hàng không Paris"><h4 class="media-block__title">
<span class="ico ico-video"></span>
C&#225;c m&#225;y bay ‘khủng’ tại triển l&#227;m h&#224;ng kh&#244;ng Paris
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab B&#236;nh luận nhiều nhất">
B&#236;nh luận nhiều nhất
<span title="close widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<em class="noItems">Kh&#244;ng c&#243; mục n&#224;o</em>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg suspended" data-cookie-id="wgt-42065-1123221">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="https://www.voatiengviet.com/p/3882.html" target="_blank" class="img-wrap" title="T&#236;m hiểu về VOA v&#224; l&#253; do v&#236; sao b&#225;o ch&#237; tự do rất quan trọng đối với ch&#250;ng t&#244;i. ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/010DBB0B-FB35-4660-85BA-B0D7489ACD78_w33_r1.png" src="" alt="2019 VOA Logo Tri-Color over Gray Background">
</div>
</a>
<div class="content">
<span class="category" >B&#225;o ch&#237; tự do rất quan trọng </span>
<a href="https://www.voatiengviet.com/p/3882.html" target="_blank">
<h4 class="media-block__title">
<span class="title">T&#236;m hiểu về VOA v&#224; l&#253; do v&#236; sao b&#225;o ch&#237; tự do rất quan trọng đối với ch&#250;ng t&#244;i. </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1782">Nguyễn Hưng Quốc</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1783">B&#249;i T&#237;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4126">Cao Huy Hu&#226;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4584">Trong l&#242;ng H&#224; Nội</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4774">L&#234; Anh H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1779">Trần Vinh Dự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4527">Ph&#249;ng Nguyễn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" onclick="window.open(&#39;http://learningenglish.voanews.com/&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa&#39;);return false;" target="_blank">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" onclick="window.open(&#39;http://projects.voanews.com/circumvention/vietnamese/&#39;);return false;" target="_blank">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" onclick="window.open(&#39;http://www.bbgdirect.com/vi-VN&#39;);return false;" target="_blank">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" onclick="window.open(&#39;http://www.rfa.org/vietnamese/&#39;);return false;" target="_blank">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi" onclick="window.open(&#39;https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi&#39;);return false;" target="_blank">VOATiếngViệt tr&#234;n Opera</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=119" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "4991126",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
</body>
</html>