
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "131";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>UNICEF: Việt Nam sắp đ&#243;n hơn 4 ngh&#236;n trẻ em ng&#224;y đầu năm mới</title>
<meta name="title" content="UNICEF: Việt Nam sắp đ&#243;n hơn 4 ngh&#236;n trẻ em ng&#224;y đầu năm mới" />
<meta name="description" content="Một tổ chức của Li&#234;n Hợp Quốc h&#244;m 31/12 ước t&#237;nh “c&#243; khoảng 4.259 trẻ em” sẽ được sinh ra tại Việt Nam v&#224;o ng&#224;y đầu ti&#234;n của năm 2020." />
<meta name="keywords" content="voa, voa tiếng việt, voa việt ngữ, học tiếng anh, goenglish, anh ngữ đặc biệt, hỏi đ&#225;p y học, b&#225;c sĩ nguyễn &#253; đức, blog, nguyễn hưng quốc, trần vinh dự, trịnh hội, b&#249;i t&#237;n, nguyễn xu&#226;n ho&#224;ng, syria, nổi dậy, trung quốc, việt nam, biển đ&#244;ng, tranh chấp, bầu cử, obama, tổng thống, hoa kỳ, mỹ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/unicef-việt-nam-sắp-đ&#243;n-hơn-4-ngh&#236;n-trẻ-em-ng&#224;y-đầu-năm-mới/5226531.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5226531.ltr" />
<meta content="UNICEF: Việt Nam sắp đón hơn 4 nghìn trẻ em ngày đầu năm mới" property="og:title" />
<meta content="Một tổ chức của Liên Hợp Quốc hôm 31/12 ước tính “có khoảng 4.259 trẻ em” sẽ được sinh ra tại Việt Nam vào ngày đầu tiên của năm 2020." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/unicef-việt-nam-sắp-đón-hơn-4-nghìn-trẻ-em-ngày-đầu-năm-mới/5226531.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/F938ABE8-565C-40AD-946D-C3735ED1426C_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="187042768467113" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/F938ABE8-565C-40AD-946D-C3735ED1426C_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Việt Nam, Việt Nam, năm mới, trẻ em, đón năm mới, 2020" name="news_keywords" /> <link rel="amphtml" href="https://www.voatiengviet.com/amp/5226531.html" />
<script type="application/ld+json">{"articleSection":"Việt Nam","headline":"UNICEF: Việt Nam sắp đón hơn 4 nghìn trẻ em ngày đầu năm mới","inLanguage":"vi-VN","keywords":"Việt Nam, Việt Nam, năm mới, trẻ em, đón năm mới, 2020","author":{"@type":"Person","name":"VOA"},"datePublished":"2019-12-31","dateModified":"2019-12-31 12:46:19Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/user/VOATiengVietVideo","https://soundcloud.com/voatiengviet","https://www.instagram.com/voatiengviet/"],"name":"Ðài Tiếng nói Hoa Kỳ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/unicef-việt-nam-sắp-đón-hơn-4-nghìn-trẻ-em-ngày-đầu-năm-mới/5226531.html","url":"https://www.voatiengviet.com/a/unicef-việt-nam-sắp-đón-hơn-4-nghìn-trẻ-em-ngày-đầu-năm-mới/5226531.html","description":"Một tổ chức của Liên Hợp Quốc hôm 31/12 ước tính “có khoảng 4.259 trẻ em” sẽ được sinh ra tại Việt Nam vào ngày đầu tiên của năm 2020.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/F938ABE8-565C-40AD-946D-C3735ED1426C_w1080_h608.jpg"},"name":"UNICEF: Việt Nam sắp đón hơn 4 nghìn trẻ em ngày đầu năm mới"}</script>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=7.36.0.0&amp;cb=131" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.36.0.0&amp;cb=131"></script>
<script src="/Scripts/responsive/loader.b?v=HI98dTD5TcAYHJ7-pric1atrMDxGKIkqci38w8cQiiQ1&amp;av=7.36.0.0&amp;cb=131"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"UNICEF: Việt Nam sắp đ\u0026#243;n hơn 4 ngh\u0026#236;n trẻ em ng\u0026#224;y đầu năm mới",page_type:"article",page_name:"UNICEF: Việt Nam sắp đ\u0026#243;n hơn 4 ngh\u0026#236;n trẻ em ng\u0026#224;y đầu năm mới",short_headline:"UNICEF: Việt Nam sắp đ\u0026#243;n hơn 4 ngh\u0026#236;n trẻ em ng\u0026#224;y đầu năm ...",long_headline:"UNICEF: Việt Nam sắp đ\u0026#243;n hơn 4 ngh\u0026#236;n trẻ em ng\u0026#224;y đầu năm mới",headline:"UNICEF: Việt Nam sắp đ\u0026#243;n hơn 4 ngh\u0026#236;n trẻ em ng\u0026#224;y đầu năm mới",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatiengviet.com/a/unicef-vi%e1%bb%87t-nam-s%e1%ba%afp-%c4%91%c3%b3n-h%c6%a1n-4-ngh%c3%acn-tr%e1%ba%bb-em-ng%c3%a0y-%c4%91%e1%ba%a7u-n%c4%83m-m%e1%bb%9bi/5226531.html",domain:"www.voatiengviet.com",pub_year:"2019",pub_month:"12",pub_day:"31",pub_hour:"12",pub_minute:"21",pub_weekday:"Tuesday",dateline:"",byline:"",categories:"viet-nam",tags:"việt nam;năm mới;trẻ em;đ\u0026#243;n năm mới;2020",slug:"unicef-việt-nam-sắp-đ\u0026#243;n-hơn-4-ngh\u0026#236;n-trẻ-em-ng\u0026#224;y-đầu-năm-mới",section:"việt nam",english_section:"viet-nam",article_uid:"5226531"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/1472419085?pageName=voa%3avie%3ar%3aarticle%3aunicef%3a%20vi%e1%bb%87t%20nam%20s%e1%ba%afp%20%c4%91%c3%b3n%20h%c6%a1n%204%20ngh%c3%acn%20tr%e1%ba%bb%20em%20ng%c3%a0y%20%c4%91%e1%ba%a7u%20n%c4%83m%20m%e1%bb%9bi&amp;c6=unicef%3a%20vi%e1%bb%87t%20nam%20s%e1%ba%afp%20%c4%91%c3%b3n%20h%c6%a1n%204%20ngh%c3%acn%20tr%e1%ba%bb%20em%20ng%c3%a0y%20%c4%91%e1%ba%a7u%20n%c4%83m%20m%e1%bb%9bi&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=unicef%3a%20vi%e1%bb%87t%20nam%20s%e1%ba%afp%20%c4%91%c3%b3n%20h%c6%a1n%204%20ngh%c3%acn%20tr%e1%ba%bb%20em%20ng%c3%a0y%20%c4%91%e1%ba%a7u%20n%c4%83m%20m%e1%bb%9bi&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=viet-nam&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5226531&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/">Trang chủ</a> </li>
<li class=" item">
<a class="handler" href="/p/6159.html">Việt Nam</a> </li>
<li class=" item">
<a class="handler" href="/p/6165.html">Hoa Kỳ</a> </li>
<li class=" item">
<a class="handler" href="/p/6184.html">Biển Đ&#244;ng</a> </li>
<li class=" item">
<a class="handler" href="/p/6180.html">Thế giới</a> </li>
<li class=" item">
<a class="handler" href="/p/3871.html">Blog</a> </li>
<li class=" item">
<a class="handler" href="/p/6185.html">Diễn đ&#224;n</a> </li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1798">Người Việt hải ngoại</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5929">C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7130.html">Khủng hoảng ở Venezuela</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7046.html">Thượng đỉnh Trump-Kim tại Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7042.html">Mừng Xu&#226;n Kỷ Hợi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5689">Vụ cưỡng chế vườn rau Lộc Hưng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6962.html">Bầu cử giữa kỳ 2018</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5461">Thượng đỉnh Trump-Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6855.html">World Cup 2018</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/">Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html">Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/">B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html">Học tiếng Anh</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-137">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-137">VOA Vietnamese TV</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:00 - 07:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Truyền h&#236;nh VOA 31/12/19: H&#224; Nội &#39;xử l&#253;’ doanh nghiệp xuất sang Mỹ h&#224;ng TQ ‘đội lốt’ VN</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/5208394.html" class="img-wrap" title="VOA 4 giờ 30 s&#225;ng">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5208394.html">
<h4 class="media-block__title">
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >04:30 - 05:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Trực tiếp</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5226531&amp;SiteId=447&amp;r=896253844&amp;it=0&amp;pd=20191231122119" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5226531" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5226531&amp;SiteId=447&amp;r=896253844&amp;it=0&amp;pd=20191231122119" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5226531" data-lt-siteId="447" />
</noscript>
<div class="category">
<a class="" href="/z/1813">Việt Nam</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
UNICEF: Việt Nam sắp đ&#243;n hơn 4 ngh&#236;n trẻ em ng&#224;y đầu năm mới
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-12-31T19:21:19+07:00">
31/12/2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/F938ABE8-565C-40AD-946D-C3735ED1426C_w250_r1_s.jpg" itemprop="url" alt="Trẻ sơ sinh tại một bệnh viện ở Việt Nam." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Trẻ sơ sinh tại một bệnh viện ở Việt Nam.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/unicef-vi%e1%bb%87t-nam-s%e1%ba%afp-%c4%91%c3%b3n-h%c6%a1n-4-ngh%c3%acn-tr%e1%ba%bb-em-ng%c3%a0y-%c4%91%e1%ba%a7u-n%c4%83m-m%e1%bb%9bi/5226531.html"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2funicef-vi%25e1%25bb%2587t-nam-s%25e1%25ba%25afp-%25c4%2591%25c3%25b3n-h%25c6%25a1n-4-ngh%25c3%25acn-tr%25e1%25ba%25bb-em-ng%25c3%25a0y-%25c4%2591%25e1%25ba%25a7u-n%25c4%2583m-m%25e1%25bb%259bi%2f5226531.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2funicef-vi%25e1%25bb%2587t-nam-s%25e1%25ba%25afp-%25c4%2591%25c3%25b3n-h%25c6%25a1n-4-ngh%25c3%25acn-tr%25e1%25ba%25bb-em-ng%25c3%25a0y-%25c4%2591%25e1%25ba%25a7u-n%25c4%2583m-m%25e1%25bb%259bi%2f5226531.html&amp;text=UNICEF%3a+Vi%e1%bb%87t+Nam+s%e1%ba%afp+%c4%91%c3%b3n+h%c6%a1n+4+ngh%c3%acn+tr%e1%ba%bb+em+ng%c3%a0y+%c4%91%e1%ba%a7u+n%c4%83m+m%e1%bb%9bi"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2funicef-vi%25e1%25bb%2587t-nam-s%25e1%25ba%25afp-%25c4%2591%25c3%25b3n-h%25c6%25a1n-4-ngh%25c3%25acn-tr%25e1%25ba%25bb-em-ng%25c3%25a0y-%25c4%2591%25e1%25ba%25a7u-n%25c4%2583m-m%25e1%25bb%259bi%2f5226531.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2funicef-vi%25e1%25bb%2587t-nam-s%25e1%25ba%25afp-%25c4%2591%25c3%25b3n-h%25c6%25a1n-4-ngh%25c3%25acn-tr%25e1%25ba%25bb-em-ng%25c3%25a0y-%25c4%2591%25e1%25ba%25a7u-n%25c4%2583m-m%25e1%25bb%259bi%2f5226531.html&amp;subject=UNICEF: Việt Nam sắp đ&#243;n hơn 4 ngh&#236;n trẻ em ng&#224;y đầu năm mới"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2funicef-vi%25e1%25bb%2587t-nam-s%25e1%25ba%25afp-%25c4%2591%25c3%25b3n-h%25c6%25a1n-4-ngh%25c3%25acn-tr%25e1%25ba%25bb-em-ng%25c3%25a0y-%25c4%2591%25e1%25ba%25a7u-n%25c4%2583m-m%25e1%25bb%259bi%2f5226531.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2funicef-vi%25e1%25bb%2587t-nam-s%25e1%25ba%25afp-%25c4%2591%25c3%25b3n-h%25c6%25a1n-4-ngh%25c3%25acn-tr%25e1%25ba%25bb-em-ng%25c3%25a0y-%25c4%2591%25e1%25ba%25a7u-n%25c4%2583m-m%25e1%25bb%259bi%2f5226531.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2funicef-vi%25e1%25bb%2587t-nam-s%25e1%25ba%25afp-%25c4%2591%25c3%25b3n-h%25c6%25a1n-4-ngh%25c3%25acn-tr%25e1%25ba%25bb-em-ng%25c3%25a0y-%25c4%2591%25e1%25ba%25a7u-n%25c4%2583m-m%25e1%25bb%259bi%2f5226531.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
UNICEF: Việt Nam sắp đ&#243;n hơn 4 ngh&#236;n trẻ em ng&#224;y đầu năm mới
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2funicef-vi%25e1%25bb%2587t-nam-s%25e1%25ba%25afp-%25c4%2591%25c3%25b3n-h%25c6%25a1n-4-ngh%25c3%25acn-tr%25e1%25ba%25bb-em-ng%25c3%25a0y-%25c4%2591%25e1%25ba%25a7u-n%25c4%2583m-m%25e1%25bb%259bi%2f5226531.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2funicef-vi%25e1%25bb%2587t-nam-s%25e1%25ba%25afp-%25c4%2591%25c3%25b3n-h%25c6%25a1n-4-ngh%25c3%25acn-tr%25e1%25ba%25bb-em-ng%25c3%25a0y-%25c4%2591%25e1%25ba%25a7u-n%25c4%2583m-m%25e1%25bb%259bi%2f5226531.html&amp;text=UNICEF%3a+Vi%e1%bb%87t+Nam+s%e1%ba%afp+%c4%91%c3%b3n+h%c6%a1n+4+ngh%c3%acn+tr%e1%ba%bb+em+ng%c3%a0y+%c4%91%e1%ba%a7u+n%c4%83m+m%e1%bb%9bi"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2funicef-vi%25e1%25bb%2587t-nam-s%25e1%25ba%25afp-%25c4%2591%25c3%25b3n-h%25c6%25a1n-4-ngh%25c3%25acn-tr%25e1%25ba%25bb-em-ng%25c3%25a0y-%25c4%2591%25e1%25ba%25a7u-n%25c4%2583m-m%25e1%25bb%259bi%2f5226531.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2funicef-vi%25e1%25bb%2587t-nam-s%25e1%25ba%25afp-%25c4%2591%25c3%25b3n-h%25c6%25a1n-4-ngh%25c3%25acn-tr%25e1%25ba%25bb-em-ng%25c3%25a0y-%25c4%2591%25e1%25ba%25a7u-n%25c4%2583m-m%25e1%25bb%259bi%2f5226531.html&amp;subject=UNICEF: Việt Nam sắp đ&#243;n hơn 4 ngh&#236;n trẻ em ng&#224;y đầu năm mới"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2funicef-vi%25e1%25bb%2587t-nam-s%25e1%25ba%25afp-%25c4%2591%25c3%25b3n-h%25c6%25a1n-4-ngh%25c3%25acn-tr%25e1%25ba%25bb-em-ng%25c3%25a0y-%25c4%2591%25e1%25ba%25a7u-n%25c4%2583m-m%25e1%25bb%259bi%2f5226531.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2funicef-vi%25e1%25bb%2587t-nam-s%25e1%25ba%25afp-%25c4%2591%25c3%25b3n-h%25c6%25a1n-4-ngh%25c3%25acn-tr%25e1%25ba%25bb-em-ng%25c3%25a0y-%25c4%2591%25e1%25ba%25a7u-n%25c4%2583m-m%25e1%25bb%259bi%2f5226531.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2funicef-vi%25e1%25bb%2587t-nam-s%25e1%25ba%25afp-%25c4%2591%25c3%25b3n-h%25c6%25a1n-4-ngh%25c3%25acn-tr%25e1%25ba%25bb-em-ng%25c3%25a0y-%25c4%2591%25e1%25ba%25a7u-n%25c4%2583m-m%25e1%25bb%259bi%2f5226531.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Một tổ chức của Liên Hợp Quốc hôm 31/12 ước tính “có khoảng 4.259 trẻ em” sẽ được sinh ra tại Việt Nam vào ngày đầu tiên của năm 2020.</p>
<p>Quỹ Nhi đồng Liên Hợp Quốc (UNICEF) nói rằng số trẻ em này chiếm hơn một phần trăm tổng số gần 400 nghìn trẻ sinh ra vào ngày 1/1 trên toàn thế giới.</p>
<p>Dựa trên dữ liệu về Triển vọng Dân số Thế giới của Liên Hợp Quốc, tổ chức quốc tế đi đầu trong lĩnh vực thúc đẩy và bảo vệ quyền trẻ em ở 190 quốc gia, trong đó có Việt Nam, cho biết thêm rằng đảo quốc Fiji ở Thái Bình Dương nhiều khả năng sẽ đón em bé đầu tiên được sinh ra vào ngày đầu 2020, và Hoa Kỳ sẽ chào em bé cuối cùng sinh ra đầu năm mới.</p>
<p>Bà Henrietta Fore, Tổng Giám đốc Điều hành UNICEF, nói trong một thông cáo rằng “khởi đầu một năm mới và một thập kỷ mới là dịp để chúng ta cùng hy vọng và hoài bão không chỉ cho tương lai của chính chúng ta mà còn cho tương lai của thế hệ mai sau”.</p>
<p>Quỹ Nhi đồng Liên Hợp Quốc cho biết rằng trong hơn 25 năm qua, Việt Nam “đã đạt được nhiều tiến bộ quan trọng trong việc cải thiện tỷ lệ sống còn của trẻ em dưới năm tuổi”, nhưng “tỷ lệ tử vong trẻ sơ sinh ở miền núi phía Bắc và Tây Nguyên vẫn còn cao”.</p><div class="row" data-owner-ct="Article" data-inline="False">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/ha-noi-chi-16-trieu-dola-de-tang-chieu-cao-trung-binh-cho-cu-dan/4564748.html" title="Hà Nội chi 16 triệu đôla để tăng chiều cao trung bình cho cư dân">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/96A331A1-B798-40C9-935F-2976D5A066E0_cx0_cy11_cw0_w100_r1.jpg" alt="Ảnh minh họa " />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/ha-noi-chi-16-trieu-dola-de-tang-chieu-cao-trung-binh-cho-cu-dan/4564748.html" title="Hà Nội chi 16 triệu đôla để tăng chiều cao trung bình cho cư dân">
<span class="also-read__text--label">
XEM TH&#202;M:
</span>
<h4 class="media-block__title also-read__text p-0">
H&#224; Nội chi 16 triệu đ&#244;la để tăng chiều cao trung b&#236;nh cho cư d&#226;n
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Theo bà Lesley Miller, Quyền Trưởng Đại diện UNICEF ở Việt Nam, có khoảng 47 trẻ sơ sinh tử vong mỗi ngày ở Việt Nam, và phần lớn “vì các nguyên nhân có thể phòng tránh được”.</p>
<p>“Những can thiệp đơn giản như đỡ đẻ có kỹ năng, chăm sóc thiết yếu trẻ sơ sinh, bắt đầu cho con bú sữa mẹ sớm, và phương pháp chăm sóc Kangaroo [đặt trẻ nằm tiếp xúc da kề da trên ngực mẹ] cho trẻ sinh non và nhẹ cân có thể cứu mạng sống của bà mẹ và trẻ sơ sinh”, bà Miller nói thêm.</p>
<p>“Tôi hoan nghênh những nỗ lực to lớn của Bộ Y tế trong việc ưu tiên và tăng cường triển khai những can thiệp hiệu quả này. Tôi kêu gọi cần đầu tư nhiều hơn nữa để những can thiệp này đến được với người dân ở miền núi, vùng sâu, vùng xa”.</p>
<p>Theo báo chí trong nước, tại Hội nghị trực tuyến toàn quốc mới đây, Thủ tướng Nguyễn Xuân Phúc nói rằng “đến năm 2045, dân số Việt Nam sẽ hơn 108 triệu người, tức tăng thêm trên dưới 12 triệu người trong vòng 25 năm tới”.</p>
<p>Ông Phúc cũng cho biết thêm rằng Hà Nội sẽ tìm cách “duy trì sức tăng trưởng cao trong 2 thập niên tới” để đưa Việt Nam trở thành quốc gia có thu nhập cao.</p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Diễn đ&#224;n Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voatiengviet.com/a/unicef-việt-nam-sắp-đ&#243;n-hơn-4-ngh&#236;n-trẻ-em-ng&#224;y-đầu-năm-mới/5226531.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-5487_21" data-area-id=R1_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class='external-content-placeholder'></div><script>renderExternalContent('//www.youtube.com/embed/videoseries?list=PL0Xd6_vQV82LCudJK71X7MHMDWYDAxgBN&&&enablejsapi=1')</script>
</div>
</div>
</div> </div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5489_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab B&#224;i xem nhiều nhất">
B&#224;i xem nhiều nhất
<span title="close widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/mobifone-pham-nhat-vu-nguyen-tan-dung/5225276.html" title="Vụ Mobifone: thách thức Nguyễn Phú Trọng, chạy tội Nguyễn Tấn Dũng?"><h4 class="media-block__title">
Vụ Mobifone: th&#225;ch thức Nguyễn Ph&#250; Trọng, chạy tội Nguyễn Tấn Dũng?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/t%E1%BB%95ng-th%E1%BB%91ng-%C4%91%C3%A0i-loan-%C4%91%E1%BB%8Dc-th%C6%B0-c%E1%BB%A7a-thanh-ni%C3%AAn-hong-kong-%C4%91%E1%BB%ABng-tin-c%E1%BB%99ng-s%E1%BA%A3n-/5224037.html" title="Tổng thống Đài Loan đọc thư của thanh niên Hong Kong: ‘Đừng tin Cộng sản’"><h4 class="media-block__title">
Tổng thống Đ&#224;i Loan đọc thư của thanh ni&#234;n Hong Kong: ‘Đừng tin Cộng sản’
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/nguyen-phu-trong-may-den-phu-tg-mat-troi-van-toa-sang-vn/5224940.html" title="Nguyễn Phú Trọng: Mây đen toàn cầu, &#39;mặt trời vẫn tỏa sáng Việt Nam&#39;"><h4 class="media-block__title">
Nguyễn Ph&#250; Trọng: M&#226;y đen to&#224;n cầu, &#39;mặt trời vẫn tỏa s&#225;ng Việt Nam&#39;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/nh%C3%A0-tr%E1%BA%AFng-hoa-k%E1%BB%B3-s%E1%BA%BD-h%C3%A0nh-%C4%91%E1%BB%99ng-n%E1%BA%BFu-tri%E1%BB%81u-ti%C3%AAn-th%E1%BB%AD-t%C3%AAn-l%E1%BB%ADa/5224117.html" title="Nhà Trắng: Hoa Kỳ sẽ hành động nếu Triều Tiên thử tên lửa"><h4 class="media-block__title">
Nh&#224; Trắng: Hoa Kỳ sẽ h&#224;nh động nếu Triều Ti&#234;n thử t&#234;n lửa
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/h%C3%A0-n%E1%BB%99i-x%E1%BB%AD-l%C3%BD-doanh-nghi%E1%BB%87p-xu%E1%BA%A5t-h%C3%A0ng-trung-qu%E1%BB%91c-%C4%91%E1%BB%99i-l%E1%BB%91t-vi%E1%BB%87t-nam-sang-m%E1%BB%B9/5224082.html" title="Hà Nội &#39;xử lý’ doanh nghiệp xuất hàng Trung Quốc ‘đội lốt’ Việt Nam sang Mỹ"><h4 class="media-block__title">
H&#224; Nội &#39;xử l&#253;’ doanh nghiệp xuất h&#224;ng Trung Quốc ‘đội lốt’ Việt Nam sang Mỹ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Ảnh/Video xem nhiều nhất">
Ảnh/Video xem nhiều nhất
<span title="close widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/5216782.html" title="Người Voi"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Người Voi
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/5222824.html" title="Việt Nam nói tăng trưởng GDP năm 2019 ‘cao hàng đầu thế giới’"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Việt Nam n&#243;i tăng trưởng GDP năm 2019 ‘cao h&#224;ng đầu thế giới’
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/5210605.html" title="Hoa Kỳ bớt hấp dẫn hơn đối với sinh viên nước ngoài"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Hoa Kỳ bớt hấp dẫn hơn đối với sinh vi&#234;n nước ngo&#224;i
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/5221376.html" title="Tướng Nguyễn Trọng Vĩnh, cựu Đại sứ Việt Nam tại TQ, qua đời"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Tướng Nguyễn Trọng Vĩnh, cựu Đại sứ Việt Nam tại TQ, qua đời
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/5221516.html" title="Trung Quốc phản đối đạo luật Quốc phòng của Mỹ"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Trung Quốc phản đối đạo luật Quốc ph&#242;ng của Mỹ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab B&#236;nh luận nhiều nhất">
B&#236;nh luận nhiều nhất
<span title="close widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<em class="noItems">Kh&#244;ng c&#243; mục n&#224;o</em>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg suspended" data-cookie-id="wgt-42065-1123221">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="https://www.voatiengviet.com/z/5929" target="_blank" class="img-wrap" title="C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/02A25B34-5C78-49C9-BECE-5157E999AF9B_w33_r1.jpg" src="" alt="A researcher makes a presentation on Vietnam at a University of Oregon workshop on Oct. 14, 2019">
</div>
</a>
<div class="content">
<a href="https://www.voatiengviet.com/z/5929" target="_blank">
<h4 class="media-block__title">
<span class="title">C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1782">Nguyễn Hưng Quốc</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1783">B&#249;i T&#237;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4126">Cao Huy Hu&#226;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4584">Trong l&#242;ng H&#224; Nội</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4774">L&#234; Anh H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1779">Trần Vinh Dự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4527">Ph&#249;ng Nguyễn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" onclick="window.open(&#39;http://learningenglish.voanews.com/&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa&#39;);return false;" target="_blank">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" onclick="window.open(&#39;http://projects.voanews.com/circumvention/vietnamese/&#39;);return false;" target="_blank">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" onclick="window.open(&#39;http://www.bbgdirect.com/vi-VN&#39;);return false;" target="_blank">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" onclick="window.open(&#39;http://www.rfa.org/vietnamese/&#39;);return false;" target="_blank">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi" onclick="window.open(&#39;https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi&#39;);return false;" target="_blank">VOATiếngViệt tr&#234;n Opera</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=131" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5226531",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
</body>
</html>