
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=0.1.0.0&amp;cb=161" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "161";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39; (kỳ cuối)</title>
<meta name="title" content="Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39; (kỳ cuối)" />
<meta name="description" content="Trịnh Vĩnh B&#236;nh nhiều lần khẳng định việc &#244;ng quyết t&#226;m gi&#224;nh lại c&#244;ng bằng kh&#244;ng chỉ đơn thuần l&#224; v&#236; mục ti&#234;u vật chất, m&#224; c&#242;n l&#224; để tạo th&#224;nh một “tiền lệ” hay “&#225;n mẫu” cho những nạn nh&#226;n cũng bị mất đất đai, t&#224;i sản như &#244;ng." />
<meta name="keywords" content="Việt Nam, Trịnh Vĩnh Bình – người hạ ‘bên thắng cuộc’, Việt Nam, đàn áp, Nhân Quyền, tranh chấp, thương mại, tài sản, đầu tư, việt kiều, chính sách, kiện, pháp lý, song phương, đất đai, kinh doanh, hà lan, doanh nhân, triệu phú, bảo hộ, dân oan, toà trọng tài, hiệp thương, trịnh vĩnh bình, vua chả giò, toà án quốc tế, đệ nhị cộng hoà" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/trịnh-vĩnh-b&#236;nh---người-hạ-b&#234;n-thắng-cuộc-(kỳ-cuối)/6370251.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6370251.ltr" />
<meta content="Trịnh Vĩnh Bình - người hạ &#39;bên thắng cuộc&#39; (kỳ cuối)" property="og:title" />
<meta content="Trịnh Vĩnh Bình nhiều lần khẳng định việc ông quyết tâm giành lại công bằng không chỉ đơn thuần là vì mục tiêu vật chất, mà còn là để tạo thành một “tiền lệ” hay “án mẫu” cho những nạn nhân cũng bị mất đất đai, tài sản như ông." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/trịnh-vĩnh-bình---người-hạ-bên-thắng-cuộc-(kỳ-cuối)/6370251.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/4A783B7D-2F56-4599-9FB2-1FBE79D2AAD3_cx0_cy5_cw90_w1200_r1.png" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="303286607599462" property="fb:app_id" />
<meta content="Khánh An-VOA" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/4A783B7D-2F56-4599-9FB2-1FBE79D2AAD3_cx0_cy5_cw90_w1200_r1.png" name="twitter:image" />
<link rel="amphtml" href="https://www.voatiengviet.com/amp/trịnh-vĩnh-b&#236;nh---người-hạ-b&#234;n-thắng-cuộc-(kỳ-cuối)/6370251.html" />
<script type="application/ld+json">{"articleSection":"Việt Nam","headline":"Trịnh Vĩnh Bình - người hạ \u0027bên thắng cuộc\u0027 (kỳ cuối)","inLanguage":"vi-VN","keywords":"Việt Nam, Trịnh Vĩnh Bình – người hạ ‘bên thắng cuộc’, Việt Nam, đàn áp, Nhân Quyền, tranh chấp, thương mại, tài sản, đầu tư, việt kiều, chính sách, kiện, pháp lý, song phương, đất đai, kinh doanh, hà lan, doanh nhân, triệu phú, bảo hộ, dân oan, toà trọng tài, hiệp thương, trịnh vĩnh bình, vua chả giò, toà án quốc tế, đệ nhị cộng hoà","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Khánh An-VOA"},"datePublished":"2021-12-26","dateModified":"2021-12-26 16:14:47Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/user/VOATiengVietVideo","https://soundcloud.com/voatiengviet","https://www.instagram.com/voatiengviet/"],"name":"Trịnh Vĩnh Bình - người hạ \u0027bên thắng cuộc\u0027 (kỳ cuối)","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/trịnh-vĩnh-bình---người-hạ-bên-thắng-cuộc-(kỳ-cuối)/6370251.html","url":"https://www.voatiengviet.com/a/trịnh-vĩnh-bình---người-hạ-bên-thắng-cuộc-(kỳ-cuối)/6370251.html","description":"Trịnh Vĩnh Bình nhiều lần khẳng định việc ông quyết tâm giành lại công bằng không chỉ đơn thuần là vì mục tiêu vật chất, mà còn là để tạo thành một “tiền lệ” hay “án mẫu” cho những nạn nhân cũng bị mất đất đai, tài sản như ông.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/4A783B7D-2F56-4599-9FB2-1FBE79D2AAD3_cx0_cy5_cw90_w1080_h608.png"},"name":"Trịnh Vĩnh Bình - người hạ \u0027bên thắng cuộc\u0027 (kỳ cuối)"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=161"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=161"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article pg-article-story print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Trịnh Vĩnh B\u0026#236;nh - người hạ \u0026#39;b\u0026#234;n thắng cuộc\u0026#39; (kỳ cuối)",page_type:"feature story",page_name:"Trịnh Vĩnh B\u0026#236;nh - người hạ \u0026#39;b\u0026#234;n thắng cuộc\u0026#39; (kỳ cuối)",short_headline:"Trịnh Vĩnh B\u0026#236;nh - người hạ \u0026#39;b\u0026#234;n thắng cuộc\u0026#39; (kỳ cuối)",long_headline:"Trịnh Vĩnh B\u0026#236;nh - người hạ \u0026#39;b\u0026#234;n thắng cuộc\u0026#39; (kỳ cuối)",headline:"Trịnh Vĩnh B\u0026#236;nh - người hạ \u0026#39;b\u0026#234;n thắng cuộc\u0026#39; (kỳ cuối)",content_type:"article",subcontent_type:"feature story",enviro_type:"prod",url:"https://www.voatiengviet.com/a/tr%e1%bb%8bnh-v%c4%a9nh-b%c3%acnh---ng%c6%b0%e1%bb%9di-h%e1%ba%a1-b%c3%aan-th%e1%ba%afng-cu%e1%bb%99c-(k%e1%bb%b3-cu%e1%bb%91i)/6370251.html",domain:"www.voatiengviet.com",pub_year:"2021",pub_month:"12",pub_day:"26",pub_hour:"14",pub_minute:"34",pub_weekday:"Sunday",dateline:"",byline:"An-VOA, Kh\u0026#225;nh",categories:"viet-nam,trinh-vinh-binh-nguoi-ha-ben-thang-cuoc",tags:"việt nam;đ\u0026#224;n \u0026#225;p;nh\u0026#226;n quyền;tranh chấp;thương mại;t\u0026#224;i sản;đầu tư;việt kiều;ch\u0026#237;nh s\u0026#225;ch;kiện;ph\u0026#225;p l\u0026#253;;song phương;đất đai;kinh doanh;h\u0026#224; lan;doanh nh\u0026#226;n;triệu ph\u0026#250;;bảo hộ;d\u0026#226;n oan;to\u0026#224; trọng t\u0026#224;i;hiệp thương;trịnh vĩnh b\u0026#236;nh;vua chả gi\u0026#242;;to\u0026#224; \u0026#225;n quốc tế;đệ nhị cộng ho\u0026#224;",slug:"trịnh-vĩnh-b\u0026#236;nh---người-hạ-b\u0026#234;n-thắng-cuộc-(kỳ-cuối)",section:"việt nam",english_section:"viet-nam",article_uid:"6370251"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/1787424434?pageName=voa%3avie%3ar%3afeature%20story%3atr%e1%bb%8bnh%20v%c4%a9nh%20b%c3%acnh%20-%20ng%c6%b0%e1%bb%9di%20h%e1%ba%a1%20%27b%c3%aan%20th%e1%ba%afng%20cu%e1%bb%99c%27%20%28k%e1%bb%b3%20cu%e1%bb%91i%29&amp;c6=tr%e1%bb%8bnh%20v%c4%a9nh%20b%c3%acnh%20-%20ng%c6%b0%e1%bb%9di%20h%e1%ba%a1%20%27b%c3%aan%20th%e1%ba%afng%20cu%e1%bb%99c%27%20%28k%e1%bb%b3%20cu%e1%bb%91i%29&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=tr%e1%bb%8bnh%20v%c4%a9nh%20b%c3%acnh%20-%20ng%c6%b0%e1%bb%9di%20h%e1%ba%a1%20%27b%c3%aan%20th%e1%ba%afng%20cu%e1%bb%99c%27%20%28k%e1%bb%b3%20cu%e1%bb%91i%29&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=viet-nam&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6370251&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/" title="Trang chủ">Trang chủ</a>
</li>
<li class=" item">
<a class="handler" href="/p/6159.html" title="Việt Nam">Việt Nam</a>
</li>
<li class=" item">
<a class="handler" href="/p/6165.html" title="Hoa Kỳ">Hoa Kỳ</a>
</li>
<li class=" item">
<a class="handler" href="/p/6184.html" title="Biển Đ&#244;ng">Biển Đ&#244;ng</a>
</li>
<li class=" item">
<a class="handler" href="/p/6180.html" title="Thế giới">Thế giới</a>
</li>
<li class=" item">
<a class="handler" href="/p/3871.html" title="Blog">Blog</a>
</li>
<li class=" item">
<a class="handler" href="/p/6185.html" title="Diễn đ&#224;n">Diễn đ&#224;n</a>
</li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1798" title="Người Việt hải ngoại">Người Việt hải ngoại</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="Đời sống">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khoẻ">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790" title="Văn ho&#225;">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811" title="Thể thao">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801" title="Gi&#225;o dục">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/ground-zero/vietnamese.html" title="Ground Zero – Xưa v&#224; Nay">Ground Zero – Xưa v&#224; Nay</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/afghanistan/timeline/vietnamese.html" title="Chi ph&#237; chiến tranh Afghanistan">Chi ph&#237; chiến tranh Afghanistan</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7491.html" title="Bầu cử Hoa Kỳ 2020">Bầu cử Hoa Kỳ 2020</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5969" title="COVID-19">COVID-19</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5929" title="C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam">C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7046.html" title="Thượng đỉnh Trump-Kim tại Việt Nam">Thượng đỉnh Trump-Kim tại Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5689" title="Vụ cưỡng chế vườn rau Lộc Hưng">Vụ cưỡng chế vườn rau Lộc Hưng</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/" title="Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam">Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html" title="Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m">Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/" title="B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ">B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html" title="Học tiếng Anh">Học tiếng Anh</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html" title="Video">Video</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Thời sự Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6266">Tin vắn thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6350534.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Bản tin VOA">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/9873A67D-A446-47B6-A3B2-AF5CC9D4A069_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/9873A67D-A446-47B6-A3B2-AF5CC9D4A069_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6350534.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Bản tin VOA">
Bản tin VOA
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >04:30 - 05:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Bản tin VOA">
<span class="ico ico-audio"></span>
Bản tin VOA
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes">Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952">Thời sự quốc tế</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Trực tiếp</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content" class="featured-article p-t-0">
<div class="featured-article__header">
<div class="fa__cover">
<div class="media-block media-block--fa media-block--io">
<div class="img-wrap ">
<div class="thumb">
<img src="https://gdb.voanews.com/4A783B7D-2F56-4599-9FB2-1FBE79D2AAD3_cx0_cy5_cw90_w250_r1_s.png" itemprop="url" alt="Doanh nh&#226;n Trịnh Vĩnh B&#236;nh trả lời phỏng vấn VOA." />
</div>
</div>
<div class="fa-header__info img-overlay ">
<div class="container">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6370251&amp;SiteId=447&amp;r=2094183796&amp;it=0&amp;pd=20211226143447" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6370251" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6370251&amp;SiteId=447&amp;r=2094183796&amp;it=0&amp;pd=20211226143447" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6370251" data-lt-siteId="447" />
</noscript>
<div class="category category--mb">
<a class="" href="/z/1813">Việt Nam</a> </div>
<h1 class="title pg-title pg-title--featured" >
Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39; (kỳ cuối)
</h1>
<div class="m-t-md"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-12-26T21:34:47+07:00">
26/12/2021
</time>
</span>
</div>
<div class="links links--inverted">
<ul class="links__list links_list--inverted">
<li class="links__item links__item--inverted">
<a class="links__item-link" href="/author/khanh-an-voa/$-gmo" title="Kh&#225;nh An-VOA">Kh&#225;nh An-VOA</a>
</li>
</ul>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="container">
<span class="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">
Doanh nh&#226;n Trịnh Vĩnh B&#236;nh trả lời phỏng vấn VOA.
<span class="caption__credit">Photo: VOA</span>
</span>
</div>
</div>
<div class="container fa-share">
<div class="row fa-share">
<div class="col-xs-12 col-md-2 m-t-md article-share">
<div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/tr%e1%bb%8bnh-v%c4%a9nh-b%c3%acnh---ng%c6%b0%e1%bb%9di-h%e1%ba%a1-b%c3%aan-th%e1%ba%afng-cu%e1%bb%99c-(k%e1%bb%b3-cu%e1%bb%91i)/6370251.html"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftr%25e1%25bb%258bnh-v%25c4%25a9nh-b%25c3%25acnh---ng%25c6%25b0%25e1%25bb%259di-h%25e1%25ba%25a1-b%25c3%25aan-th%25e1%25ba%25afng-cu%25e1%25bb%2599c-(k%25e1%25bb%25b3-cu%25e1%25bb%2591i)%2f6370251.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftr%25e1%25bb%258bnh-v%25c4%25a9nh-b%25c3%25acnh---ng%25c6%25b0%25e1%25bb%259di-h%25e1%25ba%25a1-b%25c3%25aan-th%25e1%25ba%25afng-cu%25e1%25bb%2599c-(k%25e1%25bb%25b3-cu%25e1%25bb%2591i)%2f6370251.html&amp;text=Tr%e1%bb%8bnh+V%c4%a9nh+B%c3%acnh+-+ng%c6%b0%e1%bb%9di+h%e1%ba%a1+%27b%c3%aan+th%e1%ba%afng+cu%e1%bb%99c%27+(k%e1%bb%b3+cu%e1%bb%91i)"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftr%25e1%25bb%258bnh-v%25c4%25a9nh-b%25c3%25acnh---ng%25c6%25b0%25e1%25bb%259di-h%25e1%25ba%25a1-b%25c3%25aan-th%25e1%25ba%25afng-cu%25e1%25bb%2599c-(k%25e1%25bb%25b3-cu%25e1%25bb%2591i)%2f6370251.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftr%25e1%25bb%258bnh-v%25c4%25a9nh-b%25c3%25acnh---ng%25c6%25b0%25e1%25bb%259di-h%25e1%25ba%25a1-b%25c3%25aan-th%25e1%25ba%25afng-cu%25e1%25bb%2599c-(k%25e1%25bb%25b3-cu%25e1%25bb%2591i)%2f6370251.html&amp;subject=Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39; (kỳ cuối)"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftr%25e1%25bb%258bnh-v%25c4%25a9nh-b%25c3%25acnh---ng%25c6%25b0%25e1%25bb%259di-h%25e1%25ba%25a1-b%25c3%25aan-th%25e1%25ba%25afng-cu%25e1%25bb%2599c-(k%25e1%25bb%25b3-cu%25e1%25bb%2591i)%2f6370251.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2ftr%25e1%25bb%258bnh-v%25c4%25a9nh-b%25c3%25acnh---ng%25c6%25b0%25e1%25bb%259di-h%25e1%25ba%25a1-b%25c3%25aan-th%25e1%25ba%25afng-cu%25e1%25bb%2599c-(k%25e1%25bb%25b3-cu%25e1%25bb%2591i)%2f6370251.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftr%25e1%25bb%258bnh-v%25c4%25a9nh-b%25c3%25acnh---ng%25c6%25b0%25e1%25bb%259di-h%25e1%25ba%25a1-b%25c3%25aan-th%25e1%25ba%25afng-cu%25e1%25bb%2599c-(k%25e1%25bb%25b3-cu%25e1%25bb%2591i)%2f6370251.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/tr%e1%bb%8bnh-v%c4%a9nh-b%c3%acnh---ng%c6%b0%e1%bb%9di-h%e1%ba%a1-b%c3%aan-th%e1%ba%afng-cu%e1%bb%99c-(k%e1%bb%b3-cu%e1%bb%91i)/6370251.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39; (kỳ cuối)
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftr%25e1%25bb%258bnh-v%25c4%25a9nh-b%25c3%25acnh---ng%25c6%25b0%25e1%25bb%259di-h%25e1%25ba%25a1-b%25c3%25aan-th%25e1%25ba%25afng-cu%25e1%25bb%2599c-(k%25e1%25bb%25b3-cu%25e1%25bb%2591i)%2f6370251.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftr%25e1%25bb%258bnh-v%25c4%25a9nh-b%25c3%25acnh---ng%25c6%25b0%25e1%25bb%259di-h%25e1%25ba%25a1-b%25c3%25aan-th%25e1%25ba%25afng-cu%25e1%25bb%2599c-(k%25e1%25bb%25b3-cu%25e1%25bb%2591i)%2f6370251.html&amp;text=Tr%e1%bb%8bnh+V%c4%a9nh+B%c3%acnh+-+ng%c6%b0%e1%bb%9di+h%e1%ba%a1+%27b%c3%aan+th%e1%ba%afng+cu%e1%bb%99c%27+(k%e1%bb%b3+cu%e1%bb%91i)"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftr%25e1%25bb%258bnh-v%25c4%25a9nh-b%25c3%25acnh---ng%25c6%25b0%25e1%25bb%259di-h%25e1%25ba%25a1-b%25c3%25aan-th%25e1%25ba%25afng-cu%25e1%25bb%2599c-(k%25e1%25bb%25b3-cu%25e1%25bb%2591i)%2f6370251.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftr%25e1%25bb%258bnh-v%25c4%25a9nh-b%25c3%25acnh---ng%25c6%25b0%25e1%25bb%259di-h%25e1%25ba%25a1-b%25c3%25aan-th%25e1%25ba%25afng-cu%25e1%25bb%2599c-(k%25e1%25bb%25b3-cu%25e1%25bb%2591i)%2f6370251.html&amp;subject=Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39; (kỳ cuối)"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftr%25e1%25bb%258bnh-v%25c4%25a9nh-b%25c3%25acnh---ng%25c6%25b0%25e1%25bb%259di-h%25e1%25ba%25a1-b%25c3%25aan-th%25e1%25ba%25afng-cu%25e1%25bb%2599c-(k%25e1%25bb%25b3-cu%25e1%25bb%2591i)%2f6370251.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2ftr%25e1%25bb%258bnh-v%25c4%25a9nh-b%25c3%25acnh---ng%25c6%25b0%25e1%25bb%259di-h%25e1%25ba%25a1-b%25c3%25aan-th%25e1%25ba%25afng-cu%25e1%25bb%2599c-(k%25e1%25bb%25b3-cu%25e1%25bb%2591i)%2f6370251.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftr%25e1%25bb%258bnh-v%25c4%25a9nh-b%25c3%25acnh---ng%25c6%25b0%25e1%25bb%259di-h%25e1%25ba%25a1-b%25c3%25aan-th%25e1%25ba%25afng-cu%25e1%25bb%2599c-(k%25e1%25bb%25b3-cu%25e1%25bb%2591i)%2f6370251.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/tr%e1%bb%8bnh-v%c4%a9nh-b%c3%acnh---ng%c6%b0%e1%bb%9di-h%e1%ba%a1-b%c3%aan-th%e1%ba%afng-cu%e1%bb%99c-(k%e1%bb%b3-cu%e1%bb%91i)/6370251.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="container container--featured m-t-md">
<div id="article-content">
<div class="wsw">
<div class="fa-container">
<h3 class="wsw__h3"><big><strong>Kỳ 3: </strong><strong>Tôi sẽ cho Việt Nam thấy ‘để lâu cứt trâu hoá… vàng!’</strong></big></h3>
<p> </p>
<p>Trong những cuộc phỏng vấn với VOA giữa lúc đang chuẩn bị cho những vụ kiện tiếp theo sau chiến thắng lịch sử trước chính phủ Việt Nam tại toà án quốc tế ở Paris năm 2019, doanh nhân Trịnh Vĩnh Bình nhiều lần khẳng định việc ông quyết tâm giành lại công bằng ở tuổi “thất thập cổ lai hy” này không chỉ đơn thuần là vì mục tiêu vật chất, mà trên hết, là để chia sẻ những kinh nghiệm trong quá trình đấu tranh pháp lý, tạo thành một “tiền lệ” hay “án mẫu” cho những nạn nhân cũng bị mất đất đai, tài sản như ông; và để chính phủ Việt Nam phải nhìn nhận, thay đổi não trạng và cung cách hành xử với người dân khi đã gia nhập vào sân chơi toàn cầu.</p>
<p>Một trong những kinh nghiệm nho nhỏ nữa mà ông chia sẻ là vấn đề quốc tịch Việt Nam của Việt kiều. Nhiều người có tâm lý muốn giữ quốc tịch Việt Nam như một phần danh tính cội nguồn, và quan trọng hơn là để dễ dàng, thuận lợi trong những chuyến đi trở về quê hương. Nhưng theo triệu phú Trịnh Vĩnh Bình, cái nhãn “quốc tịch Việt Nam” đã suýt trở thành bẫy khiến ông thua trắng tại toà án quốc tế.</p>
<p>Mời quý vị theo dõi chi tiết trong cuộc phỏng vấn sau.</p>
<p><strong>VOA: </strong><em>Thưa ông Trịnh Vĩnh Bình, mặc dù ông từng chia sẻ rằng ông đã có một sự chuẩn bị, nghiên cứu kỹ lưỡng thời cuộc trước khi quyết định bán toàn bộ tài sản để về Việt Nam đầu tư, nhưng sau nhiều mất mát và bây giờ nhìn lại, ông có thấy mình thiếu sót gì trong những tính toán đó hay không?</em></p>
<p><strong>Trịnh Vĩnh Bình:</strong> Sự thật khi tôi trở về Việt Nam lần đầu, như tôi nói, tôi đã có một sự chuẩn bị về thành công và cả có thể thất bại, tức là mình chấp nhận rủi ro. Thứ hai là vì đã có ký một thoả thuận với những điều khoản. Tôi cũng không ngờ là chính phủ Việt Nam, mình phải xài từ “lật lọng” là đúng hơn. Lật lọng đến nỗi mà tất cả những điều khoản đem về đều thay đổi, tức là trở mặt đó. Tôi có những tài liệu trên tay như Bộ Tư pháp họp làm sao, liên ngành họp làm sao, họ dùng những câu như “tiêu chí” gì gì đó… một đống như vậy, phịa ra rồi cùng nhau suy nghĩ để đưa ra những cái không đúng cả về lý và luật cũng không đúng.</p>
<p>Tôi trả lời vừa rồi không phải là vì vấn đề trả thù hoặc căm hận chuyện của mình rồi phát biểu. Không phải. Tôi nói vừa rồi là có hai ngụ ý.</p>
<p>Một, tôi muốn đưa lên một sự thật cho chính phủ Việt Nam, những người tốt (trong chính phủ) thấy được.</p>
<p>Thứ hai, đây là một sự thử thách. Như tôi nói, “thuốc đắng giã tật”, có lẽ khi mình nói lên một sự thật đôi khi nó có đụng chạm, có chua xót một tí, nhưng nó là sự thật. Tôi sẵn sàng chấp nhận đối thoại nếu chính phủ Việt Nam cử một vị hay bao nhiêu vị chất vấn tôi về những câu nói của tôi không có căn cứ, tôi sẽ trả lời trực tuyến. Bây giờ là thời buổi hiện đại rồi, internet rồi, Việt Nam đừng nghĩ với những đạo luật về mạng này kia rồi cứ bịt miệng, cứ ém được. Trong câu chuyện của tôi bây giờ, tài liệu của tôi bây giờ đã tung ra tùm lum… Tôi cho phơi bày hết. Cái gì có để cho mọi người tự đăng, tự phơi bày. Bây giờ không nên bịt nữa. Vì mình cứ đóng cửa, mình ở trong bóng tối rồi mình giết người hay hại người hoài đâu có được.</p>
<p>Việt Nam bây giờ một trong những cái đau đớn nhất hàng ngày đang xảy ra là vấn đề đất đai bị chiếm. Biết bao nhiêu cuộc dân xuống đường người ta phản đối, người ta bị hành hung, bị đàn áp đều là vì vấn đề tài sản, đất đai của người ta.</p>
<p>Tôi xin hỏi anh chị em nào sống thời Đệ nhị Cộng hoà có nghe chính phủ đi đàn áp dân lấy của dân không, chiếm đất dân không? Người ta có dự luật 57 phát đất cho dân. Tới thời Đệ nhị Cộng hoà là có Luật “Người cày có ruộng”, cấp đất cho dân. Đâu có bao giờ lấy của dân. Mà cũng không đi lấy của địa chủ nữa: Mua lại. Mua xong phát cho dân.</p>
<p>Do đó, về vấn đề đất, bây giờ mình đừng có giấu nữa.</p>
<p><strong>“Để lâu cứt trâu hoá… vàng!”</strong></p>
<p><strong>VOA:</strong> <em>Nhiều độc giả VOA sau khi theo dõi các bài viết liên quan đến các vụ kiện của ông thì cho rằng mặc dù ông có lợi thế được luật pháp quốc tế bảo vệ vì là công dân Hà Lan, nhưng với thời gian kéo dài nhiều chục năm, vấn đề tuổi tác của ông lại đang dần trở thành lợi thế cho chính phủ Việt Nam theo kiểu “để lâu cứt trâu hoá bùn”. Ông nghĩ sao về nhận định này?</em></p>
<p><strong>Trịnh Vĩnh Bình:</strong> Tôi không hy vọng chính phủ Việt Nam giữ cách hành xử thường ngày là “Để lâu cứt trâu hoá bùn”. Tôi không nghĩ vậy. Bây giờ tôi phải đảo ngược lại “Để lâu cứt trâu hoá vàng” mới được.</p>
<p>Là vì trước đây khi tôi đòi đền bù thì giá đất còn thấp. Lúc đó, cả (đền bù) giá đất và vấn đề về nhân thân, nhốt tù oan, là trên 1,25 tỷ đô la. Nhưng bây giờ, giá đất cao thì nó đã trên 4 tỷ đô la rồi. Nhưng căn bản là, tôi muốn nhấn mạnh, về pháp lý, chính phủ Việt Nam không chối cải được. Bảo đảm không chối cãi được và phải trả. Trả bằng cách nào cũng phải trả: bằng tài sản hoặc đền bù, nhưng phải trả. Chuyện này chúng tôi khẳng định rõ ràng như vậy.</p>
<p>Tôi hy vọng chính phủ Việt Nam giải quyết vì đây là cơ hội hai bên win-win. Tại sao? Chính phủ Việt Nam không phải lấy tiền đền bù cho tôi, mà chỉ cần bán một phần tài sản của tôi thôi. Phần khác, chính phủ Việt Nam còn có thể bỏ vào ngân sách, thừa sức bỏ vào ngân sách. Tôi cũng không đòi bắt buộc phải trả hết 100%.</p>
<p>Nhưng nếu ra toà thì khác. Khi ra toà thì lý ai nấy giữ, phần ai nấy giữ. Chúng tôi sẽ đòi tối đa, mà có thể luật sư họ còn đòi hơn nữa, là vì trong đó còn nhiều loại phí mà cũng phải đền bù nữa.</p>
</div>
<div class="fa-container">
<div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Nha h&#224;ng bờ biển của kh&#225;ch sạn Long Beach m&#224; &#244;ng Trịnh Vĩnh B&#236;nh đầu tư ở Ph&#250; Y&#234;n." src="https://gdb.voanews.com/A7074502-E01C-487E-8F9F-883F91D56BB8_cx0_cy0_cw81_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Nha h&#224;ng bờ biển của kh&#225;ch sạn Long Beach m&#224; &#244;ng Trịnh Vĩnh B&#236;nh đầu tư ở Ph&#250; Y&#234;n.</span>
</figcaption>
</figure>
</div>
</div>
<div class="fa-container">
<p><strong>VOA:</strong> <em>Như vậy, cho đến lúc này, thái độ và phản hồi của chính phủ Việt Nam đối với ông ra sao?</em></p>
<p><strong>Trịnh Vĩnh Bình:</strong> Sau phán quyết 10/4/2019, đây là theo lời của “con thoi” (người chịu trách nhiệm liên lạc giữa chính phủ Việt Nam và ông Trịnh Vĩnh Bình), quan chức này khá lớn và nói chuyện rất đàng hoàng. Nhân vật con thoi này là do Bộ Chính trị cử, theo lời người đó, thì ở Việt Nam lúc đó có hai khối người. Phần đông là muốn phải giải quyết cho ông Trịnh Vĩnh Bình, nhưng một thiểu số nhỏ không chịu, nói là “Chơi tới cùng vì ông Bình giờ cũng lớn tuổi rồi, chưa chắc gì ông đeo đuổi vụ này được”.</p>
<p>Tôi đã trao đổi và nói với anh này rất rõ rằng một khi công lý có rồi, mà vụ này tôi đã chuẩn bị rồi, tôi sẽ giao cho một nhóm về luật pháp để người ta đeo đuổi, kể cả tới đời con tôi.</p>
<p>Tôi cũng nói rằng trong vấn đề này tôi đã thấy Việt Nam xuất hiện tiếp cận luật sư, chơi màn đi cửa sau cửa trước. Hễ tiếp cận mà tôi ngửi thấy là tôi đổi luật sư. Thứ hai, tôi có một nhóm người đeo đuổi về luật pháp và họ ở trong bóng tối. Không bao giờ chính quyền Việt Nam có thể biết và tiếp cận được. Chuyện này tôi đã làm. Nhóm người này điều hành tất cả và hễ họ thấy luật sư làm việc không được là đổi bỏ. Mỗi một lần đổi như vậy thì chính phủ Việt Nam phải nói là “lấy gai lễ gai”, tức là cứ lấy một cái gai để lễ thì gãy cái gai và cái gai thứ hai lại nằm trong chân, và như vậy tất cả những hệ luỵ chính phủ Việt Nam phải gánh.</p>
<p>Tôi sẽ làm công khai, bạch hoá hết. Tôi không giấu gì hết. Tại sao? Để cho chính phủ Việt Nam phải sửa lại. Phải nhờ những vụ như vậy để sửa lại cách hành xử của mình. Chính phủ Việt Nam không thể cứ bịt lại, ém nhẹm lại. Tôi sẽ không đi theo chiều hướng này.</p>
<p><strong>Án mẫu</strong></p>
<p><strong>VOA:</strong> <em>Ông từng nói rằng mục tiêu của các vụ khởi kiện của ông chống lại chính phủ Việt Nam ở toà án quốc tế không chỉ là giành lại công bằng về mặt vật chất, mà trên hết là để tạo ra một “tiền lệ” cho những người dân mất đất tại Việt Nam để họ cũng có cơ hội giành lại công bằng cho mình. Liệu rằng ông có lạc quan quá không khi hoàn cảnh của ông (là Việt kiều) hoàn toàn khác với những người dân trong nước?</em></p>
<p><strong>Trịnh Vĩnh Bình:</strong> Tôi sẽ trở thành một điển hình vì hoàn cảnh tôi khá thuận tiện là vì tôi ở ngoài. Tôi dựa vào Hiệp thương, vào luật quốc tế. Nhưng dân ở trong nước không phải không có hiệp thương thì làm không được. Nên nhớ Công ước Quốc tế về quyền dân sự và chính trị, trong quyền dân sự có quyền về tài sản. Tôi nghĩ những cái đó trong thời gian tới chính phủ Việt Nam sẽ phải đối mặt.</p>
</div>
<div class="fa-container">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class="external-content-placeholder"></div><script>renderExternalContent("https://www.youtube.com/embed/IOGdtw9P-LI?&&&fs=1&enablejsapi=1")</script>
</div>
</div>
</div>
</div>
<div class="fa-container">
<p>Riêng chuyện của tôi, tôi đã có tâm nguyện và tôi lặp đi lặp lại, là tôi sẽ mở một con đường đấu tranh về vấn đề chiếm đoạt tài sản. Tôi nghĩ chính phủ Việt Nam nên lấy đây là một sự việc báo cho mình thấy được những góc tối, những sai trái. Đừng để tham quan cứ ngày càng làm tới hoài, vì những cuộc biểu tình trong nước của dân oan đã kéo dài suốt mấy chục năm. Tôi nhớ vào những 1990, lúc tôi đi làm đơn cầu cứu ở miền Bắc. Tôi nhớ chính miệng chú Sáu Khải (Thủ tướng Phan Văn Khải) nói với tôi: “Trời rét như thế này, mà bà con người ta sáng sớm đã chầu chực trước nhà rồi”. Người ta chờ đầy hết để người ta đưa đơn. Người ta cầm tận tay tới nhà các lãnh đạo, không phải chỉ nhà chú Sáu Khải. Tất cả (nhà) những lãnh đạo lớn đều có dân bu đầy hết để đưa đơn. Ở một đất nước thực sự nhìn thấy mấy cái đó mình thấy đau lòng.</p>
<p>Lúc đó tôi đã thấy đau lòng, tại sao tôi còn trở về nữa? Như tôi nói, tôi muốn khi tôi đã nhảy lên chiếc tàu rồi thì tôi muốn quăng những viên đá đi, tức là làm sao cho tàu nổi lên. Nhưng hoàn cảnh không cho phép thì mình đành bó tay, nhưng ý chí của mình lúc nào cũng vẫn còn.</p>
<p>Việc tranh đấu ở ngoài này của tôi cũng vậy. Kỳ trước tôi đã nói, tôi đã mở một con đường cho chính phủ Việt Nam. Tức là tài sản tôi đang ở đó, đừng để cho (mọi người) phải hiểu lầm rằng nhà nước phải tốn một số tiền để trả cho tôi để đền bù. Không phải. Tài sản của tôi 8 triệu m2 đất, chỉ cần lấy bán một phần để trả tôi thôi. Phần kia các vị có thể bán để bỏ vào ngân sách quốc gia hay gì đó. Chuyện đó coi như tôi cam tâm. Không cần chính phủ, quý vị phải bỏ tiền ra trả cho tôi. Không phải như vậy…</p>
<p>Từ câu chuyện của tôi, tôi mường tượng ra ở bên ngoài hằng hà sa số những câu chuyện như vậy. Chỉ có điều người ta chưa có cơ hội để có được một tiếng nói trọng thôi, chỉ làm ở cục bộ rồi bị dẹp, bị đàn áp... </p>
</div>
<div class="fa-container">
<div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Ph&#225;n quyết của To&#224; &#225;n quốc tế tại Paris năm 2019 tuy&#234;n bố &#244;ng Trịnh Vĩnh B&#236;nh thắng kiện v&#224; y&#234;u cầu ch&#237;nh phủ Việt Nam phải bồi thường cho &#244;ng." src="https://gdb.voanews.com/69ABEA08-454E-4376-98D3-6C372DEA247F_w250_r1_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Ph&#225;n quyết của To&#224; &#225;n quốc tế tại Paris năm 2019 tuy&#234;n bố &#244;ng Trịnh Vĩnh B&#236;nh thắng kiện v&#224; y&#234;u cầu ch&#237;nh phủ Việt Nam phải bồi thường cho &#244;ng.</span>
</figcaption>
</figure>
</div>
</div>
<div class="fa-container">
<p>Tôi xem những vụ (của mình) là những vụ án mẫu, điển hình để để cho chính phủ Việt Nam một là phải nên sửa. Còn nếu chính phủ Việt Nam vẫn tiếp tục để cho các quan chức địa phương hay những bàn tay lông lá phe con ông cháu cha nhắm đến tài sản của người ta rồi tìm cách “thịt” để chia với nhau, thì tôi sẽ làm đến cùng vấn đề này và tôi sẽ công bố để cho người dân trong nước cũng biết cách để đấu tranh để bảo vệ tài sản của mình.</p>
<p><strong>‘Chưa và không bao giờ làm công dân CHXHCN</strong><strong> Việt Nam</strong><strong>’</strong></p>
<p><strong>VOA:</strong> <em>Trong tư cách là một Việt kiều với nhiều trải nghiệm làm ăn tại Việt Nam, ông còn có lời khuyên hay lưu ý gì dành cho các kiều bào khác hay không?</em></p>
<p><strong>Trịnh Vĩnh Bình:</strong> Về vấn đề passport, tôi xin nói một điển hình của tôi. Lúc vụ kiện của tôi tại Paris, 1 trong 3 vũ khí mà chính phủ Việt Nam tính vô hiệu hoá vụ kiện của tôi là cho rằng tôi có hai quốc tịch: quốc tịch Việt Nam và quốc tịch Hà Lan. Nếu tôi có quốc tịch Việt Nam thì toà án quốc tế không có quyền xử. Chính phủ Việt Nam nghĩ như vậy. Nhưng (ở đây) tôi chỉ nói những gì để khuyên người Việt mình hãy coi chừng thôi. Tôi không muốn nói sâu tới những mặt khác.</p>
<p>Lúc đó, phía luật sư của chính phủ Việt Nam buộc rằng: “Ông Trịnh, xin ông trả lời, ông đang có hai quốc tịch. Ông có quốc tịch Hà Lan, và đương nhiên ông có quốc tịch Việt Nam”. Tôi chờ nói hết tôi mới nói: “Ông nhầm lẫn. Và chính phủ Việt Nam nhầm lẫn”. Những gì tôi nói còn thu băng của phiên toà. Tôi nói: “Tôi sinh ra và lớn lên ở miền Nam Việt Nam. Việt Nam thời đó chia làm hai miền: Nam và Bắc, có hai chế độ khác nhau. Sau 1975, khi miền Nam mất, thì tôi đi tị nạn. Tôi chưa bao giờ một ngày là công dân của chính phủ CHXHCN Việt Nam”. Bữa đó tôi nói trắng luôn. Tôi nói: “Tôi chưa từng và cũng sẽ không bao giờ là công dân của CHXHCN Việt Nam”, tức chế độ Cộng sản. Không có vấn đề đó! Họ rất ngỡ ngàng.</p>
<p>Sở dĩ tôi nói ra là vì tôi thấy rất nhiều người, có một số người quen của tôi, cũng vì vấn đề muốn về Việt Nam cho tiện lợi nên xin thêm một passport thứ hai tại toà đại sứ, mà đây là lén. Vì có những quốc gia anh không được có passport thứ hai nếu anh đã có quốc tịch, chẳng hạn như Đức. Ở Đức, nếu anh có passport Đức rồi, mà anh có passport thứ hai là anh về không được. Nó không cho. Mà làm lén như vậy thì thứ nhất, có chuyện gì thì không bao giờ than van gì được, là vì anh có passport Việt Nam, chỉ vì muốn tiện lợi, muốn đi qua phi trường không cần xin visa, chỉ đóng dấu là đi. Tôi nghĩ đây là một cảnh báo. Quý vị nào đang sử dụng cách đó nên coi chừng.</p>
<p>Và toà đại sứ Việt Nam cũng kỳ! Những cái này là không đúng. Đúng ra không được khuyến khích. Anh phải làm một thủ tục tương đối tốt, an toàn cho người Việt mình đi về để được bảo vệ. Thí dụ, những vị đó có mua nhà cửa, đất đai, khi dùng passport đó đi làm thì nhanh hơn. Nhưng khi đụng đến vấn đề về pháp lý, tranh chấp, thì chừng đó mới biết. Chừng đó là gay cấn đó! Rồi còn ở cả quốc gia mà mình đã lén lút làm passport thứ hai thì đó cũng là vấn đề lớn lắm. Có đôi khi mất cả quốc tịch ở nước sở tại luôn.</p>
<p><strong>VOA:</strong> <em>Cám ơn doanh nhân Trịnh Vĩnh Bình đã dành hời gian cho VOA.</em></p>
</div>
</div>
<div class="fa-container">
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Diễn đ&#224;n Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voatiengviet.com/a/trịnh-vĩnh-b&#236;nh---người-hạ-b&#234;n-thắng-cuộc-(kỳ-cuối)/6370251.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html" title="&#208;ăng k&#253; bản tin">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss" title="Podcast/RSS">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes" title="Tin Việt Nam">Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952" title="Thời sự quốc tế">Thời sự quốc tế</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813" title="Việt Nam">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788" title="Thế giới">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925" title="Ch&#226;u &#193;">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812" title="Hoa Kỳ">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="&#208;ời sống">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khỏe">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5472" title="Mạnh Kim">Mạnh Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5564" title="Mặc L&#226;m">Mặc L&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5473" title="Nguyễn H&#249;ng">Nguyễn H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579" title="Phạm Ch&#237; Dũng">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5550" title="Phạm Ph&#250; Khải">Phạm Ph&#250; Khải</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5174" title="Thi&#234;n Hạ Luận">Thi&#234;n Hạ Luận</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5288" title="Tr&#226;n Văn">Tr&#226;n Văn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405" title="Truyền h&#236;nh vệ tinh VOA">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958" title="Tin Việt Nam, biển Đ&#244;ng, thế giới">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089" title="Ph&#243;ng sự">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239" title="Tin vắn Thế giới">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240" title="Tin vắn Hoa Kỳ">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830" title="Tiếng Anh cơ bản">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718" title="Ngữ ph&#225;p Th&#244;ng dụng">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768" title="Tiếng Anh qua phim ảnh">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635" title="Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019" title="Học từ vựng qua bản tin ngắn">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870" title="Anh ngữ đặc biệt">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227" title="Th&#224;nh ngữ Mỹ th&#244;ng dụng">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831" title="Words and Their Stories">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" title="VOA Learning English">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html" title="Về VOA Tiếng Việt">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html" title="Quy luật diễn đ&#224;n">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html" title="Li&#234;n lạc với Ban Việt ngữ">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="Terms of Use &amp; Privacy">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no" title="Xem to&#224;n bộ website VOA">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" title="Ứng dụng cho iOS/iTunes">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" title="Ứng dụng cho Android/Google Play">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html" title="C&#225;c ứng dụng của VOA">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="Ứng dụng để nghe VOA cho iOS/iTunes">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="Ứng dụng nghe VOA cho Android/Google Play">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" title="Tr&#225;nh kiểm duyệt">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" title="BBG Direct">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English News">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="VOA Media Relations">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" title="RFA">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6246" title="Editorials">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=161" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6370251",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>