
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "70";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>8 ng&#224;y, Campuchia tịch thu giấy tờ của hơn 1.700 gia đ&#236;nh Việt</title>
<meta name="title" content="8 ng&#224;y, Campuchia tịch thu giấy tờ của hơn 1.700 gia đ&#236;nh Việt"/>
<meta name="description" content="Trong v&#242;ng 8 ng&#224;y, Campuchia đ&#227; tước giấy tờ của 1.733 gia đ&#236;nh người Việt tại tỉnh Kampong Chhnang, ho&#224;n th&#224;nh một nửa mục ti&#234;u đề ra trong chiến dịch thu h..." />
<meta name="keywords" content="voa, voa tiếng việt, voa việt ngữ, học tiếng anh, goenglish, anh ngữ đặc biệt, hỏi đ&#225;p y học, b&#225;c sĩ nguyễn &#253; đức, blog, nguyễn hưng quốc, trần vinh dự, trịnh hội, b&#249;i t&#237;n, nguyễn xu&#226;n ho&#224;ng, syria, nổi dậy, trung quốc, việt nam, biển đ&#244;ng, tranh chấp, bầu cử, obama, tổng thống, hoa kỳ, mỹ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/tam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet/4151628.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4151628.ltr" />
<meta content="8 ngày, Campuchia tịch thu giấy tờ của hơn 1.700 gia đình Việt" property="og:title" />
<meta content="Trong vòng 8 ngày, Campuchia đã tước giấy tờ của 1.733 gia đình người Việt tại tỉnh Kampong Chhnang, hoàn thành một nửa mục tiêu đề ra trong chiến dịch thu hồi giấy tờ nhắm vào cộng đồng người Việt" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/tam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet/4151628.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/6D81DE35-2F39-4D1E-9850-F94AE2309BFF_cx0_cy8_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="187042768467113" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/6D81DE35-2F39-4D1E-9850-F94AE2309BFF_cx0_cy8_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Việt Nam, Phnom Penh, Campuchia, Nhân Quyền, chính trị, di dân, hợp pháp, người việt, Hun Sen, gốc Việt, hợp lệ, tịch thu, đảng đối lập, di cư, giấy tờ giả, biển hồ, thu hồi giấy tờ, tước giấy tờ, Kampong Chhnang" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"vi-VN","mainEntityOfPage":"https://www.voatiengviet.com/a/tam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet/4151628.html","url":"https://www.voatiengviet.com/a/tam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet/4151628.html","headline":"8 ngày, Campuchia tịch thu giấy tờ của hơn 1.700 gia đình Việt","name":"8 ngày, Campuchia tịch thu giấy tờ của hơn 1.700 gia đình Việt","author":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/6D81DE35-2F39-4D1E-9850-F94AE2309BFF_cx0_cy8_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-12-06","dateModified":"2017-12-06 14:53:05Z","keywords":"Việt Nam, Phnom Penh, Campuchia, Nhân Quyền, chính trị, di dân, hợp pháp, người việt, Hun Sen, gốc Việt, hợp lệ, tịch thu, đảng đối lập, di cư, giấy tờ giả, biển hồ, thu hồi giấy tờ, tước giấy tờ, Kampong Chhnang","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo-amp.png","width":144,"height":60}},"description":"Trong vòng 8 ngày, Campuchia đã tước giấy tờ của 1.733 gia đình người Việt tại tỉnh Kampong Chhnang, hoàn thành một nửa mục tiêu đề ra trong chiến dịch thu hồi giấy tờ nhắm vào cộng đồng người Việt"}</script> <link rel="amphtml" href="https://www.voatiengviet.com/amp/4151628.html" />
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=7.20.0.0&amp;cb=70" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=70"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=70"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"8 ng\u0026#224;y, Campuchia tịch thu giấy tờ của hơn 1.700 gia đ\u0026#236;nh Việt",page_type:"4151628",page_name:"8 ng\u0026#224;y, Campuchia tịch thu giấy tờ của hơn 1.700 gia đ\u0026#236;nh Việt",short_headline:"8 ng\u0026#224;y, Campuchia tịch thu giấy tờ của hơn 1.700 gia đ\u0026#236;nh Vi...",long_headline:"8 ng\u0026#224;y, Campuchia tịch thu giấy tờ của hơn 1.700 gia đ\u0026#236;nh Việt",headline:"8 ng\u0026#224;y, Campuchia tịch thu giấy tờ của hơn 1.700 gia đ\u0026#236;nh Việt",content_type:"Article",pub_year:"2017",pub_month:"12",pub_day:"06",pub_hour:"14",pub_minute:"49",pub_weekday:"Wednesday",categories:"viet-nam",tags:"Phnom Penh;Campuchia;Nh\u0026#226;n Quyền;ch\u0026#237;nh trị;di d\u0026#226;n;hợp ph\u0026#225;p;người việt;Hun Sen;gốc Việt;hợp lệ;tịch thu;đảng đối lập;di cư;giấy tờ giả;biển hồ;thu hồi giấy tờ;tước giấy tờ;Kampong Chhnang",slug:"tam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet",section:"Việt Nam",english_section:"viet-nam",article_uid:"4151628"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/151896040?pageName=voa%3avie%3ar%3a4151628%3a8+ng%c3%a0y%2c+campuchia+t%e1%bb%8bch+thu+gi%e1%ba%a5y+t%e1%bb%9d+c%e1%bb%a7a+h%c6%a1n+1.700+gia+%c4%91%c3%acnh+vi%e1%bb%87t&amp;c6=8+ng%c3%a0y%2c+campuchia+t%e1%bb%8bch+thu+gi%e1%ba%a5y+t%e1%bb%9d+c%e1%bb%a7a+h%c6%a1n+1.700+gia+%c4%91%c3%acnh+vi%e1%bb%87t&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=8+ng%c3%a0y%2c+campuchia+t%e1%bb%8bch+thu+gi%e1%ba%a5y+t%e1%bb%9d+c%e1%bb%a7a+h%c6%a1n+1.700+gia+%c4%91%c3%acnh+vi%e1%bb%87t&amp;v7=D=c7&amp;c16=voa+vietnamese&amp;v16=D=c16&amp;c5=viet-nam&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4151628&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico-close" />
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Trước</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/">Trang chủ</a> </li>
<li class=" item">
<a class="handler" href="/p/6159.html">Việt Nam</a> </li>
<li class=" item">
<a class="handler" href="/p/6165.html">Hoa Kỳ</a> </li>
<li class=" item">
<a class="handler" href="/p/6184.html">Biển Đ&#244;ng</a> </li>
<li class=" item">
<a class="handler" href="/p/6180.html">Thế giới</a> </li>
<li class=" item">
<a class="handler" href="/p/3871.html">Blog</a> </li>
<li class=" item">
<a class="handler" href="/p/6185.html">Diễn đ&#224;n</a> </li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1800">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6685.html">APEC Việt Nam 2017</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/">Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5251">Vụ Trịnh Xu&#226;n Thanh</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html">Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/">B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5204">Thượng đỉnh Mỹ-Việt 2017</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6540.html">30/4: Ng&#224;y ấy - B&#226;y giờ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6538.html">Trump - 100 Ng&#224;y Đầu</a>
</li>
<li class="subitem">
<a class="handler" href="/a/voa-75-nam-mot-chang-duong/3744982.html">VOA 75 năm</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5569.html">Bầu cử Hoa Kỳ 2016</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/south-china-sea/vietnamese/">Xung đột v&#224; Ngoại giao ở Biển Đ&#244;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4884">Obama thăm Việt Nam</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html">Học tiếng Anh</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-137">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-137">VOA Vietnamese TV</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4151176.html"
onclick=""
class="img-wrap" title="Truyền h&#236;nh vệ tinh VOA 6/12/2017">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4151176.html" onclick="">
<h4 class="media-block__title">
<span class="title">Truyền h&#236;nh vệ tinh VOA 6/12/2017</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:00 - 07:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Truyền h&#236;nh vệ tinh VOA</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1958">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Nghe trực tiếp</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4129450.html"
onclick=""
class="img-wrap" title="VOA 10 giờ khuya">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >22:00 - 23:00</span>
<a href="/a/4129450.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >TRỰC TIẾP</span>
<span class="title">VOA 10 giờ khuya</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >04:30 - 05:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 23:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA 10 giờ khuya</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957">Chương tr&#236;nh 10 giờ khuya</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Trước</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Kế tiếp</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Tin mới
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Trước</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Kế tiếp</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Trực tiếp
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4151628&amp;SiteId=447&amp;r=1184570801&amp;it=0&amp;pd=20171206144905" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4151628" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4151628&amp;SiteId=447&amp;r=1184570801&amp;it=0&amp;pd=20171206144905" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4151628" data-lt-siteId="447" />
</noscript>
<div class="category">
<a href="/z/1813">Việt Nam</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
8 ng&#224;y, Campuchia tịch thu giấy tờ của hơn 1.700 gia đ&#236;nh Việt </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-12-06T21:49:05+07:00">
06/12/2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/6D81DE35-2F39-4D1E-9850-F94AE2309BFF_cx0_cy8_cw0_w250_r1_s.jpg" itemprop="url" alt="Một chợ c&#225; ở tỉnh Kampong Chhnang, Campuchia, nơi c&#243; nhiều người gốc Việt sinh sống." />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">Một chợ c&#225; ở tỉnh Kampong Chhnang, Campuchia, nơi c&#243; nhiều người gốc Việt sinh sống.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
data-counter-separator=","
>
<span class="label label--share stand-alone">Chia sẻ</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html" title="Chia sẻ tr&#234;n Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Chia sẻ tr&#234;n Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html&amp;text=8+ng%c3%a0y%2c+Campuchia+t%e1%bb%8bch+thu+gi%e1%ba%a5y+t%e1%bb%9d+c%e1%bb%a7a+h%c6%a1n+1.700+gia+%c4%91%c3%acnh+Vi%e1%bb%87t" title="Chia sẻ tr&#234;n Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Chia sẻ tr&#234;n Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html" title="Chia sẻ tr&#234;n Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Chia sẻ tr&#234;n Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html&amp;subject=8 ng&#224;y, Campuchia tịch thu giấy tờ của hơn 1.700 gia đ&#236;nh Việt" title="Email cho bạn b&#232;" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Email cho bạn b&#232;</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
8 ng&#224;y, Campuchia tịch thu giấy tờ của hơn 1.700 gia đ&#236;nh Việt
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html" title="Chia sẻ tr&#234;n Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Chia sẻ tr&#234;n Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html&amp;text=8+ng%c3%a0y%2c+Campuchia+t%e1%bb%8bch+thu+gi%e1%ba%a5y+t%e1%bb%9d+c%e1%bb%a7a+h%c6%a1n+1.700+gia+%c4%91%c3%acnh+Vi%e1%bb%87t" title="Chia sẻ tr&#234;n Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Chia sẻ tr&#234;n Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html" title="Chia sẻ tr&#234;n Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Chia sẻ tr&#234;n Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html&amp;subject=8 ng&#224;y, Campuchia tịch thu giấy tờ của hơn 1.700 gia đ&#236;nh Việt" title="Email cho bạn b&#232;" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Email cho bạn b&#232;</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2ftam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet%2f4151628.html" title="Share on Line" target="_blank" class="btn btn-rounded btn-rounded--small btn-line visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-line">
<span>Share on Line</span>
</span>
</a>
</li>
<li class="share__item">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Xem b&#236;nh luận
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Trong vòng 8 ngày, Campuchia đã tước giấy tờ của 1.733 gia đình người Việt tại tỉnh Kampong Chhnang, hoàn thành một nửa mục tiêu đề ra trong chiến dịch thu hồi giấy tờ nhắm vào cộng đồng người Việt, Phnom Penh Post cho biết hôm 6/12.</p>
<p>Kampong Chhnang là tỉnh đầu tiên thí điểm thực hiện chiến dịch vì là nơi có nhiều người Việt sinh sống trên các làng bè ở Biển Hồ, theo lời người phát ngôn Bộ Nội vụ Campuchia được tờ nhật báo nước này dẫn lời vào tuần trước.</p>
<p>Trong khi đó, một người Việt sống ở khu vực này nói với VOA rằng chiến dịch thu hồi giấy tờ của chính quyền Campuchia có thể có động cơ chính trị.</p>
<p>Trên thực tế, nhiều người Việt bị cho là có giấy tờ giả, thực ra đã được chính quyền sở tại cấp trước đây vì họ có nhà cửa hợp pháp. Nhiều gia đình đã sống tại đây qua nhiều thế hệ.</p>
<p>Hiện tại có hàng trăm trẻ em người Việt trong khu vực không được học ở hệ thống trường công lập Campuchia vì ‘không có giấy tờ hợp lệ’.</p>
<p>Ông Pan Laikheang, Cục trưởng Cục Xuất nhập cảnh tỉnh Kampong Chhnang nói với Phnom Penh Post rằng ông không biết khi nào thì quá trình kiểm tra và thu giữ giấy tờ sẽ hoàn tất.</p>
<p>Tổng cộng có 2.393 gia đình ở tỉnh Kampong Chhnang bị nhắm mục tiêu trong chiến dịch thu hồi giấy tờ, gây ảnh hưởng đến hơn 10.000 người.</p>
<p>Trước đó, Bộ Nội vụ Campuchia xác định có 70.000 người sẽ bị thu hồi giấy tờ trên toàn quốc. Trong đó, hơn 90% là người gốc Việt.</p>
<p>“Sau khi tịch thu các giấy tờ không hợp lệ, chúng tôi sẽ làm hồ sơ để gửi đi [Bộ Nội vụ], nơi sẽ xác nhận họ là những người nhập cư hợp pháp”, ông Pan Leikheang cho biết thêm.</p>
<p>Theo luật, di dân đến Campuchia có thể đăng ký quốc tịch sau 7 năm cư trú. Tuy nhiên với những người không rõ quê quán và lớn lên ở Campuchia, quá trình chờ 7 năm bây giờ mới bắt đầu, Phnom Penh Post dẫn lời giới chức phó của ông Laikheang, Pal Soth, cho biết.</p>
<p>“Trong thời gian đó, họ phải đóng thuế theo quy chế di dân”, ông Soth nói thêm.</p>
<p>Tiếp theo động thái giải tán đảng đối lập chính, đuổi các hãng truyền thông quốc tế ra khỏi nước, chính quyền của Thủ tướng Hun Sen bị các tổ chức quốc tế chỉ trích là vi phạm nhân quyền khi tước giấy tờ của cư dân.</p>
<p>Luật sư Lyma Nguyễn, người từng hỗ trợ cộng đồng người Việt ở Campuchia, nói với VOA qua email rằng việc đây là điều rất “đáng lo ngại” và người Việt ở Campuchia nên được đối xử công bằng.</p>
<p>Bà Lyma cho biết các cư dân gốc Việt sống trên Biển Hồ, cũng là nạn nhân nạn diệt chủng Pol Pot, là những người mà bà đã đại diện trước Tòa án Khmer Đỏ.</p>
<p>Nữ luật sư người Úc gốc Việt nói nhiều người Việt Nam được coi là “sống không có quốc tịch ở Campuchia” và trên thực tế chính quyền đương nhiệm vẫn không công nhận họ.</p>
<p>Bà nói, sau khi bị Khmer Đỏ trục xuất vào những năm 1970, những người này sống như người tị nạn ở Việt Nam, nhưng phía Việt Nam không chấp nhận họ là công dân Việt Nam.</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Diễn đ&#224;n Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voatiengviet.com/a/tam-ngay-campuchia-tich-thu-giay-to-cua-hon-1700-gia-dinh-viet/4151628.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Li&#234;n quan</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/dang-lo-ngai-vu-campuchia-tuoc-giay-to-nguoi-viet/4148527.html"
onclick=""
class="img-wrap" title="‘Đ&#225;ng lo ngại’ vụ Campuchia tước giấy tờ người Việt">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/270E2A50-5219-4464-8647-9F7673CF3A1B_w33_r1.jpg" src="" alt="‘Đ&#225;ng lo ngại’ vụ Campuchia tước giấy tờ người Việt">
</div>
</a>
<div class="content">
<a href="/a/dang-lo-ngai-vu-campuchia-tuoc-giay-to-nguoi-viet/4148527.html" onclick="">
<h4 class="media-block__title">
<span class="title">‘Đ&#225;ng lo ngại’ vụ Campuchia tước giấy tờ người Việt</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/chieu-bai-chinh-tri-dang-sau-vu-nguoi-viet-tai-campuchia-bi-tuoc-giay-to/4143871.html"
onclick=""
class="img-wrap" title="‘Chi&#234;u b&#224;i ch&#237;nh trị’ đằng sau vụ người Việt tại Campuchia bị tước giấy tờ?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8FAEC628-768F-4C8E-95D5-645076F2EAEC_w33_r1.jpg" src="" alt="‘Chi&#234;u b&#224;i ch&#237;nh trị’ đằng sau vụ người Việt tại Campuchia bị tước giấy tờ?">
</div>
</a>
<div class="content">
<a href="/a/chieu-bai-chinh-tri-dang-sau-vu-nguoi-viet-tai-campuchia-bi-tuoc-giay-to/4143871.html" onclick="">
<h4 class="media-block__title">
<span class="title">‘Chi&#234;u b&#224;i ch&#237;nh trị’ đằng sau vụ người Việt tại Campuchia bị tước giấy tờ?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/thu-tuong-hun-sen-doi-dong-cua-to-chuc-nhan-quyen/4137172.html"
onclick=""
class="img-wrap" title="&#212;ng Hun Sen đ&#242;i đ&#243;ng cửa tổ chức nh&#226;n quyền">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/84542869-34CE-45D1-B264-73FD02D3835D_cx0_cy5_cw0_w33_r1.jpg" src="" alt="&#212;ng Hun Sen đ&#242;i đ&#243;ng cửa tổ chức nh&#226;n quyền">
</div>
</a>
<div class="content">
<a href="/a/thu-tuong-hun-sen-doi-dong-cua-to-chuc-nhan-quyen/4137172.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#212;ng Hun Sen đ&#242;i đ&#243;ng cửa tổ chức nh&#226;n quyền</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/campuchia-co-the-bi-che-tai-sau-khi-giai-the-doi-lap/4122151.html"
onclick=""
class="img-wrap" title="Campuchia c&#243; thể bị chế t&#224;i sau khi giải thể đối lập ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/51B2FE4F-3409-43A4-AD97-4374659A0A7B_w33_r1.jpg" src="" alt="Campuchia c&#243; thể bị chế t&#224;i sau khi giải thể đối lập ">
</div>
</a>
<div class="content">
<a href="/a/campuchia-co-the-bi-che-tai-sau-khi-giai-the-doi-lap/4122151.html" onclick="">
<h4 class="media-block__title">
<span class="title">Campuchia c&#243; thể bị chế t&#224;i sau khi giải thể đối lập </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-5487_21" data-area-id=R1_1>
<div class="wsw">
<div class="clear"></div>
<div class="mediaReplacer externalMedia">
<div class="sticky-container">
<div class="sticky-element" data-sp_api="youtube">
<span class="sticky-element__close-btn sticky-element__swipe-el" title="close"><span class="ico ico-close"></span></span>
<div class='external-content-placeholder'></div><script>renderExternalContent('//www.youtube.com/embed/videoseries?list=PL0Xd6_vQV82LCudJK71X7MHMDWYDAxgBN&amp;&amp;')</script>
</div>
</div>
</div> </div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5489_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab B&#224;i xem nhiều nhất">
B&#224;i xem nhiều nhất
<span title="close widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/dong-co-chong-tham-nhung-cua-ong-nguyen-phu-trong/4150241.html" title="Động cơ chống tham nhũng của ông Nguyễn Phú Trọng"><h4 class="media-block__title">
Động cơ chống tham nhũng của &#244;ng Nguyễn Ph&#250; Trọng
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/truyen-thong-duc-du-bao-muc-an-cho-tring-xuan-thanh/4150130.html" title="Truyền thông Đức dự báo mức án cho Trịnh Xuân Thanh"><h4 class="media-block__title">
Truyền th&#244;ng Đức dự b&#225;o mức &#225;n cho Trịnh Xu&#226;n Thanh
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/mot-nguoi-my-goc-viet-nhan-toi-giu-tai-lieu-toi-mat-tai-nha/4148540.html" title="Người Mỹ gốc Việt &#39;nhận tội&#39; giữ tài liệu tối mật tại nhà"><h4 class="media-block__title">
Người Mỹ gốc Việt &#39;nhận tội&#39; giữ t&#224;i liệu tối mật tại nh&#224;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/viet-nam-kiem-toan-hang-loat-du-an-bot-chien-thang-cua-ben-thu-ba/4150128.html" title="Việt Nam kiểm toán hàng loạt dự án BOT, chiến thắng của ‘bên thứ ba’?"><h4 class="media-block__title">
Việt Nam kiểm to&#225;n h&#224;ng loạt dự &#225;n BOT, chiến thắng của ‘b&#234;n thứ ba’?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/trieu-tien-vuot-lan-ranh-do-chua/4148553.html" title="Triều Tiên vượt ‘lằn ranh đỏ’ chưa?"><h4 class="media-block__title">
Triều Ti&#234;n vượt ‘lằn ranh đỏ’ chưa?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Ảnh/Video xem nhiều nhất">
Ảnh/Video xem nhiều nhất
<span title="close widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4144103.html" title="Kêu gọi phóng thích người Việt bị Mỹ trục xuất"><h4 class="media-block__title">
<span class="ico ico-video"></span>
K&#234;u gọi ph&#243;ng th&#237;ch người Việt bị Mỹ trục xuất
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4145616.html" title="Bê bối tình ái các đời Tổng thống Mỹ"><h4 class="media-block__title">
<span class="ico ico-video"></span>
B&#234; bối t&#236;nh &#225;i c&#225;c đời Tổng thống Mỹ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4145900.html" title="Trái đất nhìn từ không gian"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Tr&#225;i đất nh&#236;n từ kh&#244;ng gian
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4149032.html" title="‘Khả năng bùng nổ chiến tranh với Triều Tiên tăng từng ngày’"><h4 class="media-block__title">
<span class="ico ico-video"></span>
‘Khả năng b&#249;ng nổ chiến tranh với Triều Ti&#234;n tăng từng ng&#224;y’
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4145901.html" title="Tàu cá Triều Tiên dạt vào biển Nhật Bản"><h4 class="media-block__title">
<span class="ico ico-video"></span>
T&#224;u c&#225; Triều Ti&#234;n dạt v&#224;o biển Nhật Bản
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab B&#236;nh luận nhiều nhất">
B&#236;nh luận nhiều nhất
<span title="close widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<em class="noItems">Kh&#244;ng c&#243; mục n&#224;o</em>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-34827-856089">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/"
onclick=""
class="img-wrap" title="Vụ kiện 2 thế kỷ: Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/9E9CE936-3491-4DCC-B713-D24F2483ED29_w33_r1.png" src="">
</div>
</a>
<div class="content">
<a href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/" onclick="">
<h4 class="media-block__title">
<span class="title">Vụ kiện 2 thế kỷ: Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957">Chương tr&#236;nh 10 giờ khuya</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1782">Nguyễn Hưng Quốc</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1783">B&#249;i T&#237;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4126">Cao Huy Hu&#226;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4584">Trong l&#242;ng H&#224; Nội</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4774">L&#234; Anh H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1779">Trần Vinh Dự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4527">Ph&#249;ng Nguyễn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" onclick="window.open(&#39;http://learningenglish.voanews.com/&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa&#39;);return false;" target="_blank">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" onclick="window.open(&#39;http://projects.voanews.com/circumvention/vietnamese/&#39;);return false;" target="_blank">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" onclick="window.open(&#39;http://www.bbgdirect.com/vi-VN&#39;);return false;" target="_blank">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" onclick="window.open(&#39;http://www.rfa.org/vietnamese/&#39;);return false;" target="_blank">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi" onclick="window.open(&#39;https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi&#39;);return false;" target="_blank">VOATiếngViệt tr&#234;n Opera</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=70" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/vi-VN/api/frontend/itemdata",
"apiId": "4151628",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
</body>
</html>