
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "139";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Ph&#226;n nửa c&#225;c bang của nước Mỹ nới lỏng c&#225;ch ly </title>
<meta name="title" content="Ph&#226;n nửa c&#225;c bang của nước Mỹ nới lỏng c&#225;ch ly " />
<meta name="description" content="T&#242;a Bạch ốc kh&#244;ng gia hạn c&#225;c quy định hướng dẫn mở cửa kinh tế vừa hết hạn h&#244;m nay, thứ Năm 1/5" />
<meta name="keywords" content="voa, voa tiếng việt, voa việt ngữ, học tiếng anh, goenglish, anh ngữ đặc biệt, hỏi đ&#225;p y học, b&#225;c sĩ nguyễn &#253; đức, blog, nguyễn hưng quốc, trần vinh dự, trịnh hội, b&#249;i t&#237;n, nguyễn xu&#226;n ho&#224;ng, syria, nổi dậy, trung quốc, việt nam, biển đ&#244;ng, tranh chấp, bầu cử, obama, tổng thống, hoa kỳ, mỹ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/phan-nua-cac-bang-nuoc-my-noi-long-cach-ly/5400841.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5400841.ltr" />
<meta content="Phân nửa các bang của nước Mỹ nới lỏng cách ly " property="og:title" />
<meta content="Tòa Bạch ốc không gia hạn các quy định hướng dẫn mở cửa kinh tế vừa hết hạn hôm nay, thứ Năm 1/5 " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/phan-nua-cac-bang-nuoc-my-noi-long-cach-ly/5400841.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/8FEB74BA-C599-4EEF-8C36-A3E7AE4E022B_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="187042768467113" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/8FEB74BA-C599-4EEF-8C36-A3E7AE4E022B_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voatiengviet.com/amp/phan-nua-cac-bang-nuoc-my-noi-long-cach-ly/5400841.html" />
<script type="application/ld+json">{"articleSection":"Hoa Kỳ","headline":"Phân nửa các bang của nước Mỹ nới lỏng cách ly ","inLanguage":"vi-VN","keywords":"Hoa Kỳ, Dịch viêm phổi cấp virus corona","author":{"@type":"Person","name":"VOA"},"datePublished":"2020-05-01","dateModified":"2020-05-01 13:47:50Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/user/VOATiengVietVideo","https://soundcloud.com/voatiengviet","https://www.instagram.com/voatiengviet/"],"name":"Ðài Tiếng nói Hoa Kỳ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/phan-nua-cac-bang-nuoc-my-noi-long-cach-ly/5400841.html","url":"https://www.voatiengviet.com/a/phan-nua-cac-bang-nuoc-my-noi-long-cach-ly/5400841.html","description":"Tòa Bạch ốc không gia hạn các quy định hướng dẫn mở cửa kinh tế vừa hết hạn hôm nay, thứ Năm 1/5 ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/8FEB74BA-C599-4EEF-8C36-A3E7AE4E022B_w1080_h608.jpg"},"name":"Phân nửa các bang của nước Mỹ nới lỏng cách ly "}</script>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=0.1.0.0&amp;cb=139" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=139"></script>
<script src="/Scripts/responsive/loader.b?v=vwunHuEh1haFRb_xfEQJPgXQ8bSU8I0Sralj7ojj-6M1?&amp;av=0.1.0.0&amp;cb=139"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"168815",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.56.172.6",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"1a14c58",region:"33506",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"1a14c58",ai:"216581",ra:"true",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Ph\u0026#226;n nửa c\u0026#225;c bang của nước Mỹ nới lỏng c\u0026#225;ch ly ",page_type:"article",page_name:"Ph\u0026#226;n nửa c\u0026#225;c bang của nước Mỹ nới lỏng c\u0026#225;ch ly ",short_headline:"Ph\u0026#226;n nửa c\u0026#225;c bang của nước Mỹ nới lỏng c\u0026#225;ch ly ",long_headline:"Ph\u0026#226;n nửa c\u0026#225;c bang của nước Mỹ nới lỏng c\u0026#225;ch ly ",headline:"Ph\u0026#226;n nửa c\u0026#225;c bang của nước Mỹ nới lỏng c\u0026#225;ch ly ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatiengviet.com/a/phan-nua-cac-bang-nuoc-my-noi-long-cach-ly/5400841.html",domain:"www.voatiengviet.com",pub_year:"2020",pub_month:"05",pub_day:"01",pub_hour:"13",pub_minute:"24",pub_weekday:"Friday",dateline:"",byline:"",categories:"hoa-ky,virus-corona",tags:"",slug:"phan-nua-cac-bang-nuoc-my-noi-long-cach-ly",section:"hoa kỳ",english_section:"hoa-ky",article_uid:"5400841"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/353492177?pageName=voa%3avie%3ar%3aarticle%3aph%c3%a2n%20n%e1%bb%ada%20c%c3%a1c%20bang%20c%e1%bb%a7a%20n%c6%b0%e1%bb%9bc%20m%e1%bb%b9%20n%e1%bb%9bi%20l%e1%bb%8fng%20c%c3%a1ch%20ly%20&amp;c6=ph%c3%a2n%20n%e1%bb%ada%20c%c3%a1c%20bang%20c%e1%bb%a7a%20n%c6%b0%e1%bb%9bc%20m%e1%bb%b9%20n%e1%bb%9bi%20l%e1%bb%8fng%20c%c3%a1ch%20ly%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=ph%c3%a2n%20n%e1%bb%ada%20c%c3%a1c%20bang%20c%e1%bb%a7a%20n%c6%b0%e1%bb%9bc%20m%e1%bb%b9%20n%e1%bb%9bi%20l%e1%bb%8fng%20c%c3%a1ch%20ly%20&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=hoa-ky&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5400841&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/">Trang chủ</a> </li>
<li class=" item">
<a class="handler" href="/p/6159.html">Việt Nam</a> </li>
<li class=" item">
<a class="handler" href="/p/6165.html">Hoa Kỳ</a> </li>
<li class=" item">
<a class="handler" href="/p/6184.html">Biển Đ&#244;ng</a> </li>
<li class=" item">
<a class="handler" href="/p/6180.html">Thế giới</a> </li>
<li class=" item">
<a class="handler" href="/p/3871.html">Blog</a> </li>
<li class=" item">
<a class="handler" href="/p/6185.html">Diễn đ&#224;n</a> </li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1798">Người Việt hải ngoại</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5955">Xung đột Mỹ-Iran</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5929">C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7130.html">Khủng hoảng ở Venezuela</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7046.html">Thượng đỉnh Trump-Kim tại Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7042.html">Mừng Xu&#226;n Kỷ Hợi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5689">Vụ cưỡng chế vườn rau Lộc Hưng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6962.html">Bầu cử giữa kỳ 2018</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5461">Thượng đỉnh Trump-Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6855.html">World Cup 2018</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/">Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html">Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/">B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html">Học tiếng Anh</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-137">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-137">TV Online</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5400391.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Truyền h&#236;nh VOA 1/5/20: D&#226;n biểu Mỹ gửi thư cho l&#227;nh đạo Việt Nam nh&#226;n dịp 30/4">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4CBF3B77-F166-4E2B-AAE9-AD845D2C57A0_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5400391.html">
<h4 class="media-block__title media-block__title--size-3" title="Truyền h&#236;nh VOA 1/5/20: D&#226;n biểu Mỹ gửi thư cho l&#227;nh đạo Việt Nam nh&#226;n dịp 30/4">
Truyền h&#236;nh VOA 1/5/20: D&#226;n biểu Mỹ gửi thư cho l&#227;nh đạo Việt Nam nh&#226;n dịp 30/4
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >07:00 - 07:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Truyền h&#236;nh vệ tinh VOA">
<span class="ico ico-video"></span>
Truyền h&#236;nh vệ tinh VOA
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5380485.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA 4 giờ 30 s&#225;ng">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5380485.html">
<h4 class="media-block__title media-block__title--size-3" title="VOA 4 giờ 30 s&#225;ng">
VOA 4 giờ 30 s&#225;ng
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >04:30 - 05:00</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA 4 giờ 30 s&#225;ng">
<span class="ico ico-audio"></span>
VOA 4 giờ 30 s&#225;ng
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Trực tiếp</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5400841&amp;SiteId=447&amp;r=241095502&amp;it=0&amp;pd=20200501132450" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5400841" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5400841&amp;SiteId=447&amp;r=241095502&amp;it=0&amp;pd=20200501132450" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5400841" data-lt-siteId="447" />
</noscript>
<div class="category">
<a class="" href="/z/1812">Hoa Kỳ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Ph&#226;n nửa c&#225;c bang của nước Mỹ nới lỏng c&#225;ch ly
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-01T20:24:50+07:00">
01/05/2020
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/8FEB74BA-C599-4EEF-8C36-A3E7AE4E022B_w250_r1_s.jpg" itemprop="url" alt="Hoa Kỳ kh&#244;ng gia hạn c&#225;c quy định gi&#227;n c&#225;ch x&#227; hội hết hạn h&#244;m 1/5" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Hoa Kỳ kh&#244;ng gia hạn c&#225;c quy định gi&#227;n c&#225;ch x&#227; hội hết hạn h&#244;m 1/5</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/phan-nua-cac-bang-nuoc-my-noi-long-cach-ly/5400841.html"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fphan-nua-cac-bang-nuoc-my-noi-long-cach-ly%2f5400841.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fphan-nua-cac-bang-nuoc-my-noi-long-cach-ly%2f5400841.html&amp;text=Ph%c3%a2n+n%e1%bb%ada+c%c3%a1c+bang+c%e1%bb%a7a+n%c6%b0%e1%bb%9bc+M%e1%bb%b9+n%e1%bb%9bi+l%e1%bb%8fng+c%c3%a1ch+ly+"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fphan-nua-cac-bang-nuoc-my-noi-long-cach-ly%2f5400841.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fphan-nua-cac-bang-nuoc-my-noi-long-cach-ly%2f5400841.html&amp;subject=Ph&#226;n nửa c&#225;c bang của nước Mỹ nới lỏng c&#225;ch ly "
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fphan-nua-cac-bang-nuoc-my-noi-long-cach-ly%2f5400841.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fphan-nua-cac-bang-nuoc-my-noi-long-cach-ly%2f5400841.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fphan-nua-cac-bang-nuoc-my-noi-long-cach-ly%2f5400841.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Ph&#226;n nửa c&#225;c bang của nước Mỹ nới lỏng c&#225;ch ly
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fphan-nua-cac-bang-nuoc-my-noi-long-cach-ly%2f5400841.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fphan-nua-cac-bang-nuoc-my-noi-long-cach-ly%2f5400841.html&amp;text=Ph%c3%a2n+n%e1%bb%ada+c%c3%a1c+bang+c%e1%bb%a7a+n%c6%b0%e1%bb%9bc+M%e1%bb%b9+n%e1%bb%9bi+l%e1%bb%8fng+c%c3%a1ch+ly+"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fphan-nua-cac-bang-nuoc-my-noi-long-cach-ly%2f5400841.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fphan-nua-cac-bang-nuoc-my-noi-long-cach-ly%2f5400841.html&amp;subject=Ph&#226;n nửa c&#225;c bang của nước Mỹ nới lỏng c&#225;ch ly "
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fphan-nua-cac-bang-nuoc-my-noi-long-cach-ly%2f5400841.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fphan-nua-cac-bang-nuoc-my-noi-long-cach-ly%2f5400841.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fphan-nua-cac-bang-nuoc-my-noi-long-cach-ly%2f5400841.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Tòa Bạch ốc không gia hạn các quy định hướng dẫn mở cửa kinh tế vừa hết hạn hôm nay, thứ Năm 1/5 vào lúc mà phân nửa trong số các tiểu bang Mỹ xúc tiến chiến lược riêng để nới lỏng các hạn chế đối với các nhà hàng, cửa hàng bán lẻ và các doanh nghiệp khác đã phải đóng cửa trong cuộc khủng hoảng dịch COVID-19.</p>
<p>Hiện các bang đang chịu áp lực lớn phải mở cửa trở lại, bất chấp tình trạng thiếu xét nghiệm trên diện rộng và các biện pháp bảo vệ khác mà các chuyên gia y tế hối thúc phải thực hiện, đã được nêu bật trong dữ liệu mới của Bộ Lao động, cho thấy khoảng 30 triệu người Mỹ đã xin trợ cấp thất nghiệp tính từ ngày 21 tháng 3.</p>
<p>Con số người thất nghiệp chiếm tới 18,4% dân số trong độ tuổi lao động ở Hoa Kỳ, mức độ chưa từng thấy kể từ cuộc Đại Suy thoái trong những năm 1930.</p>
<p>Biện pháp giãn cách xã hội để tránh tiếp xúc với người khác - bằng cách đóng cửa các trường học, doanh nghiệp và các nơi tụ họp đông người khác - vẫn là vũ khí chính chống lại một loại virus đường hô hấp rất dễ lây lan mà không có vắc-xin và không có thuốc chữa.</p>
<p>Nhưng với hậu quả kinh tế đạt mức kỷ lục, hiện đang dấy lên một phong trào đòi chính phủ nới lỏng lệnh cấm ra khỏi nhà, cũng như các biện pháp hạn chế bắt buộc tại nơi làm việc.</p>
<p>Lần thứ nhì sau hai tuần lễ, hàng trăm người biểu tình – trong đó có thành viên của các nhóm dân quân vũ trang - đã kéo đến Tòa nhà Quốc hội ở bang Michigan tại Lansing, đòi chấm dứt các lệnh cấm cung do Thống đốc Gretchen Whitmer ban hành.</p>
<p><strong>Tòa Bạch Ốc thoái lui</strong></p>
<p>Vài tuần sau khi tuyên bố ông có toàn quyền quyết định khi nào và làm cách nào mở lại nền kinh tế quốc gia, Tổng thống Donald Trump về phần lớn đã để cho mỗi thống đốc đưa ra các quyết định cho riêng tiểu bang của họ.</p>
<p>Mặc dù Tòa Bạch Ốc đã từ chối gia hạn hướng dẫn mở cửa hộm 16/4, đề nghị khởi động lại kinh tế theo từng giai đoạn chỉ sau khi có đã có các biện pháp phòng ngừa nghiêm ngặt, các chuyên gia y tế cho biết những điều kiện đó vẫn chưa được đáp ứng, và mở cửa sớm có nguy cơ dịch bệnh tái bùng phát. </p>
<p>Trong một bước đột phá công bố hôm thứ Tư có thể trở thành một mô hình cho cả nước, hạt Los Angeles trở thành khu đô thị lớn đầu tiên của Hoa Kỳ cung cấp các xét nghiệm virus corona miễn phí cho tất cả mọi người.</p>
<p>Các xét nghiệm được tài trợ một phần bằng quỹ tài trợ của Hội Rockefeller thông qua một tổ chức từ thiện do nam diễn viên Sean Penn đồng sáng lập.</p>
<p>Xét nghiệm miễn phí sẽ được cung cấp theo lịch hẹn cho bất kỳ ai trong quận có khoảng 10 triệu cư dân.</p>
<p>Tính cho tới Thứ Năm tuần này, con số các ca lây nhiễm trên khắp nước Mỹ đã vượt ngưỡng 1 triệu ca, với 62.000 ca tử vong, cao hơn t số quân nhận Mỹ đã chết trong trong chiến tranh Việt Nam trong nhiều năm quận đội Mỹ hiện diện tại Việt Nam.</p>
<p>Nhiều bang trong đó có New Jersey, Texas, Massachusetts, Ohio, Indiana, West Virginia và New Mexico, ghi nhận các con số tử vong cao kỷ lục mỗi ngày. </p>
<p>Nhưng áp lực mở cửa để sinh hoạt trở nên bình thường đã tăng giữa lúc có dấu hiệu cho thấy số vụ bột phát dịch bệnh đã có phần giảm thiểu trên khắp nước.</p>
<p>Khoảng hơn 20 bang, đa số là ở miền Nam, vùng Trung Tây và miền Tây có nhiều núi non, đã bắt đầu nới lỏng các hạn chế từ khi bang Georgia dẫn đầu mở cửa kinh tế. Texas và Florida, cùng nhiue62 bang khác đã phác họa kế hoạch để mở cửa kinh tế trong những ngày sắp tới.</p>
<p>Tại California, Thống đốc Gavin Newsom ra lệnh đóng cửa bãi biển và công viên ở Quận Cam, phía nam Los Angeles, sau khi đám đông kéo đến đông nghet bờ biển nổi tiếng tại đây hồi cuối tuần trước.</p>
<p>Trong khi đó, công nhân các tập đoàn bán lẻ hàng đầu gồm Amazon, Walmart và Target, cũng như dịch vụ giao hàng Instacart và FedEx, đã lên kế hoạch đình công trong ngày thứ Sáu để phản đối tình trạng thiếu thiết bị bảo hộ và các biện pháp bảo vệ khác tại thời điểm mà dịch vụ của công ty này được coi là thiết yếu.</p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Diễn đ&#224;n Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voatiengviet.com/a/phan-nua-cac-bang-nuoc-my-noi-long-cach-ly/5400841.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-5659_21" data-area-id=R1_1>
<h2 class="section-head">
VOA c&#243; ứng dụng mới </h2>
<div class="wsw">
<div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/BA915347-2BBF-41BA-9111-68848ABE0F32_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Xem tin tức VOA trực tiếp trên điện thoại và máy tính bảng! Ứng dụng tin tức miễn phí của VOA Tiếng Việt liên tục cập nhật thông tin trung thực, đa chiều về tình hình Việt Nam và thế giới; đặc biệt có thêm chức năng vượt tường lửa, phá chặn website.<br />
<br />
Hãy tải ngay ứng dụng VOA Tiếng Việt trên <a class="wsw__a" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" target="_blank">iTunes Store</a> và <a class="wsw__a" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" target="_blank">Google Play</a>!</p><div class="wsw__embed wsw__embed--small wsw__embed--pull-right">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/B83BAB41-D3BF-4E3B-B1A1-42DDFEBC228D_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Lưu ý: Ứng dụng cũ của VOA đã bị xóa vào ngày 15/1/2020.</p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-5660_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/1812"><span class="ico ico-chevron-forward pull-right flip"></span>Tin Hoa Kỳ mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/chu-tich-fed-may-ra-kinh-te-my-co-the-phuc-hoi-hinh-chu-w/5400873.html">
<h4 class="media-block__title media-block__title--size-4" title="Chủ tịch FED: May ra kinh tế Mỹ c&#243; thể phục hồi &quot;h&#236;nh chữ W&quot;">
Chủ tịch FED: May ra kinh tế Mỹ c&#243; thể phục hồi &quot;h&#236;nh chữ W&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/phan-nua-cac-bang-nuoc-my-noi-long-cach-ly/5400841.html">
<h4 class="media-block__title media-block__title--size-4" title="Ph&#226;n nửa c&#225;c bang của nước Mỹ nới lỏng c&#225;ch ly ">
Ph&#226;n nửa c&#225;c bang của nước Mỹ nới lỏng c&#225;ch ly
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/c%C3%B3-th%E1%BB%83-c%C3%B3-vaccine-ng%E1%BB%ABa-corona-%C4%91%E1%BA%A7u-n%C4%83m-t%E1%BB%9Bi/5400384.html">
<h4 class="media-block__title media-block__title--size-4" title="C&#243; thể c&#243; vaccine ngừa corona đầu năm tới">
C&#243; thể c&#243; vaccine ngừa corona đầu năm tới
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/t%C3%ACnh-b%C3%A1o-m%E1%BB%B9-virus-corona-kh%C3%B4ng-ph%E1%BA%A3i-nh%C3%A2n-t%E1%BA%A1o/5399959.html">
<h4 class="media-block__title media-block__title--size-4" title="T&#236;nh b&#225;o Mỹ: Virus corona kh&#244;ng phải nh&#226;n tạo">
T&#236;nh b&#225;o Mỹ: Virus corona kh&#244;ng phải nh&#226;n tạo
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/th%C6%B0%C6%A1ng-binh-vnch-ch%E1%BA%A1nh-l%C3%B2ng-ng%C3%A0y-30-4-kh%E1%BB%91n-%C4%91%E1%BB%91n-v%C3%AC-covid-19/5399943.html">
<h4 class="media-block__title media-block__title--size-4" title="Thương binh VNCH: ‘chạnh l&#242;ng’ ng&#224;y&#160;30/4, ‘khốn đốn’ v&#236; Covid-19">
Thương binh VNCH: ‘chạnh l&#242;ng’ ng&#224;y&#160;30/4, ‘khốn đốn’ v&#236; Covid-19
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1812">Xem th&#234;m</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5661_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab B&#224;i xem nhiều nhất">
B&#224;i xem nhiều nhất
<span title="close widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/m%E1%BB%B9-loan-b%C3%A1o-%C4%91%E1%BB%99t-ph%C3%A1-v%E1%BB%81-ch%E1%BB%AFa-tr%E1%BB%8B-virus-corona-/5397972.html" title="Mỹ loan báo đột phá về chữa trị virus corona ">
<h4 class="media-block__title media-block__title--size-4">
Mỹ loan b&#225;o đột ph&#225; về chữa trị virus corona
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/nh%E1%BB%AFng-ng%C6%B0%E1%BB%9Di-ch%C6%B0a-t%E1%BB%ABng-v%E1%BB%81-l%E1%BA%A1i-vi%E1%BB%87t-nam-t%E1%BB%AB-sau-n%C4%83m-1975-/5398480.html" title="Những người ‘chưa từng về lại Việt Nam từ sau năm 1975’">
<h4 class="media-block__title media-block__title--size-4">
Những người ‘chưa từng về&#160;lại&#160;Việt Nam từ sau năm&#160;1975’
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/m%E1%BB%B9-c%E1%BA%A3nh-b%C3%A1o-c%C3%B4ng-d%C3%A2n-v%E1%BB%81-t%E1%BB%99i-ph%E1%BA%A1m-gia-t%C4%83ng-%E1%BB%9F-vi%E1%BB%87t-nam-v%C3%AC-virus-corona/5398607.html" title="Mỹ cảnh báo công dân về tội phạm gia tăng ở Việt Nam vì virus Corona">
<h4 class="media-block__title media-block__title--size-4">
Mỹ cảnh b&#225;o c&#244;ng d&#226;n về tội phạm gia tăng ở Việt Nam v&#236; virus Corona
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/minh-la-van-co-ho-thi-hoang-duc-nha-nhin-lai-bien-co-30-thang-tu/5399825.html" title="‘Mình là ván cờ họ thí để đi ván cờ khác’- Hoàng Đức Nhã nhìn lại biến cố 30/4">
<h4 class="media-block__title media-block__title--size-4">
‘M&#236;nh l&#224; v&#225;n cờ họ th&#237; để đi v&#225;n cờ kh&#225;c’- Ho&#224;ng Đức Nh&#227; nh&#236;n lại biến cố 30/4
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/th%C6%B0%C6%A1ng-binh-vnch-ch%E1%BA%A1nh-l%C3%B2ng-ng%C3%A0y-30-4-kh%E1%BB%91n-%C4%91%E1%BB%91n-v%C3%AC-covid-19/5399943.html" title="Thương binh VNCH: ‘chạnh lòng’ ngày 30/4, ‘khốn đốn’ vì Covid-19">
<h4 class="media-block__title media-block__title--size-4">
Thương binh VNCH: ‘chạnh l&#242;ng’ ng&#224;y&#160;30/4, ‘khốn đốn’ v&#236; Covid-19
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab B&#236;nh luận nhiều nhất">
B&#236;nh luận nhiều nhất
<span title="close widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<em class="noItems">Kh&#244;ng c&#243; mục n&#224;o</em>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Ảnh/Video xem nhiều nhất">
Ảnh/Video xem nhiều nhất
<span title="close widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5394380.html" title="Chuyên gia: VN ‘há miệng mắc quai’ trong tranh chấp Biển Đông với TQ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Chuy&#234;n gia: VN ‘h&#225; miệng mắc quai’ trong tranh chấp Biển Đ&#244;ng với TQ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5392710.html" title="Nghệ sĩ Việt ở hải ngoại gây quỹ cho nhân viên y tế chống COVID19 tại Mỹ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Nghệ sĩ Việt ở hải ngoại g&#226;y quỹ cho nh&#226;n vi&#234;n y tế chống COVID19 tại Mỹ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5396120.html" title="Công dân Mỹ bị kẹt tại VN sắp có hai chuyến bay thẳng về nước">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
C&#244;ng d&#226;n Mỹ bị kẹt tại VN sắp c&#243; hai chuyến bay thẳng về nước
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5396122.html" title="Thứ trưởng Quốc phòng: Đây là lúc VN biết ‘ai là bạn, ai là đối tác’">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Thứ trưởng Quốc ph&#242;ng: Đ&#226;y l&#224; l&#250;c VN biết ‘ai l&#224; bạn, ai l&#224; đối t&#225;c’
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5396321.html" title="Hàn Quốc: Có thể Kim Jong Un đang ‘trốn dịch">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
H&#224;n Quốc: C&#243; thể Kim Jong Un đang ‘trốn dịch
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-43644-1200477">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://projects.voanews.com/coronavirus/vietnamese/" target="_blank" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Những nơi bị nhiễm virus Corona">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C1B8C4E0-6779-41EF-B7D4-74BB78078E19_cx0_cy12_cw0_w33_r1.png" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://projects.voanews.com/coronavirus/vietnamese/" target="_blank">
<h4 class="media-block__title media-block__title--size-4" title="Những nơi bị nhiễm virus Corona">
Những nơi bị nhiễm virus Corona
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5472">Mạnh Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5564">Mặc L&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5473">Nguyễn H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5550">Phạm Ph&#250; Khải</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5174">Thi&#234;n Hạ Luận</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5288">Tr&#226;n Văn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" onclick="window.open(&#39;http://learningenglish.voanews.com/&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" onclick="window.open(&#39;https://apps.apple.com/us/app/voa-vietnamese/id1398994890&#39;);return false;" target="_blank">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.voanews.voavi&#39;);return false;" target="_blank">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa&#39;);return false;" target="_blank">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" onclick="window.open(&#39;http://projects.voanews.com/circumvention/vietnamese/&#39;);return false;" target="_blank">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" onclick="window.open(&#39;http://www.bbgdirect.com/vi-VN&#39;);return false;" target="_blank">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" onclick="window.open(&#39;https://www.voanews.com/section-508&#39;);return false;" target="_blank">Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" onclick="window.open(&#39;http://www.rfa.org/vietnamese/&#39;);return false;" target="_blank">RFA</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=139" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5400841",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
</body>
</html>