
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "138";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Kazakhstan triệu tập đại sứ Trung Quốc để phản đối b&#224;i b&#225;o</title>
<meta name="title" content="Kazakhstan triệu tập đại sứ Trung Quốc để phản đối b&#224;i b&#225;o" />
<meta name="description" content="Bộ Ngoại giao Kazakhstan h&#244;m 14/5 đ&#227; triệu tập đại sứ Trung Quốc để phản đối một b&#224;i b&#225;o n&#243;i rằng nước n&#224;y muốn trở th&#224;nh một phần của Trung Quốc, ..." />
<meta name="keywords" content="voa, voa tiếng việt, voa việt ngữ, học tiếng anh, goenglish, anh ngữ đặc biệt, hỏi đ&#225;p y học, b&#225;c sĩ nguyễn &#253; đức, blog, nguyễn hưng quốc, trần vinh dự, trịnh hội, b&#249;i t&#237;n, nguyễn xu&#226;n ho&#224;ng, syria, nổi dậy, trung quốc, việt nam, biển đ&#244;ng, tranh chấp, bầu cử, obama, tổng thống, hoa kỳ, mỹ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/kazakhstan-triệu-tập-đại-sứ-trung-quốc-để-phản-đối-b&#224;i-b&#225;o/5373214.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5373214.ltr" />
<meta content="Kazakhstan triệu tập đại sứ Trung Quốc để phản đối bài báo" property="og:title" />
<meta content="Bộ Ngoại giao Kazakhstan hôm 14/5 đã triệu tập đại sứ Trung Quốc để phản đối một bài báo nói rằng nước này muốn trở thành một phần của Trung Quốc, theo Reuters." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/kazakhstan-triệu-tập-đại-sứ-trung-quốc-để-phản-đối-bài-báo/5373214.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/46FB49AB-5C7D-4FCF-AD4E-4E14F47AC5A2_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="187042768467113" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/46FB49AB-5C7D-4FCF-AD4E-4E14F47AC5A2_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voatiengviet.com/amp/kazakhstan-triệu-tập-đại-sứ-trung-quốc-để-phản-đối-b&#224;i-b&#225;o/5373214.html" />
<script type="application/ld+json">{"articleSection":"Thế giới","headline":"Kazakhstan triệu tập đại sứ Trung Quốc để phản đối bài báo","inLanguage":"vi-VN","keywords":"Thế giới, trung quốc, kazakhstan","author":{"@type":"Person","name":"VOA"},"datePublished":"2020-04-15","dateModified":"2020-04-15 16:31:46Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/user/VOATiengVietVideo","https://soundcloud.com/voatiengviet","https://www.instagram.com/voatiengviet/"],"name":"Ðài Tiếng nói Hoa Kỳ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/kazakhstan-triệu-tập-đại-sứ-trung-quốc-để-phản-đối-bài-báo/5373214.html","url":"https://www.voatiengviet.com/a/kazakhstan-triệu-tập-đại-sứ-trung-quốc-để-phản-đối-bài-báo/5373214.html","description":"Bộ Ngoại giao Kazakhstan hôm 14/5 đã triệu tập đại sứ Trung Quốc để phản đối một bài báo nói rằng nước này muốn trở thành một phần của Trung Quốc, theo Reuters.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/46FB49AB-5C7D-4FCF-AD4E-4E14F47AC5A2_w1080_h608.jpg"},"name":"Kazakhstan triệu tập đại sứ Trung Quốc để phản đối bài báo"}</script>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=8.0.0.0&amp;cb=138" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=8.0.0.0&amp;cb=138"></script>
<script src="/Scripts/responsive/loader.b?v=Mkm3z6-IUB_hFVBEQ2ZOlOrwVfAWBBmsf9wTJkzvYs01?&amp;av=8.0.0.0&amp;cb=138"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Kazakhstan triệu tập đại sứ Trung Quốc để phản đối b\u0026#224;i b\u0026#225;o",page_type:"article",page_name:"Kazakhstan triệu tập đại sứ Trung Quốc để phản đối b\u0026#224;i b\u0026#225;o",short_headline:"Kazakhstan triệu tập đại sứ Trung Quốc để phản đối b...",long_headline:"Kazakhstan triệu tập đại sứ Trung Quốc để phản đối b\u0026#224;i b\u0026#225;o",headline:"Kazakhstan triệu tập đại sứ Trung Quốc để phản đối b\u0026#224;i b\u0026#225;o",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatiengviet.com/a/kazakhstan-tri%e1%bb%87u-t%e1%ba%adp-%c4%91%e1%ba%a1i-s%e1%bb%a9-trung-qu%e1%bb%91c-%c4%91%e1%bb%83-ph%e1%ba%a3n-%c4%91%e1%bb%91i-b%c3%a0i-b%c3%a1o/5373214.html",domain:"www.voatiengviet.com",pub_year:"2020",pub_month:"04",pub_day:"15",pub_hour:"10",pub_minute:"29",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"the-gioi",tags:"trung quốc;kazakhstan",slug:"kazakhstan-triệu-tập-đại-sứ-trung-quốc-để-phản-đối-b\u0026#224;i-b\u0026#225;o",section:"thế giới",english_section:"the-gioi",article_uid:"5373214"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/1665605926?pageName=voa%3avie%3ar%3aarticle%3akazakhstan%20tri%e1%bb%87u%20t%e1%ba%adp%20%c4%91%e1%ba%a1i%20s%e1%bb%a9%20trung%20qu%e1%bb%91c%20%c4%91%e1%bb%83%20ph%e1%ba%a3n%20%c4%91%e1%bb%91i%20b%c3%a0i%20b%c3%a1o&amp;c6=kazakhstan%20tri%e1%bb%87u%20t%e1%ba%adp%20%c4%91%e1%ba%a1i%20s%e1%bb%a9%20trung%20qu%e1%bb%91c%20%c4%91%e1%bb%83%20ph%e1%ba%a3n%20%c4%91%e1%bb%91i%20b%c3%a0i%20b%c3%a1o&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=kazakhstan%20tri%e1%bb%87u%20t%e1%ba%adp%20%c4%91%e1%ba%a1i%20s%e1%bb%a9%20trung%20qu%e1%bb%91c%20%c4%91%e1%bb%83%20ph%e1%ba%a3n%20%c4%91%e1%bb%91i%20b%c3%a0i%20b%c3%a1o&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=the-gioi&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5373214&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/">Trang chủ</a> </li>
<li class=" item">
<a class="handler" href="/p/6159.html">Việt Nam</a> </li>
<li class=" item">
<a class="handler" href="/p/6165.html">Hoa Kỳ</a> </li>
<li class=" item">
<a class="handler" href="/p/6184.html">Biển Đ&#244;ng</a> </li>
<li class=" item">
<a class="handler" href="/p/6180.html">Thế giới</a> </li>
<li class=" item">
<a class="handler" href="/p/3871.html">Blog</a> </li>
<li class=" item">
<a class="handler" href="/p/6185.html">Diễn đ&#224;n</a> </li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1798">Người Việt hải ngoại</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5955">Xung đột Mỹ-Iran</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5929">C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7130.html">Khủng hoảng ở Venezuela</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7046.html">Thượng đỉnh Trump-Kim tại Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7042.html">Mừng Xu&#226;n Kỷ Hợi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5689">Vụ cưỡng chế vườn rau Lộc Hưng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6962.html">Bầu cử giữa kỳ 2018</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5461">Thượng đỉnh Trump-Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6855.html">World Cup 2018</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/">Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html">Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/">B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html">Học tiếng Anh</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-137">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-137">TV Online</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5372488.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Truyền h&#236;nh VOA 15/4/20: TQ giữ nước Mekong trong m&#249;a hạn, sứ qu&#225;n Mỹ ‘quan ngại’">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9A68734B-A452-4B5A-AFC0-39CF1C23AAA0_cx0_cy7_cw0_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5372488.html">
<h4 class="media-block__title media-block__title--size-3" title="Truyền h&#236;nh VOA 15/4/20: TQ giữ nước Mekong trong m&#249;a hạn, sứ qu&#225;n Mỹ ‘quan ngại’">
Truyền h&#236;nh VOA 15/4/20: TQ giữ nước Mekong trong m&#249;a hạn, sứ qu&#225;n Mỹ ‘quan ngại’
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >07:00 - 07:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Truyền h&#236;nh vệ tinh VOA">
<span class="ico ico-video"></span>
Truyền h&#236;nh vệ tinh VOA
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5354366.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA 4 giờ 30 s&#225;ng">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5354366.html">
<h4 class="media-block__title media-block__title--size-3" title="VOA 4 giờ 30 s&#225;ng">
VOA 4 giờ 30 s&#225;ng
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >04:30 - 05:00</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA 4 giờ 30 s&#225;ng">
<span class="ico ico-audio"></span>
VOA 4 giờ 30 s&#225;ng
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Trực tiếp</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5373214&amp;SiteId=447&amp;r=1141144147&amp;it=0&amp;pd=20200415102946" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5373214" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5373214&amp;SiteId=447&amp;r=1141144147&amp;it=0&amp;pd=20200415102946" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5373214" data-lt-siteId="447" />
</noscript>
<div class="category">
<a class="" href="/z/1788">Thế giới</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Kazakhstan triệu tập đại sứ Trung Quốc để phản đối b&#224;i b&#225;o
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-04-15T17:29:46+07:00">
15/04/2020
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/46FB49AB-5C7D-4FCF-AD4E-4E14F47AC5A2_w250_r1_s.jpg" itemprop="url" alt="Chủ tịch Trung Quốc trong chuyến thăm Kazakhstan giữa năm ngo&#225;i." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Chủ tịch Trung Quốc trong chuyến thăm Kazakhstan giữa năm ngo&#225;i.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/kazakhstan-tri%e1%bb%87u-t%e1%ba%adp-%c4%91%e1%ba%a1i-s%e1%bb%a9-trung-qu%e1%bb%91c-%c4%91%e1%bb%83-ph%e1%ba%a3n-%c4%91%e1%bb%91i-b%c3%a0i-b%c3%a1o/5373214.html"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fkazakhstan-tri%25e1%25bb%2587u-t%25e1%25ba%25adp-%25c4%2591%25e1%25ba%25a1i-s%25e1%25bb%25a9-trung-qu%25e1%25bb%2591c-%25c4%2591%25e1%25bb%2583-ph%25e1%25ba%25a3n-%25c4%2591%25e1%25bb%2591i-b%25c3%25a0i-b%25c3%25a1o%2f5373214.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fkazakhstan-tri%25e1%25bb%2587u-t%25e1%25ba%25adp-%25c4%2591%25e1%25ba%25a1i-s%25e1%25bb%25a9-trung-qu%25e1%25bb%2591c-%25c4%2591%25e1%25bb%2583-ph%25e1%25ba%25a3n-%25c4%2591%25e1%25bb%2591i-b%25c3%25a0i-b%25c3%25a1o%2f5373214.html&amp;text=Kazakhstan+tri%e1%bb%87u+t%e1%ba%adp+%c4%91%e1%ba%a1i+s%e1%bb%a9+Trung+Qu%e1%bb%91c+%c4%91%e1%bb%83+ph%e1%ba%a3n+%c4%91%e1%bb%91i+b%c3%a0i+b%c3%a1o"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fkazakhstan-tri%25e1%25bb%2587u-t%25e1%25ba%25adp-%25c4%2591%25e1%25ba%25a1i-s%25e1%25bb%25a9-trung-qu%25e1%25bb%2591c-%25c4%2591%25e1%25bb%2583-ph%25e1%25ba%25a3n-%25c4%2591%25e1%25bb%2591i-b%25c3%25a0i-b%25c3%25a1o%2f5373214.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fkazakhstan-tri%25e1%25bb%2587u-t%25e1%25ba%25adp-%25c4%2591%25e1%25ba%25a1i-s%25e1%25bb%25a9-trung-qu%25e1%25bb%2591c-%25c4%2591%25e1%25bb%2583-ph%25e1%25ba%25a3n-%25c4%2591%25e1%25bb%2591i-b%25c3%25a0i-b%25c3%25a1o%2f5373214.html&amp;subject=Kazakhstan triệu tập đại sứ Trung Quốc để phản đối b&#224;i b&#225;o"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fkazakhstan-tri%25e1%25bb%2587u-t%25e1%25ba%25adp-%25c4%2591%25e1%25ba%25a1i-s%25e1%25bb%25a9-trung-qu%25e1%25bb%2591c-%25c4%2591%25e1%25bb%2583-ph%25e1%25ba%25a3n-%25c4%2591%25e1%25bb%2591i-b%25c3%25a0i-b%25c3%25a1o%2f5373214.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fkazakhstan-tri%25e1%25bb%2587u-t%25e1%25ba%25adp-%25c4%2591%25e1%25ba%25a1i-s%25e1%25bb%25a9-trung-qu%25e1%25bb%2591c-%25c4%2591%25e1%25bb%2583-ph%25e1%25ba%25a3n-%25c4%2591%25e1%25bb%2591i-b%25c3%25a0i-b%25c3%25a1o%2f5373214.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fkazakhstan-tri%25e1%25bb%2587u-t%25e1%25ba%25adp-%25c4%2591%25e1%25ba%25a1i-s%25e1%25bb%25a9-trung-qu%25e1%25bb%2591c-%25c4%2591%25e1%25bb%2583-ph%25e1%25ba%25a3n-%25c4%2591%25e1%25bb%2591i-b%25c3%25a0i-b%25c3%25a1o%2f5373214.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Kazakhstan triệu tập đại sứ Trung Quốc để phản đối b&#224;i b&#225;o
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fkazakhstan-tri%25e1%25bb%2587u-t%25e1%25ba%25adp-%25c4%2591%25e1%25ba%25a1i-s%25e1%25bb%25a9-trung-qu%25e1%25bb%2591c-%25c4%2591%25e1%25bb%2583-ph%25e1%25ba%25a3n-%25c4%2591%25e1%25bb%2591i-b%25c3%25a0i-b%25c3%25a1o%2f5373214.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fkazakhstan-tri%25e1%25bb%2587u-t%25e1%25ba%25adp-%25c4%2591%25e1%25ba%25a1i-s%25e1%25bb%25a9-trung-qu%25e1%25bb%2591c-%25c4%2591%25e1%25bb%2583-ph%25e1%25ba%25a3n-%25c4%2591%25e1%25bb%2591i-b%25c3%25a0i-b%25c3%25a1o%2f5373214.html&amp;text=Kazakhstan+tri%e1%bb%87u+t%e1%ba%adp+%c4%91%e1%ba%a1i+s%e1%bb%a9+Trung+Qu%e1%bb%91c+%c4%91%e1%bb%83+ph%e1%ba%a3n+%c4%91%e1%bb%91i+b%c3%a0i+b%c3%a1o"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fkazakhstan-tri%25e1%25bb%2587u-t%25e1%25ba%25adp-%25c4%2591%25e1%25ba%25a1i-s%25e1%25bb%25a9-trung-qu%25e1%25bb%2591c-%25c4%2591%25e1%25bb%2583-ph%25e1%25ba%25a3n-%25c4%2591%25e1%25bb%2591i-b%25c3%25a0i-b%25c3%25a1o%2f5373214.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fkazakhstan-tri%25e1%25bb%2587u-t%25e1%25ba%25adp-%25c4%2591%25e1%25ba%25a1i-s%25e1%25bb%25a9-trung-qu%25e1%25bb%2591c-%25c4%2591%25e1%25bb%2583-ph%25e1%25ba%25a3n-%25c4%2591%25e1%25bb%2591i-b%25c3%25a0i-b%25c3%25a1o%2f5373214.html&amp;subject=Kazakhstan triệu tập đại sứ Trung Quốc để phản đối b&#224;i b&#225;o"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fkazakhstan-tri%25e1%25bb%2587u-t%25e1%25ba%25adp-%25c4%2591%25e1%25ba%25a1i-s%25e1%25bb%25a9-trung-qu%25e1%25bb%2591c-%25c4%2591%25e1%25bb%2583-ph%25e1%25ba%25a3n-%25c4%2591%25e1%25bb%2591i-b%25c3%25a0i-b%25c3%25a1o%2f5373214.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fkazakhstan-tri%25e1%25bb%2587u-t%25e1%25ba%25adp-%25c4%2591%25e1%25ba%25a1i-s%25e1%25bb%25a9-trung-qu%25e1%25bb%2591c-%25c4%2591%25e1%25bb%2583-ph%25e1%25ba%25a3n-%25c4%2591%25e1%25bb%2591i-b%25c3%25a0i-b%25c3%25a1o%2f5373214.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fkazakhstan-tri%25e1%25bb%2587u-t%25e1%25ba%25adp-%25c4%2591%25e1%25ba%25a1i-s%25e1%25bb%25a9-trung-qu%25e1%25bb%2591c-%25c4%2591%25e1%25bb%2583-ph%25e1%25ba%25a3n-%25c4%2591%25e1%25bb%2591i-b%25c3%25a0i-b%25c3%25a1o%2f5373214.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Bộ Ngoại giao Kazakhstan hôm 14/5 đã triệu tập đại sứ Trung Quốc để phản đối một bài báo nói rằng nước này muốn trở thành một phần của Trung Quốc, theo Reuters.</p>
<p>Trong một tuyên bố, Bộ Ngoại giao Kazakhstan nói rằng bài báo có tựa đề “Tại sao Kazakhstan nóng lòng trở lại Trung Quốc”, đăng trên trang web tư nhân của Trung Quốc là dohu.com, “trái với tinh thần đối tác chiến lược toàn diện lâu dài” giữa hai nước.</p>
<p>Theo Reuters, việc triệu tập này là một động thái bất thường vì hai nước láng giềng này thường tránh chỉ trích lẫn nhau.</p>
<p>Trong một tuyên bố gửi cho Reuters, Bộ Ngoại giao Trung Quốc nói rằng bài báo không phản ánh quan điểm của chính phủ Trung Quốc, đồng thời nói rằng quan hệ hữu nghị giữa hai nước sẽ không bị lay chuyển bởi bất kỳ vấn đề nào.</p>
<p>Tin cho hay, Trung Quốc là một nhà đầu tư lớn ở Kazakhstan và cũng là một thị trường xuất khẩu chính của quốc gia Trung Á nhiều dầu mỏ và khoáng sản này.</p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Diễn đ&#224;n Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voatiengviet.com/a/kazakhstan-triệu-tập-đại-sứ-trung-quốc-để-phản-đối-b&#224;i-b&#225;o/5373214.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-5656_21" data-area-id=R1_1>
<h2 class="section-head">
VOA c&#243; ứng dụng mới </h2>
<div class="wsw">
<div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/BA915347-2BBF-41BA-9111-68848ABE0F32_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Xem tin tức VOA trực tiếp trên điện thoại và máy tính bảng! Ứng dụng tin tức miễn phí của VOA Tiếng Việt liên tục cập nhật thông tin trung thực, đa chiều về tình hình Việt Nam và thế giới; đặc biệt có thêm chức năng vượt tường lửa, phá chặn website.<br />
<br />
Hãy tải ngay ứng dụng VOA Tiếng Việt trên <a class="wsw__a" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" target="_blank">iTunes Store</a> và <a class="wsw__a" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" target="_blank">Google Play</a>!</p><div class="wsw__embed wsw__embed--small wsw__embed--pull-right">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/B83BAB41-D3BF-4E3B-B1A1-42DDFEBC228D_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Lưu ý: Ứng dụng cũ của VOA đã bị xóa vào ngày 15/1/2020.</p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-5657_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/1788"><span class="ico ico-chevron-forward pull-right flip"></span>Tin thế giới mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/5372012.html">
<h4 class="media-block__title media-block__title--size-4" title="L&#237;nh cứu hoả ‘chữa ch&#225;n’ m&#249;a Corona">
<span class="ico ico-video"></span>
L&#237;nh cứu hoả ‘chữa ch&#225;n’ m&#249;a Corona
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/sinh-vien-goc-viet-doat-giai-hoa-hoa-quoc-te-illustrator-of-the-future/5372937.html">
<h4 class="media-block__title media-block__title--size-4" title="Sinh vi&#234;n gốc Việt đoạt giải hội họa quốc tế Illustrators of the Future">
Sinh vi&#234;n gốc Việt đoạt giải hội họa quốc tế Illustrators of the Future
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/covid-19-tq-tr%C3%AC-ho%C3%A3n-c%E1%BA%A3nh-b%C3%A1o-c%C3%B4ng-ch%C3%BAng-trong-s%C3%A1u-ng%C3%A0y-s%E1%BB%91ng-c%C3%B2n-/5372914.html">
<h4 class="media-block__title media-block__title--size-4" title="COVID-19: TQ tr&#236; ho&#227;n cảnh b&#225;o c&#244;ng ch&#250;ng trong s&#225;u ng&#224;y sống c&#242;n?">
COVID-19: TQ tr&#236; ho&#227;n cảnh b&#225;o c&#244;ng ch&#250;ng trong s&#225;u ng&#224;y sống c&#242;n?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/tt-trump-ng%E1%BB%ABng-c%E1%BA%A5p-ng%C3%A2n-qu%E1%BB%B9-cho-who-trung-qu%E1%BB%91c-ph%E1%BA%A3n-%E1%BB%A9ng/5372799.html">
<h4 class="media-block__title media-block__title--size-4" title="TT Trump ngừng cấp ng&#226;n quỹ cho WHO, Trung Quốc phản ứng">
TT Trump ngừng cấp ng&#226;n quỹ cho WHO, Trung Quốc phản ứng
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/m%E1%BB%B9-19-20-ti%E1%BB%83u-bang-c%C3%B3-th%E1%BB%83-s%E1%BA%B5n-s%C3%A0ng-t%C3%A1i-m%E1%BB%9F-c%E1%BB%ADa-v%C3%A0o-ng%C3%A0y-1-5/5373180.html">
<h4 class="media-block__title media-block__title--size-4" title="Mỹ: 19 – 20 tiểu bang ‘c&#243; thể sẵn s&#224;ng t&#225;i mở cửa’ v&#224;o ng&#224;y 1/5">
Mỹ: 19 – 20 tiểu bang ‘c&#243; thể sẵn s&#224;ng t&#225;i mở cửa’ v&#224;o ng&#224;y 1/5
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1788">Xem th&#234;m</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5658_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Đọc nhiều nhất">
Đọc nhiều nhất
<span title="close widget tab Đọc nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Đọc nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/trung-quoc-phan-tich-tai-sao-viet-nam-xam-nhap-bien-dong-luc-nay-canh-bao-leo-thang-cang-thang/5371304.html" title="Leo thang căng thẳng: Trung Quốc phân tích tại sao Việt Nam ‘xâm phạm’ Biển Đông lúc này">
<h4 class="media-block__title media-block__title--size-4">
Leo thang căng thẳng: Trung Quốc ph&#226;n t&#237;ch tại sao Việt Nam ‘x&#226;m phạm’ Biển Đ&#244;ng l&#250;c n&#224;y
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/tt-trump-t%C3%A0u-s%C3%A2n-bay-%C4%91%C3%A1ng-l%E1%BA%BD-kh%C3%B4ng-n%C3%AAn-t%E1%BB%9Bi-vi%E1%BB%87t-nam-gi%E1%BB%AFa-%C4%91%E1%BA%A1i-d%E1%BB%8Bch/5370911.html" title="TT Trump: Tàu sân bay đáng lẽ không nên tới Việt Nam giữa đại dịch">
<h4 class="media-block__title media-block__title--size-4">
TT Trump: T&#224;u s&#226;n bay đ&#225;ng lẽ kh&#244;ng n&#234;n tới Việt Nam giữa đại dịch
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/tq-doi-dong-giu-nuoc-mekong-dai-su-quan-my-tai-hn-quan-ngai/5371023.html" title="TQ đổi dòng, giữ nước Mekong; Đại sứ quán Mỹ tại HN ‘quan ngại’">
<h4 class="media-block__title media-block__title--size-4">
TQ đổi d&#242;ng, giữ nước Mekong; Đại sứ qu&#225;n Mỹ tại HN ‘quan ngại’
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/tt-trump-tweet-lai-loi-keu-goi-sa-thai-bac-sy-fauci/5370210.html" title="TT Trump tweet lại lời kêu gọi sa thải bác sỹ Fauci">
<h4 class="media-block__title media-block__title--size-4">
TT Trump tweet lại lời k&#234;u gọi sa thải b&#225;c sỹ Fauci
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/g%E1%BA%A7n-1-tri%E1%BB%87u-ch%E1%BB%AF-k%C3%BD-y%C3%AAu-c%E1%BA%A7u-t%E1%BB%95ng-gi%C3%A1m-%C4%91%E1%BB%91c-who-t%E1%BB%AB-ch%E1%BB%A9c/5371918.html" title="Gần 1 triệu chữ ký yêu cầu Tổng giám đốc WHO từ chức">
<h4 class="media-block__title media-block__title--size-4">
Gần 1 triệu chữ k&#253; y&#234;u cầu Tổng gi&#225;m đốc WHO từ chức
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Xem nhiều nhất">
Xem nhiều nhất
<span title="close widget tab Xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5368140.html" title="Lời nhắn của cụ bà 90 tuổi đánh bại Covid-19">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Lời nhắn của cụ b&#224; 90 tuổi đ&#225;nh bại Covid-19
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/bac-si-my-chua-covid-19-bang-huyet-tuong-duong/5368776.html" title="Bác sĩ Mỹ chữa Covid-19 bằng ‘huyết tương dưỡng’">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
B&#225;c sĩ Mỹ chữa Covid-19 bằng ‘huyết tương dưỡng’
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5367833.html" title="Thú vật tràn ra đường phố vắng người ở Ấn Độ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Th&#250; vật tr&#224;n ra đường phố vắng người ở Ấn Độ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5367927.html" title="Thế giới quay lưng với Trung Quốc là cơ hội cho Việt Nam">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Thế giới quay lưng với Trung Quốc l&#224; cơ hội cho Việt Nam
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5367917.html" title="New York tăng cường nhân lực đào huyệt tập thể">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
New York tăng cường nh&#226;n lực đ&#224;o huyệt tập thể
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Nghe nhiều nhất">
Nghe nhiều nhất
<span title="close widget tab Nghe nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Nghe nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5350997.html" title="VOA 4 giờ 30 sáng">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
VOA 4 giờ 30 s&#225;ng
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5350196.html" title="VOA 4 giờ 30 sáng">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
VOA 4 giờ 30 s&#225;ng
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5349334.html" title="VOA 4 giờ 30 sáng">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
VOA 4 giờ 30 s&#225;ng
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5352637.html" title="VOA 4 giờ 30 sáng">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
VOA 4 giờ 30 s&#225;ng
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5354366.html" title="VOA 4 giờ 30 sáng">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
VOA 4 giờ 30 s&#225;ng
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-43644-1200477">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://projects.voanews.com/coronavirus/vietnamese/" target="_blank" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Những nơi bị nhiễm virus Corona">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C1B8C4E0-6779-41EF-B7D4-74BB78078E19_cx0_cy12_cw0_w33_r1.png" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://projects.voanews.com/coronavirus/vietnamese/" target="_blank">
<h4 class="media-block__title media-block__title--size-4" title="Những nơi bị nhiễm virus Corona">
Những nơi bị nhiễm virus Corona
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5472">Mạnh Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5564">Mặc L&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5473">Nguyễn H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5550">Phạm Ph&#250; Khải</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5174">Thi&#234;n Hạ Luận</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5288">Tr&#226;n Văn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" onclick="window.open(&#39;http://learningenglish.voanews.com/&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" onclick="window.open(&#39;https://apps.apple.com/us/app/voa-vietnamese/id1398994890&#39;);return false;" target="_blank">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.voanews.voavi&#39;);return false;" target="_blank">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa&#39;);return false;" target="_blank">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" onclick="window.open(&#39;http://projects.voanews.com/circumvention/vietnamese/&#39;);return false;" target="_blank">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" onclick="window.open(&#39;http://www.bbgdirect.com/vi-VN&#39;);return false;" target="_blank">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" onclick="window.open(&#39;https://www.voanews.com/section-508&#39;);return false;" target="_blank">Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" onclick="window.open(&#39;http://www.rfa.org/vietnamese/&#39;);return false;" target="_blank">RFA</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=138" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5373214",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
</body>
</html>