
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=0.1.0.0&amp;cb=154" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "154";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>EU k&#234;u gọi mở cuộc điều tra COVID minh bạch, kh&#244;ng bị can thiệp</title>
<meta name="title" content="EU k&#234;u gọi mở cuộc điều tra COVID minh bạch, kh&#244;ng bị can thiệp" />
<meta name="description" content="C&#225;c l&#227;nh đạo ch&#226;u &#194;u ng&#224;y 10/6 k&#234;u gọi c&#243; một cuộc điều tra tự do để truy l&#249;ng nguồn gốc đại dịch COVID vốn được x&#225;c nhận đầu ti&#234;n tại Vũ H&#225;n, Trung Quốc, trong l&#250;c cuộc điều tra của Tổ chức Y tế Thế giới v&#224;o đầu năm nay bị nhiều chỉ tr&#237;ch." />
<meta name="keywords" content="Châu Âu" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/eu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep/5924363.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5924363.ltr" />
<meta content="EU kêu gọi mở cuộc điều tra COVID minh bạch, không bị can thiệp" property="og:title" />
<meta content="Các lãnh đạo châu Âu ngày 10/6 kêu gọi có một cuộc điều tra tự do để truy lùng nguồn gốc đại dịch COVID vốn được xác nhận đầu tiên tại Vũ Hán, Trung Quốc, trong lúc cuộc điều tra của Tổ chức Y tế Thế giới vào đầu năm nay bị nhiều chỉ trích." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/eu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep/5924363.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/461A3A7C-24CF-4183-9B66-5143FF3494E9_cx0_cy2_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="303286607599462" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/461A3A7C-24CF-4183-9B66-5143FF3494E9_cx0_cy2_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voatiengviet.com/amp/eu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep/5924363.html" />
<script type="application/ld+json">{"articleSection":"Ch\u0026#226;u \u0026#194;u","headline":"EU kêu gọi mở cuộc điều tra COVID minh bạch, không bị can thiệp","inLanguage":"vi-VN","keywords":"Châu Âu","author":{"@type":"Person","name":"VOA"},"datePublished":"2021-06-10","dateModified":"2021-06-10 23:22:10Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/user/VOATiengVietVideo","https://soundcloud.com/voatiengviet","https://www.instagram.com/voatiengviet/"],"name":"EU kêu gọi mở cuộc điều tra COVID minh bạch, không bị can thiệp","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/eu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep/5924363.html","url":"https://www.voatiengviet.com/a/eu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep/5924363.html","description":"Các lãnh đạo châu Âu ngày 10/6 kêu gọi có một cuộc điều tra tự do để truy lùng nguồn gốc đại dịch COVID vốn được xác nhận đầu tiên tại Vũ Hán, Trung Quốc, trong lúc cuộc điều tra của Tổ chức Y tế Thế giới vào đầu năm nay bị nhiều chỉ trích.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/461A3A7C-24CF-4183-9B66-5143FF3494E9_cx0_cy2_cw0_w1080_h608.jpg"},"name":"EU kêu gọi mở cuộc điều tra COVID minh bạch, không bị can thiệp"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=154"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=154"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"EU k\u0026#234;u gọi mở cuộc điều tra COVID minh bạch, kh\u0026#244;ng bị can thiệp",page_type:"article",page_name:"EU k\u0026#234;u gọi mở cuộc điều tra COVID minh bạch, kh\u0026#244;ng bị can thiệp",short_headline:"EU k\u0026#234;u gọi mở cuộc điều tra COVID minh bạch, kh\u0026#244;ng bị can...",long_headline:"EU k\u0026#234;u gọi mở cuộc điều tra COVID minh bạch, kh\u0026#244;ng bị can thiệp",headline:"EU k\u0026#234;u gọi mở cuộc điều tra COVID minh bạch, kh\u0026#244;ng bị can thiệp",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatiengviet.com/a/eu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep/5924363.html",domain:"www.voatiengviet.com",pub_year:"2021",pub_month:"06",pub_day:"10",pub_hour:"23",pub_minute:"15",pub_weekday:"Thursday",dateline:"",byline:"",categories:"chau-au",tags:"",slug:"eu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep",section:"ch\u0026#226;u \u0026#226;u",english_section:"chau-au",article_uid:"5924363"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/1013384467?pageName=voa%3avie%3ar%3aarticle%3aeu%20k%c3%aau%20g%e1%bb%8di%20m%e1%bb%9f%20cu%e1%bb%99c%20%c4%91i%e1%bb%81u%20tra%20covid%20minh%20b%e1%ba%a1ch%2c%20kh%c3%b4ng%20b%e1%bb%8b%20can%20thi%e1%bb%87p&amp;c6=eu%20k%c3%aau%20g%e1%bb%8di%20m%e1%bb%9f%20cu%e1%bb%99c%20%c4%91i%e1%bb%81u%20tra%20covid%20minh%20b%e1%ba%a1ch%2c%20kh%c3%b4ng%20b%e1%bb%8b%20can%20thi%e1%bb%87p&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=eu%20k%c3%aau%20g%e1%bb%8di%20m%e1%bb%9f%20cu%e1%bb%99c%20%c4%91i%e1%bb%81u%20tra%20covid%20minh%20b%e1%ba%a1ch%2c%20kh%c3%b4ng%20b%e1%bb%8b%20can%20thi%e1%bb%87p&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=chau-au&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5924363&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/" title="Trang chủ">Trang chủ</a>
</li>
<li class=" item">
<a class="handler" href="/p/6159.html" title="Việt Nam">Việt Nam</a>
</li>
<li class=" item">
<a class="handler" href="/p/6165.html" title="Hoa Kỳ">Hoa Kỳ</a>
</li>
<li class=" item">
<a class="handler" href="/p/6184.html" title="Biển Đ&#244;ng">Biển Đ&#244;ng</a>
</li>
<li class=" item">
<a class="handler" href="/p/6180.html" title="Thế giới">Thế giới</a>
</li>
<li class=" item">
<a class="handler" href="/p/3871.html" title="Blog">Blog</a>
</li>
<li class=" item">
<a class="handler" href="/p/6185.html" title="Diễn đ&#224;n">Diễn đ&#224;n</a>
</li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1798" title="Người Việt hải ngoại">Người Việt hải ngoại</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="Đời sống">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khoẻ">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790" title="Văn ho&#225;">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811" title="Thể thao">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801" title="Gi&#225;o dục">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7491.html" title="Bầu cử Hoa Kỳ 2020">Bầu cử Hoa Kỳ 2020</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5969" title="COVID-19">COVID-19</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5955" title="Xung đột Mỹ-Iran">Xung đột Mỹ-Iran</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5929" title="C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam">C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7130.html" title="Khủng hoảng ở Venezuela">Khủng hoảng ở Venezuela</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7046.html" title="Thượng đỉnh Trump-Kim tại Việt Nam">Thượng đỉnh Trump-Kim tại Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7042.html" title="Mừng Xu&#226;n Kỷ Hợi">Mừng Xu&#226;n Kỷ Hợi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5689" title="Vụ cưỡng chế vườn rau Lộc Hưng">Vụ cưỡng chế vườn rau Lộc Hưng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6962.html" title="Bầu cử giữa kỳ 2018">Bầu cử giữa kỳ 2018</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5461" title="Thượng đỉnh Trump-Kim">Thượng đỉnh Trump-Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6855.html" title="World Cup 2018">World Cup 2018</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/" title="Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam">Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html" title="Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m">Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/" title="B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ">B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html" title="Học tiếng Anh">Học tiếng Anh</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html" title="Video">Video</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-137">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-137">TV Online</a>
<h3 class="section-head">Xem trực tiếp</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/video/137" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="S&#224;i G&#242;n chuẩn bị vaccine miễn ph&#237; cho d&#226;n ch&#250;ng | Truyền h&#236;nh VOA 11/6/21">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A997952E-671D-43EC-8CBE-567E6C26F19F_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >07:00 - 07:30</span>
<a href="/live/video/137" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="S&#224;i G&#242;n chuẩn bị vaccine miễn ph&#237; cho d&#226;n ch&#250;ng | Truyền h&#236;nh VOA 11/6/21">
<span class="badge badge--live" >TRỰC TIẾP</span>
S&#224;i G&#242;n chuẩn bị vaccine miễn ph&#237; cho d&#226;n ch&#250;ng | Truyền h&#236;nh VOA 11/6/21
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Thời sự Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6266">Tin vắn thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5907218.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Bản tin VOA ng&#224;y 11/6/2021">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0E2E955B-A76D-4846-9569-2B379DE6CD83_cx0_cy10_cw100_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5907218.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Bản tin VOA ng&#224;y 11/6/2021">
Bản tin VOA ng&#224;y 11/6/2021
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >04:30 - 05:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Bản tin VOA">
<span class="ico ico-audio"></span>
Bản tin VOA
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes">Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952">Thời sự quốc tế</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Trực tiếp</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.voatiengviet.com/live/video/137">
<span class="ico ico-video"></span>
S&#224;i G&#242;n chuẩn bị vaccine miễn ph&#237; cho d&#226;n ch&#250;ng | Truyền h&#236;nh VOA 11/6/21
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5924363&amp;SiteId=447&amp;r=294560001&amp;it=0&amp;pd=20210610231510" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5924363" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5924363&amp;SiteId=447&amp;r=294560001&amp;it=0&amp;pd=20210610231510" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5924363" data-lt-siteId="447" />
</noscript>
<div class="category">
<a class="" href="/z/1803">Ch&#226;u &#194;u</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
EU k&#234;u gọi mở cuộc điều tra COVID minh bạch, kh&#244;ng bị can thiệp
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-11T06:15:10+07:00">
11/06/2021
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/461A3A7C-24CF-4183-9B66-5143FF3494E9_cx0_cy2_cw0_w250_r1_s.jpg" itemprop="url" alt="Chủ tịch Ủy ban Ch&#226;u &#194;u Ursula von der Leyen ph&#225;t biểu trong một cuộc họp b&#225;o trước hội nghị thượng đỉnh G7, tại trụ sở EU ở Brussels, Bỉ, ng&#224;y 10 th&#225;ng 6, 2021. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Chủ tịch Ủy ban Ch&#226;u &#194;u Ursula von der Leyen ph&#225;t biểu trong một cuộc họp b&#225;o trước hội nghị thượng đỉnh G7, tại trụ sở EU ở Brussels, Bỉ, ng&#224;y 10 th&#225;ng 6, 2021. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/eu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep/5924363.html"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2feu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep%2f5924363.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2feu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep%2f5924363.html&amp;text=EU+k%c3%aau+g%e1%bb%8di+m%e1%bb%9f+cu%e1%bb%99c+%c4%91i%e1%bb%81u+tra+COVID+minh+b%e1%ba%a1ch%2c+kh%c3%b4ng+b%e1%bb%8b+can+thi%e1%bb%87p"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2feu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep%2f5924363.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2feu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep%2f5924363.html&amp;subject=EU k&#234;u gọi mở cuộc điều tra COVID minh bạch, kh&#244;ng bị can thiệp"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2feu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep%2f5924363.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2feu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep%2f5924363.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2feu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep%2f5924363.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/eu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep/5924363.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
EU k&#234;u gọi mở cuộc điều tra COVID minh bạch, kh&#244;ng bị can thiệp
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2feu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep%2f5924363.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2feu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep%2f5924363.html&amp;text=EU+k%c3%aau+g%e1%bb%8di+m%e1%bb%9f+cu%e1%bb%99c+%c4%91i%e1%bb%81u+tra+COVID+minh+b%e1%ba%a1ch%2c+kh%c3%b4ng+b%e1%bb%8b+can+thi%e1%bb%87p"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2feu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep%2f5924363.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2feu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep%2f5924363.html&amp;subject=EU k&#234;u gọi mở cuộc điều tra COVID minh bạch, kh&#244;ng bị can thiệp"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2feu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep%2f5924363.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2feu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep%2f5924363.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2feu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep%2f5924363.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/eu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep/5924363.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Các lãnh đạo châu Âu ngày 10/6 kêu gọi có một cuộc điều tra tự do để truy lùng nguồn gốc đại dịch COVID vốn được xác nhận đầu tiên tại Vũ Hán, Trung Quốc, trong lúc cuộc điều tra của Tổ chức Y tế Thế giới vào đầu năm nay bị nhiều chỉ trích.</p>
<p>Cuộc điều tra của WHO hồi tháng Giêng, tháng Hai “không hiệu quả và không đi đến kết quả”, phải bộ của Mỹ tại Liên hiệp quốc tuyên bố vào tháng trước và kêu gọi tiến hành cuộc điều tra thứ nhì kịp thời, minh bạch và dựa vào bằng chứng.</p>
<p>“Các nhà điều tra cần được tiếp cận đầy đủ với những gì cần thiết để thật sự tìm ra nguồn gốc của đại dịch này,” chủ tịch Ủy ban châu Âu, Ursula von der Leyen, tuyên bố tại cuộc họp báo ở Brussels.</p>
<p>Chủ tịch Hội đồng châu Âu, Charles Michel, nói “Thế giới có quyền được biết chính xác những gì đã xảy ra để rút ra bài học” và cho biết EU ủng hộ mọi nỗ lực.</p>
<p>Văn bản dự thảo sẽ được thông qua tại thượng đỉnh Mỹ-EU vào tuần tới có đoạn viết: “Chúng tôi kêu gọi cuộc nghiên cứu giai đoạn hai do WHO triệu tập minh bạch, dựa vào chứng cớ và do các chuyên gia dẫn đạo để tìm hiểu nguồn gốc COVID-19, không bị can thiệp.”</p>
<p>Tổng thống Mỹ Joe Biden tháng trước cho hay tình báo Hoa Kỳ đang điều tra các giả thuyết khác nhau kể cả khả năng virus bị rò rỉ từ một phòng thí nghiệm ở Trung Quốc.</p>
<p>Phúc trình của WHO sau cuộc điều tra đầu năm nay nói rằng virus có thể truyền sang người từ loài dơi thông qua một động vật trung gian và rằng rất khó có khả năng virus bị rò rỉ từ phòng thí nghiệm.</p>
<p>Các nhà ngoại giao EU cho rằng hậu thuẫn của khối này đối với một cuộc điều tra mới chủ yếu mang tính biểu tượng vì EU sẽ không trực tiếp tham gia.</p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Diễn đ&#224;n Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voatiengviet.com/a/eu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep/5924363.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-5656_21" data-area-id=R1_1>
<h2 class="section-head">
VOA c&#243; ứng dụng mới </h2>
<div class="wsw">
<div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/BA915347-2BBF-41BA-9111-68848ABE0F32_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Xem tin tức VOA trực tiếp trên điện thoại và máy tính bảng! Ứng dụng tin tức miễn phí của VOA Tiếng Việt liên tục cập nhật thông tin trung thực, đa chiều về tình hình Việt Nam và thế giới; đặc biệt có thêm chức năng vượt tường lửa, phá chặn website.<br />
<br />
Hãy tải ngay ứng dụng VOA Tiếng Việt trên <a class="wsw__a" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" target="_blank">iTunes Store</a> và <a class="wsw__a" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" target="_blank">Google Play</a>!</p><div class="wsw__embed wsw__embed--small wsw__embed--pull-right">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/B83BAB41-D3BF-4E3B-B1A1-42DDFEBC228D_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Lưu ý: Ứng dụng cũ của VOA đã bị xóa vào ngày 15/1/2020.</p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-5657_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/1788"><span class="ico ico-chevron-forward pull-right flip"></span>Tin thế giới mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/my-500-trieu-lieu-vaccine-pfizer-tang-cac-nuoc-ngheo-la-vo-dieu-kien/5924370.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Mỹ: 500 triệu liều vaccine Pfizer tặng c&#225;c nước ngh&#232;o l&#224; ‘v&#244; điều kiện’">
Mỹ: 500 triệu liều vaccine Pfizer tặng c&#225;c nước ngh&#232;o l&#224; ‘v&#244; điều kiện’
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/eu-keu-goi-mo-cuoc-dieu-tra-covid-minh-bach-khong-bi-can-thiep/5924363.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="EU k&#234;u gọi mở cuộc điều tra COVID minh bạch, kh&#244;ng bị can thiệp">
EU k&#234;u gọi mở cuộc điều tra COVID minh bạch, kh&#244;ng bị can thiệp
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/cdc-so-ca-viem-co-tiem-sau-khhi-tiem-vaccine-pfizer-moderna-cao-hon-du-kien/5924353.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="CDC: Số ca vi&#234;m cơ tim sau khi ti&#234;m vaccine Pfizer, Moderna cao hơn dự kiến">
CDC: Số ca vi&#234;m cơ tim sau khi ti&#234;m vaccine Pfizer, Moderna cao hơn dự kiến
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/5924208.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Việt Nam phản đối vụ chỉ huy Philippines tới đảo Thị Tứ">
<span class="ico ico-video"></span>
Việt Nam phản đối vụ chỉ huy Philippines tới đảo Thị Tứ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/5924211.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Việt Nam ‘hoan ngh&#234;nh’ Mỹ chia sẻ vaccine COVID">
<span class="ico ico-video"></span>
Việt Nam ‘hoan ngh&#234;nh’ Mỹ chia sẻ vaccine COVID
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1788">Xem th&#234;m</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5658_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Đọc nhiều nhất">
Đọc nhiều nhất
<span title="close widget tab Đọc nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Đọc nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/vi%E1%BB%87t-nam-%C4%91%E1%BB%81-ngh%E1%BB%8B-gi%E1%BA%A3i-ph%C3%A1p-l%C3%A2u-d%C3%A0i-v%E1%BB%81-bi%E1%BB%83n-%C4%91%C3%B4ng-trung-qu%E1%BB%91c-kh%C3%B4ng-%C4%91%E1%BA%A3-%C4%91%E1%BB%99ng-g%C3%AC/5922359.html" title="Việt Nam đề nghị ‘giải pháp lâu dài’ về Biển Đông, Trung Quốc không đả động gì">
<h4 class="media-block__title media-block__title--size-4">
Việt Nam đề nghị ‘giải ph&#225;p l&#226;u d&#224;i’ về Biển Đ&#244;ng, Trung Quốc kh&#244;ng đả động g&#236;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/ngu-giac-dai-ban-hanh-chi-thi-keu-goi-sang-kien-chong-trung-quoc-/5922931.html" title="Ngũ Giác Đài ban hành chỉ thị về thống nhất các nỗ lực để chống Trung Quốc">
<h4 class="media-block__title media-block__title--size-4">
Ngũ Gi&#225;c Đ&#224;i ban h&#224;nh chỉ thị về thống nhất c&#225;c nỗ lực để chống Trung Quốc
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/an-do-khong-mac-trang-phuc-bao-tro-cua-trung-quoc-tai-the-van-hoi-tokyo-/5922936.html" title="Ấn Độ không mặc trang phục bảo trợ của Trung Quốc tại Thế vận hội Tokyo ">
<h4 class="media-block__title media-block__title--size-4">
Ấn Độ kh&#244;ng mặc trang phục bảo trợ của Trung Quốc tại Thế vận hội Tokyo
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/vi%E1%BB%87t-nam-tr%E1%BA%A3-l%E1%BB%9Di-v%E1%BB%81-y%C3%AAu-c%E1%BA%A7u-doanh-nghi%E1%BB%87p-n%C6%B0%E1%BB%9Bc-ngo%C3%A0i-%C4%91%C3%B3ng-g%C3%B3p-qu%E1%BB%B9-vaccine-covid-19/5923701.html" title="Việt Nam trả lời về ‘yêu cầu’ doanh nghiệp nước ngoài đóng góp Quỹ vaccine COVID-19">
<h4 class="media-block__title media-block__title--size-4">
Việt Nam trả lời về ‘y&#234;u cầu’ doanh nghiệp nước ngo&#224;i đ&#243;ng g&#243;p Quỹ vaccine COVID-19
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/%C4%91%E1%BB%A3t-b%C3%B9ng-ph%C3%A1t-d%E1%BB%8Bch-th%E1%BB%A9-4-%E1%BB%9F-vi%E1%BB%87t-nam-s%E1%BB%91-ng%C6%B0%E1%BB%9Di-nhi%E1%BB%85m-v%C6%B0%E1%BB%A3t-m%E1%BB%91c-6-000/5922241.html" title="Đợt bùng phát dịch thứ 4 ở Việt Nam: Số người nhiễm vượt mốc 6.000">
<h4 class="media-block__title media-block__title--size-4">
Đợt b&#249;ng ph&#225;t dịch thứ 4 ở Việt Nam: Số người nhiễm vượt mốc 6.000
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Xem nhiều nhất">
Xem nhiều nhất
<span title="close widget tab Xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5920468.html" title="Nữ cảnh sát gốc Á bị tấn công, người đi đường ứng cứu">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Nữ cảnh s&#225;t gốc &#193; bị tấn c&#244;ng, người đi đường ứng cứu
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5921019.html" title="Thị trường nhà đất Mỹ sôi động chưa từng thấy">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Thị trường nh&#224; đất Mỹ s&#244;i động chưa từng thấy
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5917067.html" title="Người Việt tại Little Saigon lên tiếng trước làn sóng thù ghét nhắm vào dân gốc Á">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Người Việt tại Little Saigon l&#234;n tiếng trước l&#224;n s&#243;ng th&#249; gh&#233;t nhắm v&#224;o d&#226;n gốc &#193;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5914255.html" title="Tỉ phú vaccine, những người làm giàu từ đại dịch">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Tỉ ph&#250; vaccine, những người l&#224;m gi&#224;u từ đại dịch
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5923320.html" title="Hải quân Mỹ dùng drone tiếp dầu cho máy bay chiến đấu ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Hải qu&#226;n Mỹ d&#249;ng drone tiếp dầu cho m&#225;y bay chiến đấu
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Nghe nhiều nhất">
Nghe nhiều nhất
<span title="close widget tab Nghe nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Nghe nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5904339.html" title="Bản tin VOA ngày 9/6/2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Bản tin VOA ng&#224;y 9/6/2021
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5905798.html" title="Bản tin VOA ngày 10/6/2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Bản tin VOA ng&#224;y 10/6/2021
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5901457.html" title="Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5902888.html" title="Bản tin VOA">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Bản tin VOA
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5907218.html" title="Bản tin VOA ngày 11/6/2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Bản tin VOA ng&#224;y 11/6/2021
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-46760-1296315">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/p/7491.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Bầu cử Hoa Kỳ 2020">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3AE37D13-E663-4952-920C-07B339D53EA8_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/p/7491.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Bầu cử Hoa Kỳ 2020">
Bầu cử Hoa Kỳ 2020
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html" title="&#208;ăng k&#253; bản tin">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss" title="Podcast/RSS">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes" title="Tin Việt Nam">Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952" title="Thời sự quốc tế">Thời sự quốc tế</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813" title="Việt Nam">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788" title="Thế giới">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925" title="Ch&#226;u &#193;">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812" title="Hoa Kỳ">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="&#208;ời sống">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khỏe">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5472" title="Mạnh Kim">Mạnh Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5564" title="Mặc L&#226;m">Mặc L&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5473" title="Nguyễn H&#249;ng">Nguyễn H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579" title="Phạm Ch&#237; Dũng">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5550" title="Phạm Ph&#250; Khải">Phạm Ph&#250; Khải</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5174" title="Thi&#234;n Hạ Luận">Thi&#234;n Hạ Luận</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5288" title="Tr&#226;n Văn">Tr&#226;n Văn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405" title="Truyền h&#236;nh vệ tinh VOA">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958" title="Tin Việt Nam, biển Đ&#244;ng, thế giới">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089" title="Ph&#243;ng sự">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239" title="Tin vắn Thế giới">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240" title="Tin vắn Hoa Kỳ">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830" title="Tiếng Anh cơ bản">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718" title="Ngữ ph&#225;p Th&#244;ng dụng">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768" title="Tiếng Anh qua phim ảnh">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635" title="Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019" title="Học từ vựng qua bản tin ngắn">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870" title="Anh ngữ đặc biệt">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227" title="Th&#224;nh ngữ Mỹ th&#244;ng dụng">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831" title="Words and Their Stories">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" title="VOA Learning English">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html" title="Về VOA Tiếng Việt">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html" title="Quy luật diễn đ&#224;n">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html" title="Li&#234;n lạc với Ban Việt ngữ">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" title="Terms of Use &amp; Privacy">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no" title="Xem to&#224;n bộ website VOA">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" title="Ứng dụng cho iOS/iTunes">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" title="Ứng dụng cho Android/Google Play">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html" title="C&#225;c ứng dụng của VOA">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" title="Ứng dụng để nghe VOA cho iOS/iTunes">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" title="Ứng dụng nghe VOA cho Android/Google Play">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" title="Tr&#225;nh kiểm duyệt">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" title="BBG Direct">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English News">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="VOA Media Relations">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" title="RFA">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6246" title="Editorials">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=154" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5924363",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>