
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "134";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Đồng T&#226;m: ‘Hiến ph&#225;p, ph&#225;p luật’ bị ‘tạm ngưng c&#244;ng t&#225;c’!</title>
<meta name="title" content="Đồng T&#226;m: ‘Hiến ph&#225;p, ph&#225;p luật’ bị ‘tạm ngưng c&#244;ng t&#225;c’!" />
<meta name="description" content="Qua danh s&#225;ch do &#244;ng Mạc Văn Trang – một nh&#224; gi&#225;o nghỉ hưu – lập v&#224; c&#244;ng bố, người ta mới biết c&#243; tới 26 người bị bắt" />
<meta name="keywords" content="voa, voa tiếng việt, voa việt ngữ, học tiếng anh, goenglish, anh ngữ đặc biệt, hỏi đ&#225;p y học, b&#225;c sĩ nguyễn &#253; đức, blog, nguyễn hưng quốc, trần vinh dự, trịnh hội, b&#249;i t&#237;n, nguyễn xu&#226;n ho&#224;ng, syria, nổi dậy, trung quốc, việt nam, biển đ&#244;ng, tranh chấp, bầu cử, obama, tổng thống, hoa kỳ, mỹ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/dong-tam-hien-phap-phap-luat-cong-tac/5278688.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5278688.ltr" />
<meta content="Đồng Tâm: ‘Hiến pháp, pháp luật’ bị ‘tạm ngưng công tác’!" property="og:title" />
<meta content="Qua danh sách do ông Mạc Văn Trang – một nhà giáo nghỉ hưu – lập và công bố, người ta mới biết có tới 26 người bị bắt " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/dong-tam-hien-phap-phap-luat-cong-tac/5278688.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/1DA3DDBF-1087-45A3-A872-3EFD99BA1980_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="187042768467113" property="fb:app_id" />
<meta content="Trân Văn" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/1DA3DDBF-1087-45A3-A872-3EFD99BA1980_w1200_r1_s.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voatiengviet.com/amp/5278688.html" />
<script type="application/ld+json">{"articleSection":"Tr\u0026#226;n Văn","headline":"Đồng Tâm: ‘Hiến pháp, pháp luật’ bị ‘tạm ngưng công tác’!","inLanguage":"vi-VN","keywords":"Trân Văn, Đồng Tâm, lê đình kình, miếu môn","author":{"@type":"Person","url":"","description":"Trân Văn là bút danh của một nhà báo có 28 năm làm việc ở nhiều vị trí khác nhau (Cộng tác viên, Phóng viên, Biên tập viên, Thư ký Tòa soạn) của một số đài truyền hình, đài phát thanh, nhật báo, tuần báo, báo điện tử tại Việt Nam và Hoa Kỳ. Các bài viết của Trân Văn là blog cá nhân và được đăng tải với sự đồng ý của đài VOA nhưng không phản ánh quan điểm chính thức của chính phủ Hoa Kỳ.","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/40EC9BD0-6B87-4D8D-AC3D-75EE452DAE1B.jpg"},"name":"Trân Văn"},"datePublished":"2020-02-08","dateModified":"2020-02-08 03:06:55Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/user/VOATiengVietVideo","https://soundcloud.com/voatiengviet","https://www.instagram.com/voatiengviet/"],"name":"Ðài Tiếng nói Hoa Kỳ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/dong-tam-hien-phap-phap-luat-cong-tac/5278688.html","url":"https://www.voatiengviet.com/a/dong-tam-hien-phap-phap-luat-cong-tac/5278688.html","description":"Qua danh sách do ông Mạc Văn Trang – một nhà giáo nghỉ hưu – lập và công bố, người ta mới biết có tới 26 người bị bắt ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/1DA3DDBF-1087-45A3-A872-3EFD99BA1980_w1080_h608.jpg"},"name":"Đồng Tâm: ‘Hiến pháp, pháp luật’ bị ‘tạm ngưng công tác’!"}</script>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=7.37.0.0&amp;cb=134" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.37.0.0&amp;cb=134"></script>
<script src="/Scripts/responsive/loader.b?v=alctfAO-3MdS0ysP2pf725D_2N0m8U5C024c51KdH641?&amp;av=7.37.0.0&amp;cb=134"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"168815",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.220.148.69",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"24f31a26",region:"20451",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"24f31a26",ai:"216581",ra:"true",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Đồng T\u0026#226;m: ‘Hiến ph\u0026#225;p, ph\u0026#225;p luật’ bị ‘tạm ngưng c\u0026#244;ng t\u0026#225;c’!",page_type:"blog",page_name:"Đồng T\u0026#226;m: ‘Hiến ph\u0026#225;p, ph\u0026#225;p luật’ bị ‘tạm ngưng c\u0026#244;ng t\u0026#225;c’!",short_headline:"Đồng T\u0026#226;m: ‘Hiến ph\u0026#225;p, ph\u0026#225;p luật’ bị ‘tạm ngưng c\u0026#244;n...",long_headline:"Đồng T\u0026#226;m: ‘Hiến ph\u0026#225;p, ph\u0026#225;p luật’ bị ‘tạm ngưng c\u0026#244;ng t\u0026#225;c’!",headline:"Đồng T\u0026#226;m: ‘Hiến ph\u0026#225;p, ph\u0026#225;p luật’ bị ‘tạm ngưng c\u0026#244;ng t\u0026#225;c’!",content_type:"article",subcontent_type:"blog",enviro_type:"prod",url:"https://www.voatiengviet.com/a/dong-tam-hien-phap-phap-luat-cong-tac/5278688.html",domain:"www.voatiengviet.com",pub_year:"2020",pub_month:"02",pub_day:"08",pub_hour:"03",pub_minute:"06",pub_weekday:"Saturday",dateline:"",byline:"Văn, Tr\u0026#226;n",categories:"blog-tran-van",tags:"đồng t\u0026#226;m;l\u0026#234; đ\u0026#236;nh k\u0026#236;nh;miếu m\u0026#244;n",slug:"dong-tam-hien-phap-phap-luat-cong-tac",section:"tr\u0026#226;n văn",english_section:"blog-tran-van",article_uid:"5278688"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/725195817?pageName=voa%3avie%3ar%3ablog%3a%c4%90%e1%bb%93ng%20t%c3%a2m%3a%20%e2%80%98hi%e1%ba%bfn%20ph%c3%a1p%2c%20ph%c3%a1p%20lu%e1%ba%adt%e2%80%99%20b%e1%bb%8b%20%e2%80%98t%e1%ba%a1m%20ng%c6%b0ng%20c%c3%b4ng%20t%c3%a1c%e2%80%99%21&amp;c6=%c4%90%e1%bb%93ng%20t%c3%a2m%3a%20%e2%80%98hi%e1%ba%bfn%20ph%c3%a1p%2c%20ph%c3%a1p%20lu%e1%ba%adt%e2%80%99%20b%e1%bb%8b%20%e2%80%98t%e1%ba%a1m%20ng%c6%b0ng%20c%c3%b4ng%20t%c3%a1c%e2%80%99%21&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%c4%90%e1%bb%93ng%20t%c3%a2m%3a%20%e2%80%98hi%e1%ba%bfn%20ph%c3%a1p%2c%20ph%c3%a1p%20lu%e1%ba%adt%e2%80%99%20b%e1%bb%8b%20%e2%80%98t%e1%ba%a1m%20ng%c6%b0ng%20c%c3%b4ng%20t%c3%a1c%e2%80%99%21&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=blog-tran-van&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5278688&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ng&#244;n ngữ kh&#225;c</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Nghe" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Nghe</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Xem" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Xem</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/">Trang chủ</a> </li>
<li class=" item">
<a class="handler" href="/p/6159.html">Việt Nam</a> </li>
<li class=" item">
<a class="handler" href="/p/6165.html">Hoa Kỳ</a> </li>
<li class=" item">
<a class="handler" href="/p/6184.html">Biển Đ&#244;ng</a> </li>
<li class=" item">
<a class="handler" href="/p/6180.html">Thế giới</a> </li>
<li class=" item">
<a class="handler" href="/p/3871.html">Blog</a> </li>
<li class=" item">
<a class="handler" href="/p/6185.html">Diễn đ&#224;n</a> </li>
<li class=" collapsible item">
<span class="handler">
Mục
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1798">Người Việt hải ngoại</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Chuy&#234;n đề
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5955">Xung đột Mỹ-Iran</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5929">C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7130.html">Khủng hoảng ở Venezuela</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7046.html">Thượng đỉnh Trump-Kim tại Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7042.html">Mừng Xu&#226;n Kỷ Hợi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5689">Vụ cưỡng chế vườn rau Lộc Hưng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6962.html">Bầu cử giữa kỳ 2018</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5461">Thượng đỉnh Trump-Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6855.html">World Cup 2018</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/">Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6556.html">Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/off-the-highway/vi/">B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3873.html">Học tiếng Anh</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-137">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-137">TV Online</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5279148.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Truyền h&#236;nh VOA 8/2/20: D&#226;n Hong Kong tiếc thương b&#225;c sĩ TQ cảnh b&#225;o về virus corona">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9A68734B-A452-4B5A-AFC0-39CF1C23AAA0_cx0_cy7_cw0_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5279148.html">
<h4 class="media-block__title media-block__title--size-3" title="Truyền h&#236;nh VOA 8/2/20: D&#226;n Hong Kong tiếc thương b&#225;c sĩ TQ cảnh b&#225;o về virus corona">
Truyền h&#236;nh VOA 8/2/20: D&#226;n Hong Kong tiếc thương b&#225;c sĩ TQ cảnh b&#225;o về virus corona
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5259608.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA 4 giờ 30 s&#225;ng">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5259608.html">
<h4 class="media-block__title media-block__title--size-3" title="VOA 4 giờ 30 s&#225;ng">
VOA 4 giờ 30 s&#225;ng
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >04:30 - 05:00</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA 4 giờ 30 s&#225;ng">
<span class="ico ico-audio"></span>
VOA 4 giờ 30 s&#225;ng
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">T&#236;m</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Trực tiếp</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5278688&amp;SiteId=447&amp;r=1151442787&amp;it=0&amp;pd=20200208030655" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5278688" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5278688&amp;SiteId=447&amp;r=1151442787&amp;it=0&amp;pd=20200208030655" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5278688" data-lt-siteId="447" />
</noscript>
<div class="category">
<a class="" href="/z/5288">Tr&#226;n Văn</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Đồng T&#226;m: ‘Hiến ph&#225;p, ph&#225;p luật’ bị ‘tạm ngưng c&#244;ng t&#225;c’!
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-02-08T10:06:55+07:00">
08/02/2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/tran-văn/_tu_m" title="Tr&#226;n Văn">Tr&#226;n Văn</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/1DA3DDBF-1087-45A3-A872-3EFD99BA1980_w250_r1_s.jpg" itemprop="url" alt="Lễ tang &#244;ng L&#234; Đ&#236;nh K&#236;nh, thiệt mạng trong vụ cảnh s&#225;t đột k&#237;ch v&#224;o Đồng T&#226;m, diễn ra h&#244;m 13/1/2020." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Lễ tang &#244;ng L&#234; Đ&#236;nh K&#236;nh, thiệt mạng trong vụ cảnh s&#225;t đột k&#237;ch v&#224;o Đồng T&#226;m, diễn ra h&#244;m 13/1/2020.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/dong-tam-hien-phap-phap-luat-cong-tac/5278688.html"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fdong-tam-hien-phap-phap-luat-cong-tac%2f5278688.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fdong-tam-hien-phap-phap-luat-cong-tac%2f5278688.html&amp;text=%c4%90%e1%bb%93ng+T%c3%a2m%3a+%e2%80%98Hi%e1%ba%bfn+ph%c3%a1p%2c+ph%c3%a1p+lu%e1%ba%adt%e2%80%99+b%e1%bb%8b+%e2%80%98t%e1%ba%a1m+ng%c6%b0ng+c%c3%b4ng+t%c3%a1c%e2%80%99!"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fdong-tam-hien-phap-phap-luat-cong-tac%2f5278688.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fdong-tam-hien-phap-phap-luat-cong-tac%2f5278688.html&amp;subject=Đồng T&#226;m: ‘Hiến ph&#225;p, ph&#225;p luật’ bị ‘tạm ngưng c&#244;ng t&#225;c’!"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fdong-tam-hien-phap-phap-luat-cong-tac%2f5278688.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fdong-tam-hien-phap-phap-luat-cong-tac%2f5278688.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fdong-tam-hien-phap-phap-luat-cong-tac%2f5278688.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Đồng T&#226;m: ‘Hiến ph&#225;p, ph&#225;p luật’ bị ‘tạm ngưng c&#244;ng t&#225;c’!
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2fdong-tam-hien-phap-phap-luat-cong-tac%2f5278688.html"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fdong-tam-hien-phap-phap-luat-cong-tac%2f5278688.html&amp;text=%c4%90%e1%bb%93ng+T%c3%a2m%3a+%e2%80%98Hi%e1%ba%bfn+ph%c3%a1p%2c+ph%c3%a1p+lu%e1%ba%adt%e2%80%99+b%e1%bb%8b+%e2%80%98t%e1%ba%a1m+ng%c6%b0ng+c%c3%b4ng+t%c3%a1c%e2%80%99!"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fdong-tam-hien-phap-phap-luat-cong-tac%2f5278688.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2fdong-tam-hien-phap-phap-luat-cong-tac%2f5278688.html&amp;subject=Đồng T&#226;m: ‘Hiến ph&#225;p, ph&#225;p luật’ bị ‘tạm ngưng c&#244;ng t&#225;c’!"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2fdong-tam-hien-phap-phap-luat-cong-tac%2f5278688.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2fdong-tam-hien-phap-phap-luat-cong-tac%2f5278688.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2fdong-tam-hien-phap-phap-luat-cong-tac%2f5278688.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Những thông tin mới về số lượng và gia cảnh những người dân ở xã Đồng Tâm, huyện Mỹ Đức, thành phố Hà Nội bị công an bắt giữ trong cuộc đột kích vào thôn Hoành lúc rạng sáng ngày 9 tháng 1, khắc họa thêm sự thật phũ phàng về “pháp chế xã hội chủ nghĩa” tại Việt Nam.</p>
<p>Bốn tuần sau khi Công an thành phố Hà Nội công bố quyết định khởi tố vụ án “giết người, tàng trữ - sử dụng vũ khí trái phép, chống người thi hành công vụ” xảy ra hồi thượng tuần tháng trước ở thôn Hoành, qua danh sách do ông Mạc Văn Trang – một nhà giáo nghỉ hưu – lập và công bố, người ta mới biết có tới 26 người bị bắt (1).</p>
<p>Trước đó, lực lượng bảo vệ - thi hành pháp luật chỉ loan báo đã khởi tố vụ án để điều tra về việc “một số người chống đối làm ba cảnh sát hy sinh” (2).</p>
<p>Thiên hạ đã thảo luận rất nhiều về những dấu hiệu vi phạm Hiến pháp, pháp luật trong việc công an tổ chức đột kích vào thôn Hoành, bao vây – cô lập khu vực này, phong tỏa tài khoản của những người được nhiều người tín nhiệm nên nhờ nhận tiền, giúp đỡ gia đình những người chẳng may lâm nạn.</p>
<p>Những thông tin mới về số lượng và gia cảnh những người đang bị tạm giam lại bày thêm nhiều vấn đề khác cho thấy cam kết “sống và làm việc theo Hiến pháp, pháp luật” là trò hề. Khi cần, Hiến pháp và pháp luật Việt Nam sẽ được hệ thống chính trị, hệ thống công quyền cho tạm nghỉ vô thời hạn. Chẳng hạn:</p>
<p>Luật Tố tụng Hình sự của Cộng hòa XHCN khẳng định, bắt giữ trong trường hợp khẩn cấp phải có biên bản (Điều 115), phải thông báo cho thân nhân người bị bắt giữ (Điều 116), tuy nhiên đến nay, thân nhân của những người bị bắt giữ trong cuộc đột kích vào thôn Hoành, không biết người thân của họ bị tạm giữ rồi tạm giam để điều tra vì những cáo buộc nào: Những ai bị cáo buộc “giết người”? Những ai “tàng trữ - sử dụng vũ khí trái phép”? Những ai “chống người thi hành công vụ”? Những ai bị cáo buộc phạm hai, thậm chí phạm cả ba tội? Phải chăng cố tình lập lờ trong xác định cáo buộc đối với từng cá nhân là để không thực hiện những qui định khác?</p>
<p>Điều 119 của Luật Tố tụng Hình sự cấm tạm giam phụ nữ có thai, đang nuôi con dưới 36 tháng tuổi, già yếu hoặc bệnh nặng mà có nơi cư trú và lý lịch rõ ràng. Không bỏ trốn và bị bắt theo quyết định truy nã. Không tiếp tục phạm tội. Không mua chuộc, cưỡng ép, xúi giục người khác khai báo gian dối, cung cấp tài liệu sai sự thật, tiêu hủy, giả mạo chứng cứ, tài liệu, đồ vật của vụ án, tẩu tán tài sản liên quan đến vụ án. Đe dọa, khống chế, trả thù người làm chứng, bị hại, người tố giác tội phạm hoặc người thân thích của những người này. không phạm các tội xâm phạm an ninh quốc gia và không gây nguy hại cho an ninh quốc gia.</p>
<p>Trong số 26 người đã bị bắt và đang bị giam, nếu chỉ bị cáo buộc “tàng trữ - sử dụng vũ khí trái phép” hoặc “chống người thi hành công vụ” thì ít nhất có bà Trần Thị Phương, ông Bùi Viết Hiệu thuộc diện không cần tạm giam. Bà Phương đang nuôi con mới 18 tháng tuổi và chồng bà – ông Bùi Văn Tiến - cũng bị bắt. Ông Hiệu đã 74 tuổi! Tương tự, sẽ còn nhiều bị can khác hội đủ tiêu chuẩn “bảo lãnh” – một hình thức ngăn chặn thay thế biện pháp tạm giam – theo điều 121 Luật Tố tụng Hình sự và vì con cái của họ không có ai chăm sóc như bà Trần Thị La, ông Nguyễn Văn Quân, vợ chồng Nguyễn Quốc Tuấn – Đào Thị Kim,… chính công an, Viện Kiểm sát phải hướng dẫn gia đình họ…</p>
<p>***</p>
<p>Làm sao có thể tin hệ thống bảo vệ - thi hành pháp luật tại Việt Nam nói riêng tôn trọng hiến pháp và pháp luật, khi Điều 31 của Hiến pháp hiện hành minh định: “<em>Người bị buộc tội được coi là không có tội cho đến khi được chứng minh theo trình tự luật định và có bản án kết tội của Tòa án đã có hiệu lực pháp luật</em>” và Điều 20 khẳng định: <em>Mọi người có quyền bất khả xâm phạm về thân thể, được pháp luật bảo hộ về sức khoẻ, danh dự và nhân phẩm; không bị tra tấn, bạo lực, truy bức, nhục hình hay bất kỳ hình thức đối xử nào khác xâm phạm thân thể, sức khỏe, xúc phạm danh dự, nhân phẩm </em>nhưng công an vẫn thản nhiên ghi hình, giao cho hệ thống truyền hình quốc gia tán phát rộng rãi lời thú tội của một số cá nhân chỉ mới là bị can trong vụ án “giết người, tàng trữ - sử dụng vũ khí trái phép, chống người thi hành công vụ” xảy ra ở thôn Hoành? </p>
<p>Tại sao hệ thống chính trị, hệ thống công quyền tại Việt Nam im lặng khi hệ thống bảo vệ - thi hành pháp luật tại Việt Nam công khai vi hiến và vi phạm hàng loạt qui định pháp luật về hình sự như thế? Nếu thỉnh thoảng, thấy cần bịt miệng dư luận, hệ thống bảo vệ - thi hành pháp luật tại Việt Nam lại sử “quái chiêu” ấy thì hệ thống nào sẽ đứng ra thực thi mục tiêu “<em>bảo vệ công lý, bảo vệ quyền con người, quyền công dân, bảo vệ chế độ xã hội chủ nghĩa, bảo vệ lợi ích của nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân, giáo dục mọi người ý thức tuân theo pháp luật, đấu tranh phòng ngừa và chống tội phạm</em>” của Luật Tố tụng Hình sự? Chẳng lẽ chỉ cần viện dẫn cái gọi là “<em>bảo vệ chế độ xã hội chủ nghĩa, bảo vệ lợi ích của nhà nước” </em>thì có thể cho Hiến pháp và pháp luật… “tạm ngưng công tác”?</p>
<p><strong>Chú thích</strong></p>
<p>(1) <a class="wsw__a" href="https://www.facebook.com/permalink.php?id=100013518285955&amp;story_fbid=896986987428569">https://www.facebook.com/permalink.php?id=100013518285955&amp;story_fbid=896986987428569</a></p>
<p>(2) <a class="wsw__a" href="https://news.zing.vn/khoi-to-vu-an-khien-3-canh-sat-hy-sinh-o-dong-tam-post1032989.html">https://news.zing.vn/khoi-to-vu-an-khien-3-canh-sat-hy-sinh-o-dong-tam-post1032989.html</a></p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/tran-văn/_tu_m" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/40EC9BD0-6B87-4D8D-AC3D-75EE452DAE1B_cx0_cy20_cw0_w66_r5.jpg" src="https://gdb.voanews.com/40EC9BD0-6B87-4D8D-AC3D-75EE452DAE1B_cx0_cy20_cw0_w66_r5.jpg" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/tran-văn/_tu_m">Tr&#226;n Văn</a>
</h4>
<div class="wsw c-author__wsw">
<p>Trân Văn là bút danh của một nhà báo có 28 năm làm việc ở nhiều vị trí khác nhau (Cộng tác viên, Phóng viên, Biên tập viên, Thư ký Tòa soạn) của một số đài truyền hình, đài phát thanh, nhật báo, tuần báo, báo điện tử tại Việt Nam và Hoa Kỳ.&nbsp;Các bài viết của Trân Văn là blog cá nhân và được đăng tải với sự đồng ý của đài VOA nhưng không phản ánh quan điểm chính thức của chính phủ Hoa Kỳ.</p>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/a_tu_merik_y" title="Đăng k&#253;">
<span class="ico ico-rss"></span>
<span class="btn__text">Đăng k&#253;</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Diễn đ&#224;n Facebook</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voatiengviet.com/a/dong-tam-hien-phap-phap-luat-cong-tac/5278688.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Li&#234;n quan</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/dong-tam-mieu-mon-le-dinh-kinh/5274980.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="N&#250;t thắt Đồng T&#226;m: S&#226;n bay Miếu M&#244;n kh&#244;ng tồn tại!">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2938C550-7720-4409-A545-561D164309D3_cx0_cy29_cw0_w33_r1.png" src="" alt="N&#250;t thắt Đồng T&#226;m: S&#226;n bay Miếu M&#244;n kh&#244;ng tồn tại!">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/dong-tam-mieu-mon-le-dinh-kinh/5274980.html">
<h4 class="media-block__title media-block__title--size-4" title="N&#250;t thắt Đồng T&#226;m: S&#226;n bay Miếu M&#244;n kh&#244;ng tồn tại!">
N&#250;t thắt Đồng T&#226;m: S&#226;n bay Miếu M&#244;n kh&#244;ng tồn tại!
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/%C4%91%E1%BA%A1i-di%E1%BB%87n-s%E1%BB%A9-qu%C3%A1n-m%E1%BB%B9-nghe-t%C6%B0%E1%BB%9Dng-tr%C3%ACnh-v%E1%BB%A5-%C4%91%E1%BB%93ng-t%C3%A2m/5278443.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Đại diện Sứ qu&#225;n Mỹ nghe tường tr&#236;nh vụ Đồng T&#226;m">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/83C33CB0-CD50-4F86-B65A-C049830B9B8D_cx0_cy34_cw0_w33_r1.jpg" src="" alt="Đại diện Sứ qu&#225;n Mỹ nghe tường tr&#236;nh vụ Đồng T&#226;m">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/%C4%91%E1%BA%A1i-di%E1%BB%87n-s%E1%BB%A9-qu%C3%A1n-m%E1%BB%B9-nghe-t%C6%B0%E1%BB%9Dng-tr%C3%ACnh-v%E1%BB%A5-%C4%91%E1%BB%93ng-t%C3%A2m/5278443.html">
<h4 class="media-block__title media-block__title--size-4" title="Đại diện Sứ qu&#225;n Mỹ nghe tường tr&#236;nh vụ Đồng T&#226;m">
Đại diện Sứ qu&#225;n Mỹ nghe tường tr&#236;nh vụ Đồng T&#226;m
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-5487_21" data-area-id=R1_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class='external-content-placeholder'></div><script>renderExternalContent('//www.youtube.com/embed/videoseries?list=PL0Xd6_vQV82LCudJK71X7MHMDWYDAxgBN&&&enablejsapi=1')</script>
</div>
</div>
</div> </div>
</div>
<div class="media-block-wrap" id="wrowblock-5488_21" data-area-id=R2_1>
<h2 class="section-head">
VOA c&#243; ứng dụng mới </h2>
<div class="wsw">
<div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/BA915347-2BBF-41BA-9111-68848ABE0F32_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Xem tin tức VOA trực tiếp trên điện thoại và máy tính bảng! Ứng dụng tin tức miễn phí của VOA Tiếng Việt liên tục cập nhật thông tin trung thực, đa chiều về tình hình Việt Nam và thế giới; đặc biệt có thêm chức năng vượt tường lửa, phá chặn website.<br />
<br />
Hãy tải ngay ứng dụng VOA Tiếng Việt trên <a class="wsw__a" href="https://apps.apple.com/us/app/voa-vietnamese/id1398994890" target="_blank">iTunes Store</a> và <a class="wsw__a" href="https://play.google.com/store/apps/details?id=com.voanews.voavi" target="_blank">Google Play</a>!</p><div class="wsw__embed wsw__embed--small wsw__embed--pull-right">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/B83BAB41-D3BF-4E3B-B1A1-42DDFEBC228D_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Lưu ý: Ứng dụng cũ của VOA đã bị xóa vào ngày 15/1/2020.</p> </div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5489_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab B&#224;i xem nhiều nhất">
B&#224;i xem nhiều nhất
<span title="close widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/m%E1%BB%B9-v%C3%A0-anh-ra-khuy%E1%BA%BFn-c%C3%A1o-v%E1%BB%81-virus-corona-%E1%BB%9F-vi%E1%BB%87t-nam/5276391.html" title="Mỹ và Anh ra khuyến cáo về virus Corona ở Việt Nam">
<h4 class="media-block__title media-block__title--size-4">
Mỹ v&#224; Anh ra khuyến c&#225;o về virus Corona ở Việt Nam
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/ncov-bo-ngoai-giao-tq-cam-on-nhieu-nuoc-khong-neu-ten-vn/5276274.html" title="Dịch nCoV: Trung Quốc cảm ơn nhiều nước, không nêu tên Việt Nam">
<h4 class="media-block__title media-block__title--size-4">
Dịch nCoV: Trung Quốc cảm ơn nhiều nước, kh&#244;ng n&#234;u t&#234;n Việt Nam
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/slovakia-tr%E1%BB%A5c-xu%E1%BA%A5t-nh%C3%A0-ngo%E1%BA%A1i-giao-vn-v%C3%AC-li%C3%AAn-quan-v%E1%BB%A5-b%E1%BA%AFt-c%C3%B3c-tr%E1%BB%8Bnh-xu%C3%A2n-thanh/5276398.html" title="Slovakia trục xuất nhà ngoại giao Việt Nam vì liên quan vụ bắt cóc Trịnh Xuân Thanh">
<h4 class="media-block__title media-block__title--size-4">
Slovakia trục xuất nh&#224; ngoại giao Việt Nam v&#236; li&#234;n quan vụ bắt c&#243;c Trịnh Xu&#226;n Thanh
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/b%C3%A1c-s%C4%A9-trung-qu%E1%BB%91c-b%C3%A1o-%C4%91%E1%BB%99ng-v%E1%BB%81-virus-corona-qua-%C4%91%E1%BB%9Di/5277184.html" title="Bác sĩ Trung Quốc báo động về virus corona qua đời">
<h4 class="media-block__title media-block__title--size-4">
B&#225;c sĩ Trung Quốc b&#225;o động về virus corona qua đời
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/my-quyet-liet-thach-thuc-tuyen-bo-chu-quyen-c%E1%BB%A7a-trung-quoc-o-bien-dong/5276699.html" title="Mỹ thách thức quyết liệt tuyên bố chủ quyền của Trung Quốc ở Biển Đông ">
<h4 class="media-block__title media-block__title--size-4">
Mỹ th&#225;ch thức quyết liệt tuy&#234;n bố chủ quyền của Trung Quốc ở Biển Đ&#244;ng
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Ảnh/Video xem nhiều nhất">
Ảnh/Video xem nhiều nhất
<span title="close widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5273715.html" title="Các túi đựng tử thi tại Vũ Hán và câu chuyện của một nhà báo công dân">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
C&#225;c t&#250;i đựng tử thi tại Vũ H&#225;n v&#224; c&#226;u chuyện của một nh&#224; b&#225;o c&#244;ng d&#226;n
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5273572.html" title="Tòa Đức bác kháng cáo, vụ Trịnh Xuân Thanh lại gây chú ý">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
T&#242;a Đức b&#225;c kh&#225;ng c&#225;o, vụ Trịnh Xu&#226;n Thanh lại g&#226;y ch&#250; &#253;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5273574.html" title="Các tổ chức quốc tế kêu gọi hoãn phê chuẩn EVFTA với VN">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
C&#225;c tổ chức quốc tế k&#234;u gọi ho&#227;n ph&#234; chuẩn EVFTA với VN
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5277041.html" title="Dịch corona: TQ cảm ơn các nước hỗ trợ, không nêu tên VN">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Dịch corona: TQ cảm ơn c&#225;c nước hỗ trợ, kh&#244;ng n&#234;u t&#234;n VN
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5277085.html" title="Vụ Trịnh Xuân Thanh: Slovakia trục xuất nhà ngoại giao VN">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Vụ Trịnh Xu&#226;n Thanh: Slovakia trục xuất nh&#224; ngoại giao VN
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab B&#236;nh luận nhiều nhất">
B&#236;nh luận nhiều nhất
<span title="close widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<em class="noItems">Kh&#244;ng c&#243; mục n&#224;o</em>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-42065-1123221">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://www.voatiengviet.com/z/1798" target="_blank" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Người Việt Hải Ngoại">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/63CC1B72-AF19-4697-AEC2-49234C216743_w33_r1.jpg" src="" alt="B&#224; Kelly Daniels, c&#242;n c&#243; t&#234;n l&#224; Quan Thị Li&#234;n Kiều, mặc &#225;o d&#224;i, b&#234;n cạnh D&#226;n biểu Li&#234;n bang Hoa Kỳ Lou Correa, trong buổi lễ vinh danh “Người Phụ Nữ Năm 2019,&quot; ng&#224;y 23/3/2019. Photo Văn Lang/Người Việt.">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://www.voatiengviet.com/z/1798" target="_blank">
<h4 class="media-block__title media-block__title--size-4" title="Người Việt Hải Ngoại">
Người Việt Hải Ngoại
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5472">Mạnh Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5564">Mặc L&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5473">Nguyễn H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5550">Phạm Ph&#250; Khải</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5174">Thi&#234;n Hạ Luận</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5288">Tr&#226;n Văn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" onclick="window.open(&#39;http://learningenglish.voanews.com/&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa&#39;);return false;" target="_blank">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" onclick="window.open(&#39;http://projects.voanews.com/circumvention/vietnamese/&#39;);return false;" target="_blank">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" onclick="window.open(&#39;http://www.bbgdirect.com/vi-VN&#39;);return false;" target="_blank">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" onclick="window.open(&#39;http://www.rfa.org/vietnamese/&#39;);return false;" target="_blank">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi" onclick="window.open(&#39;https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi&#39;);return false;" target="_blank">VOATiếngViệt tr&#234;n Opera</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=134" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5278688",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
</body>
</html>