
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=0.1.0.0&amp;cb=244" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "244";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Bầu cử Mỹ: Chưa ng&#227; ngũ về Thượng viện; đảng Cộng h&#242;a tr&#234;n đ&#224; nắm đa số ở Hạ viện</title>
<meta name="title" content="Bầu cử Mỹ: Chưa ng&#227; ngũ về Thượng viện; đảng Cộng h&#242;a tr&#234;n đ&#224; nắm đa số ở Hạ viện" />
<meta name="description" content="T&#237;nh đến thứ Năm 10/11, đảng Cộng h&#242;a tiến gần hơn đến việc nắm thế đa số ở Hạ viện Hoa Kỳ, trong khi đ&#243;, quyền kiểm so&#225;t Thượng viện c&#242;n t&#249;y thuộc v&#224;o cuộc đua s&#237;t sao ở một v&#224;i bang. " />
<meta name="keywords" content="Hoa Kỳ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatiengviet.com/a/6828388.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6828388.ltr" />
<meta content="Bầu cử Mỹ: Chưa ngã ngũ về Thượng viện; đảng Cộng hòa trên đà nắm đa số ở Hạ viện" property="og:title" />
<meta content="Tính đến thứ Năm 10/11, đảng Cộng hòa tiến gần hơn đến việc nắm thế đa số ở Hạ viện Hoa Kỳ, trong khi đó, quyền kiểm soát Thượng viện còn tùy thuộc vào cuộc đua sít sao ở một vài bang. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatiengviet.com/a/6828388.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/7ba7d4f4-6db2-4e25-8304-724c25a2976c_cx0_cy10_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="303286607599462" property="fb:app_id" />
<meta content="Reuters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/7ba7d4f4-6db2-4e25-8304-724c25a2976c_cx0_cy10_cw0_w1200_r1.jpg" name="twitter:image" />
<meta content="Tính đến thứ Năm 10/11, đảng Cộng hòa tiến gần hơn đến việc nắm thế đa số ở Hạ viện Hoa Kỳ, trong khi đó, quyền kiểm soát Thượng viện còn tùy thuộc vào cuộc đua sít sao ở một vài bang. " name="twitter:description" />
<link rel="amphtml" href="https://www.voatiengviet.com/amp/6828388.html" />
<script type="application/ld+json">{"articleSection":"Hoa Kỳ","headline":"Bầu cử Mỹ: Chưa ngã ngũ về Thượng viện; đảng Cộng hòa trên đà nắm đa số ở Hạ viện","inLanguage":"vi-VN","keywords":"Hoa Kỳ","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Reuters"},"datePublished":"2022-11-10","dateModified":"2022-11-10 12:59:41Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatiengviet.com","sameAs":["https://facebook.com/VOATiengViet","https://twitter.com/VOATiengViet","https://www.youtube.com/VOATiengViet","https://www.instagram.com/voatiengviet/"],"name":"VOA Tiếng Việt","alternateName":"VOA | Đài Tiếng Nói Hoa Kỳ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatiengviet.com/a/6828388.html","url":"https://www.voatiengviet.com/a/6828388.html","description":"Tính đến thứ Năm 10/11, đảng Cộng hòa tiến gần hơn đến việc nắm thế đa số ở Hạ viện Hoa Kỳ, trong khi đó, quyền kiểm soát Thượng viện còn tùy thuộc vào cuộc đua sít sao ở một vài bang. ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/7ba7d4f4-6db2-4e25-8304-724c25a2976c_cx0_cy10_cw0_w1080_h608.jpg"},"name":"Bầu cử Mỹ: Chưa ngã ngũ về Thượng viện; đảng Cộng hòa trên đà nắm đa số ở Hạ viện"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=244"></script>
<script src="/Scripts/responsive/loader.b?v=BxdfU7Cpi5TrZ6cSZzJFgxI8yJzhs0oC-kE2933Sefg1&amp;av=0.1.0.0&amp;cb=244"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Bầu cử Mỹ: Chưa ng\u0026#227; ngũ về Thượng viện; đảng Cộng h\u0026#242;a tr\u0026#234;n đ\u0026#224; nắm đa số ở Hạ viện",page_type:"article",page_name:"Bầu cử Mỹ: Chưa ng\u0026#227; ngũ về Thượng viện; đảng Cộng h\u0026#242;a tr\u0026#234;n đ\u0026#224; nắm đa số ở Hạ viện",short_headline:"Bầu cử Mỹ: Chưa ng\u0026#227; ngũ về Thượng viện; đảng Cộng h...",long_headline:"Bầu cử Mỹ: Chưa ng\u0026#227; ngũ về Thượng viện; đảng Cộng h\u0026#242;a tr\u0026#234;n đ\u0026#224; nắm đa số ở Hạ viện",headline:"Bầu cử Mỹ: Chưa ng\u0026#227; ngũ về Thượng viện; đảng Cộng h\u0026#242;a tr\u0026#234;n đ\u0026#224; nắm đa số ở Hạ viện",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatiengviet.com/a/6828388.html",domain:"www.voatiengviet.com",pub_year:"2022",pub_month:"11",pub_day:"10",pub_hour:"12",pub_minute:"57",pub_weekday:"Thursday",dateline:"",byline:"Reuters",categories:"hoa-ky",tags:"",slug:"",section:"hoa kỳ",english_section:"hoa-ky",article_uid:"6828388"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/1796965916?pageName=voa%3avie%3ar%3aarticle%3ab%e1%ba%a7u%20c%e1%bb%ad%20m%e1%bb%b9%3a%20ch%c6%b0a%20ng%c3%a3%20ng%c5%a9%20v%e1%bb%81%20th%c6%b0%e1%bb%a3ng%20vi%e1%bb%87n%3b%20%c4%91%e1%ba%a3ng%20c%e1%bb%99ng%20h%c3%b2a%20tr%c3%aan%20%c4%91%c3%a0%20n%e1%ba%afm%20%c4%91a%20s%e1%bb%91%20%e1%bb%9f%20h%e1%ba%a1%20vi%e1%bb%87n&amp;c6=b%e1%ba%a7u%20c%e1%bb%ad%20m%e1%bb%b9%3a%20ch%c6%b0a%20ng%c3%a3%20ng%c5%a9%20v%e1%bb%81%20th%c6%b0%e1%bb%a3ng%20vi%e1%bb%87n%3b%20%c4%91%e1%ba%a3ng%20c%e1%bb%99ng%20h%c3%b2a%20tr%c3%aan%20%c4%91%c3%a0%20n%e1%ba%afm%20%c4%91a%20s%e1%bb%91%20%e1%bb%9f%20h%e1%ba%a1%20vi%e1%bb%87n&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=b%e1%ba%a7u%20c%e1%bb%ad%20m%e1%bb%b9%3a%20ch%c6%b0a%20ng%c3%a3%20ng%c5%a9%20v%e1%bb%81%20th%c6%b0%e1%bb%a3ng%20vi%e1%bb%87n%3b%20%c4%91%e1%ba%a3ng%20c%e1%bb%99ng%20h%c3%b2a%20tr%c3%aan%20%c4%91%c3%a0%20n%e1%ba%afm%20%c4%91a%20s%e1%bb%91%20%e1%bb%9f%20h%e1%ba%a1%20vi%e1%bb%87n&amp;v7=D=c7&amp;c16=voa%20vietnamese&amp;v16=D=c16&amp;c5=hoa-ky&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6828388&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="&#208;&#243;ng">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">&#208;&#243;ng</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Trước">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Trước</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Kế tiếp">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Kế tiếp</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="hidden">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Hủy">
<span class="btn__text ">Hủy</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.voatiengviet.com/" title="Trang chủ" >Trang chủ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6159.html" title="Việt Nam" data-item-name="viet-nam-1" >Việt Nam</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6165.html" title="Hoa Kỳ" data-item-name="hoa-ky-1" >Hoa Kỳ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6184.html" title="Biển Đ&#244;ng" data-item-name="bien-dong" >Biển Đ&#244;ng</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6180.html" title="Thế giới" data-item-name="tin-the-gioi" >Thế giới</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3871.html" title="Blog" data-item-name="blog-mobile" >Blog</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6185.html" title="Diễn đ&#224;n" data-item-name="dien-dan" >Diễn đ&#224;n</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1780" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1780">
Mục
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/7172" title="Vạch Trần Tin Giả" data-item-name="polygraph-vach-tran-tin-gia" >Vạch Trần Tin Giả</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1798" title="Người Việt hải ngoại" data-item-name="nguoi-viet-hai-ngoai" >Người Việt hải ngoại</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1800" title="Đời sống" data-item-name="doi-song" >Đời sống</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1799" title="Kinh tế" data-item-name="kinh-te" >Kinh tế</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1809" title="Khoa học" data-item-name="khoa-hoc-cong-nghe" >Khoa học</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1796" title="Sức khoẻ" data-item-name="suc-khoe" >Sức khoẻ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1790" title="Văn ho&#225;" data-item-name="van-hoa" >Văn ho&#225;</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1811" title="Thể thao" data-item-name="the-thao" >Thể thao</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1801" title="Gi&#225;o dục" data-item-name="giao-duc" >Gi&#225;o dục</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6984" title="B&#225;o Ch&#237; Tự Do" data-item-name="bao-chi-tu-do-press-freedom" >B&#225;o Ch&#237; Tự Do</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1867" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1867">
Chuy&#234;n đề
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/8272.html" title="Ng&#224;y Tị nạn Thế giới" data-item-name="world-refugee-day" >Ng&#224;y Tị nạn Thế giới</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4025" title="Khủng hoảng ở Ukraine" data-item-name="khung-hoang-ukraine" >Khủng hoảng ở Ukraine</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7887.html" title="Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39;" data-item-name="trinh-vinh-binh-nguoi-ha-ben-thang-cuoc" >Trịnh Vĩnh B&#236;nh - người hạ &#39;b&#234;n thắng cuộc&#39;</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/ground-zero/vietnamese.html" title="Ground Zero – Xưa v&#224; Nay" >Ground Zero – Xưa v&#224; Nay</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/afghanistan/timeline/vietnamese.html" title="Chi ph&#237; chiến tranh Afghanistan" >Chi ph&#237; chiến tranh Afghanistan</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7491.html" title="Bầu cử Hoa Kỳ 2020" data-item-name="bau-cu-hoa-ky-2020" >Bầu cử Hoa Kỳ 2020</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5969" title="COVID-19" data-item-name="virus-corona" >COVID-19</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5929" title="C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam" data-item-name="cac-gia-tri-cong-hoa-o-vietnam" >C&#225;c gi&#225; trị Cộng h&#242;a ở Việt Nam</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7046.html" title="Thượng đỉnh Trump-Kim tại Việt Nam" data-item-name="thuong-dinh-trump-kim-vietnam" >Thượng đỉnh Trump-Kim tại Việt Nam</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/vu-kien-trinh-vinh-binh-vs-chinh-phu-vn/" title="Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam" >Trịnh Vĩnh B&#236;nh vs. Ch&#237;nh phủ Việt Nam</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6556.html" title="Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m" data-item-name="ngu-dan-viet-va-lan-song-trom-hai-sam" >Ngư D&#226;n Việt v&#224; L&#224;n S&#243;ng Trộm Hải S&#226;m</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://projects.voanews.com/off-the-highway/vi/" title="B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ" >B&#234;n Kia Quốc Lộ: Tiếng Vọng Từ N&#244;ng Th&#244;n Mỹ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3873.html" title="Học tiếng Anh" data-item-name="hoc-tieng-anh-mobile" >Học tiếng Anh</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3863.html" title="Video" data-item-name="video-mobile" >Video</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Mạng x&#227; hội</h5>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/VOATiengViet" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ng&#244;n ngữ kh&#225;c
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="T&#236;m" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/vi-VN/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.youtube.com/VOATiengviet" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="/live/audio/" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live/" class="live-b-drop__link" title="Live" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Live
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Live
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="T&#236;m" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/vi-VN/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Trước">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Trước</span>
</a>
<a role="button" href="#" title="Kế tiếp">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Kế tiếp</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Tin mới</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Xem th&#234;m">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6828388&amp;SiteId=447&amp;r=1145925596&amp;it=0&amp;pd=20221110125740" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6828388" data-lt-siteId="447" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6828388&amp;SiteId=447&amp;r=1145925596&amp;it=0&amp;pd=20221110125740" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6828388" data-lt-siteId="447" />
</noscript>
<div class="category js-category">
<a class="" href="/z/1812">Hoa Kỳ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Bầu cử Mỹ: Chưa ng&#227; ngũ về Thượng viện; đảng Cộng h&#242;a tr&#234;n đ&#224; nắm đa số ở Hạ viện
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-11-10T19:57:40+07:00">
10/11/2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/reuters/iikmt" title="Reuters">Reuters</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/7ba7d4f4-6db2-4e25-8304-724c25a2976c_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="Nh&#226;n vi&#234;n bầu cử đang kiểm phiếu ở Arizona, 9/11/2022." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Nh&#226;n vi&#234;n bầu cử đang kiểm phiếu ở Arizona, 9/11/2022.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Chia sẻ</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6828388.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6828388.html&amp;text=B%e1%ba%a7u+c%e1%bb%ad+M%e1%bb%b9%3a+Ch%c6%b0a+ng%c3%a3+ng%c5%a9+v%e1%bb%81+Th%c6%b0%e1%bb%a3ng+vi%e1%bb%87n%3b+%c4%91%e1%ba%a3ng+C%e1%bb%99ng+h%c3%b2a+tr%c3%aan+%c4%91%c3%a0+n%e1%ba%afm+%c4%91a+s%e1%bb%91+%e1%bb%9f+H%e1%ba%a1+vi%e1%bb%87n"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6828388.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6828388.html&amp;subject=Bầu cử Mỹ: Chưa ng&#227; ngũ về Thượng viện; đảng Cộng h&#242;a tr&#234;n đ&#224; nắm đa số ở Hạ viện"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6828388.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2f6828388.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6828388.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/6828388.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Bầu cử Mỹ: Chưa ng&#227; ngũ về Thượng viện; đảng Cộng h&#242;a tr&#234;n đ&#224; nắm đa số ở Hạ viện
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6828388.html"
data-analytics-text="share_on_facebook"
title="Chia sẻ tr&#234;n Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6828388.html&amp;text=B%e1%ba%a7u+c%e1%bb%ad+M%e1%bb%b9%3a+Ch%c6%b0a+ng%c3%a3+ng%c5%a9+v%e1%bb%81+Th%c6%b0%e1%bb%a3ng+vi%e1%bb%87n%3b+%c4%91%e1%ba%a3ng+C%e1%bb%99ng+h%c3%b2a+tr%c3%aan+%c4%91%c3%a0+n%e1%ba%afm+%c4%91a+s%e1%bb%91+%e1%bb%9f+H%e1%ba%a1+vi%e1%bb%87n"
data-analytics-text="share_on_twitter"
title="Chia sẻ tr&#234;n Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6828388.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6828388.html&amp;subject=Bầu cử Mỹ: Chưa ng&#227; ngũ về Thượng viện; đảng Cộng h&#242;a tr&#234;n đ&#224; nắm đa số ở Hạ viện"
title="Email cho bạn b&#232;"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6828388.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatiengviet.com%2fa%2f6828388.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatiengviet.com%2fa%2f6828388.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatiengviet.com/a/6828388.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Xem b&#236;nh luận</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Tính đến thứ Năm 10/11, đảng Cộng hòa tiến gần hơn đến việc nắm thế đa số ở Hạ viện Hoa Kỳ, trong khi đó, quyền kiểm soát Thượng viện còn tùy thuộc vào cuộc đua sít sao ở một vài bang. Đó là tình hình ghi nhận được ở thời điểm đã được 2 ngày sau khi đảng Dân chủ ngăn chặn được &quot;làn sóng màu đỏ&quot; được dự báo trước đây về khả năng đảng Cộng hòa giành được nhiều thắng lợi trong cuộc bầu cử giữa nhiệm kỳ.</p>
<p>Đảng Cộng hòa vừa giành được ít nhất 210 ghế Hạ viện, trung tâm nghiên cứu Edison Research đưa ra tính toán. Như vậy vẫn còn thiếu 8 ghế mới đạt mức 218 ghế cần thiết để giành lấy Hạ viện từ tay các đảng viên Dân chủ và thực sự ngăn chặn được nghị trình lập pháp của Tổng thống Joe Biden.</p>
<p>Tuy đảng Cộng hòa được cho là chiếm ưu thế, song vẫn còn 33 cuộc chạy đua vào Hạ viện chưa ngã ngũ, có thể phải mất nhiều thời gian mới biết chắc chắn về kết quả cuối cùng.</p>
<p>Tình hình cán cân ở Thượng viện còn bấp bênh hơn nhiều. Một trong hai đảng có thể giành quyền kiểm soát nếu đảng đó giành được chiến thắng trong cuộc đua cực kỳ sít sao ở hai bang Nevada và Arizona, tại đó, các quan chức vẫn đang kiểm đếm hàng nghìn lá phiếu bầu.</p>
<p>Lịch sử cho thấy đảng cầm quyền thường bị mất nhiều ghế trong cuộc bầu cử giữa nhiệm kỳ đầu tiên của tổng thống và kết quả hôm 8/11 cho thấy cử tri dường như đang trừng phạt ông Biden vì xảy ra lạm phát cao nhất trong 40 năm nay.</p>
<p>Nhưng đảng Dân chủ đã tránh được thất bại lớn mà đảng Cộng hòa đã tưởng là sẽ xảy ra, và giờ đây đảng Dân chủ đang còn sức chạy đua ở Nevada và Arizona đầy gay cấn để giành ghế ở Thượng viện.</p>
<p>Kết quả hôm 8/11 cũng cho thấy dường như các cử tri đang phản đối những nỗ lực của đảng Cộng hòa nhằm cấm phá thai và reo rắc nghi ngờ về quy trình kiểm phiếu của nước Mỹ.</p>
<p>Ông Biden mô tả cuộc bầu cử là phép thử đối với nền dân chủ Hoa Kỳ vào thời điểm có hàng trăm ứng cử viên đảng Cộng hòa chấp nhận những tuyên bố sai trái của cựu Tổng thống Donald Trump rằng cuộc bầu cử tổng thống năm 2020 đã bị đánh cắp.</p>
<p>Số phiếu bầu ngang nhau trong cuộc bỏ phiếu về Thượng viện đồng nghĩa là để biết đảng nào sẽ nắm thế đa số sẽ tùy thuộc vào cuộc bỏ phiếu một chọi một ở bang Georgia lần thứ hai trong vòng hai năm.</p>
<p>Đương kim Thượng nghị sĩ của đảng Dân chủ Raphael Warnock và đối thủ thuộc đảng Cộng hòa Herschel Walker đều không đạt được 50% số phiếu hôm 8/11, buộc họ phải tham gia trận chiến một mất một còn vào ngày 6/12.</p>
<p>Về tình hình Hạ viện, ngay cả khi chiếm thế đa số chỉ nhỉnh hơn một chút, điều đó cũng sẽ giúp cho đảng Cộng hòa có khả năng định hình thời gian còn lại trong nhiệm kỳ của ông Biden, ngăn chặn các ưu tiên của ông như quyền phá thai và đảng Cộng hòa có thể tiến hành điều tra về chính quyền và gia đình của ông.</p>
<p>Lãnh đạo khối Cộng hòa ở Hạ viện Kevin McCarthy tuyên bố hôm 9/11 rằng ông có định dự định tranh cử chức Chủ tịch Hạ viện nếu đảng Cộng hòa kiểm soát viện này.</p>
<p>Nếu ông McCarthy là Chủ tịch Hạ viện trong nhiệm kỳ tới, ông ấy có thể sẽ thấy là khó mà giữ được sự thống nhất của các dân biểu Cộng hòa, vì trong đó có một nhóm cánh hữu cứng rắn không thích thỏa hiệp.</p>
<p>Có dự báo là đảng Cộng hòa sẽ yêu cầu cắt giảm chi tiêu để đổi lấy việc nâng giới hạn vay nợ của quốc gia vào năm tới, đây là một cuộc đấu có thể gây chao đảo thị trường tài chính.</p>
<p>Trong khi đó, nếu giành quyền kiểm soát Thượng viện, đảng Cộng hòa sẽ có quyền không chuẩn thuận các ứng cử viên của ông Biden cho các chức vụ tư pháp và hành chính.</p>
<p>Vẫn còn hàng nghìn phiếu bầu chưa được kiểm đếm ở hai bang có cuộc chạy đua sít sao là Arizona và Nevada. Các quan chức bầu cử ở Hạt Maricopa, nơi đông dân nhất của Arizona, cho biết có thể phải tới ngày 11/11 là sớm nhất mới kiểm đếm xong tất cả các phiếu bầu ở đó.</p>
<p>(Reuters)</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Diễn đ&#224;n</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://www.voatiengviet.com/a/6828388.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://www.voatiengviet.com/a/6828388.html';
this.page.identifier = '6828388';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://voa-vi-447.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-5659_21" data-area-id=R1_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class='external-content-placeholder'></div><script>renderExternalContent('//www.youtube.com/embed/videoseries?list=PL0Xd6_vQV82LCudJK71X7MHMDWYDAxgBN&&&enablejsapi=1')</script>
</div>
</div>
</div> </div>
</div>
<div class="media-block-wrap" id="wrowblock-5660_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/1812"><span class="ico ico-chevron-forward pull-right flip"></span>Tin Hoa Kỳ mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/6828435.html">
<h4 class="media-block__title media-block__title--size-4" title="TT Biden cho biết c&#243; kế hoạch t&#225;i tranh cử, sẽ chốt v&#224;o đầu năm 2023">
TT Biden cho biết c&#243; kế hoạch t&#225;i tranh cử, sẽ chốt v&#224;o đầu năm 2023
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/6828388.html">
<h4 class="media-block__title media-block__title--size-4" title="Bầu cử Mỹ: Chưa ng&#227; ngũ về Thượng viện; đảng Cộng h&#242;a tr&#234;n đ&#224; nắm đa số ở Hạ viện">
Bầu cử Mỹ: Chưa ng&#227; ngũ về Thượng viện; đảng Cộng h&#242;a tr&#234;n đ&#224; nắm đa số ở Hạ viện
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/6827493.html">
<h4 class="media-block__title media-block__title--size-4" title="Người Việt hải ngoại tất bật c&#244;ng việc thiện nguyện m&#249;a lễ cuối năm">
<span class="ico ico-video"></span>
Người Việt hải ngoại tất bật c&#244;ng việc thiện nguyện m&#249;a lễ cuối năm
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/facebook-se-cat-giam-11-000-viec-lam/6826886.html">
<h4 class="media-block__title media-block__title--size-4" title="Facebook sẽ cắt 11.000 việc l&#224;m">
Facebook sẽ cắt 11.000 việc l&#224;m
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/cuoc-dua-vao-quoc-hoi-my-rat-sit-sao-chua-co-lan-song-do/6826817.html">
<h4 class="media-block__title media-block__title--size-4" title="Cuộc đua v&#224;o Quốc hội Mỹ rất s&#237;t sao, chưa c&#243; ‘l&#224;n s&#243;ng đỏ’ của Đảng Cộng h&#242;a">
Cuộc đua v&#224;o Quốc hội Mỹ rất s&#237;t sao, chưa c&#243; ‘l&#224;n s&#243;ng đỏ’ của Đảng Cộng h&#242;a
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1812">Xem th&#234;m</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5661_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Đọc nhiều nhất">
Đọc nhiều nhất
<span title="close widget tab Đọc nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Đọc nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/tap-doan-bat-dong-san-so-2-vn---no-va-land---sa-thai-nhan-vien-ban-tai-san-de-tra-no/6825147.html" title="Tập đoàn bất động sản số 2 VN - Nova Land - sa thải nhân viên, bán tài sản để trả nợ">
<h4 class="media-block__title media-block__title--size-4">
Tập đo&#224;n bất động sản số 2 VN - Nova Land - sa thải nh&#226;n vi&#234;n, b&#225;n t&#224;i sản để trả nợ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/vu-an-vang-minh-mang-viet-nam-nen-khoi-kien-ngay-lap-tuc-/6823875.html" title="Vụ ấn vàng Minh Mạng: Việt Nam nên khởi kiện ngay lập tức?">
<h4 class="media-block__title media-block__title--size-4">
Vụ ấn v&#224;ng Minh Mạng: Việt Nam n&#234;n khởi kiện ngay lập tức?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6820052.html" title="Việt Nam họp khẩn các ngân hàng về vấn đề thanh khoản">
<h4 class="media-block__title media-block__title--size-4">
Việt Nam họp khẩn c&#225;c ng&#226;n h&#224;ng về vấn đề thanh khoản
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6826648.html" title="VMI của tỷ phú Phạm Nhật Vượng mời đầu tư chỉ từ 38 triệu đồng; nhiều người lưu ý rủi ro">
<h4 class="media-block__title media-block__title--size-4">
VMI của tỷ ph&#250; Phạm Nhật Vượng mời đầu tư chỉ từ 38 triệu đồng; nhiều người lưu &#253; rủi ro
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/khong-co-dang-khong-co-ong-dien-/6823535.html" title="Không có đảng, không có ‘ông Diên’! ">
<h4 class="media-block__title media-block__title--size-4">
Kh&#244;ng c&#243; đảng, kh&#244;ng c&#243; ‘&#244;ng Di&#234;n’!
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Xem nhiều nhất">
Xem nhiều nhất
<span title="close widget tab Xem nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Xem nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6820334.html" title="Hình vệ tinh làm sáng tỏ những lời dối trá của những kẻ độc tài về tăng trưởng kinh tế">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
H&#236;nh vệ tinh l&#224;m s&#225;ng tỏ những lời dối tr&#225; của những kẻ độc t&#224;i về tăng trưởng kinh tế
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6826379.html" title="Thượng nghị sĩ Mỹ bị la ó, ném lon bia vào đầu">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Thượng nghị sĩ Mỹ bị la &#243;, n&#233;m lon bia v&#224;o đầu
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6827355.html" title="Sri Lanka tìm cách hồi hương hơn 300 người được Việt Nam cứu trên biển ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Sri Lanka t&#236;m c&#225;ch hồi hương hơn 300 người được Việt Nam cứu tr&#234;n biển
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6827354.html" title="Cảnh báo rủi ro về mời gọi đầu tư từ công ty bất động sản của Phạm Nhật Vượng ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Cảnh b&#225;o rủi ro về mời gọi đầu tư từ c&#244;ng ty bất động sản của Phạm Nhật Vượng
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/them-mot-dan-bieu-goc-viet-duoc-bau-vao-ha-vien-bang-california/6828091.html" title="Thêm một dân biểu gốc Việt được bầu vào Hạ viện bang California">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Th&#234;m một d&#226;n biểu gốc Việt được bầu v&#224;o Hạ viện bang California
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Nghe nhiều nhất">
Nghe nhiều nhất
<span title="close widget tab Nghe nhiều nhất" class="ico ico-chevron-up"></span>
<span title="open widget tab Nghe nhiều nhất" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6820861.html" title="Gỡ rối việc quản lý giá xăng dầu Việt Nam như thế nào">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Gỡ rối việc quản l&#253; gi&#225; xăng dầu Việt Nam như thế n&#224;o
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6820007.html" title="Luật Mỹ xử tội kết hôn giả để lấy thẻ xanh ra sao?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Luật Mỹ xử tội kết h&#244;n giả để lấy thẻ xanh ra sao?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6820002.html" title="Cách sơ cấp cứu người bị đột quỵ, ngừng tim">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
C&#225;ch sơ cấp cứu người bị đột quỵ, ngừng tim
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6820869.html" title="Nhiên liệu hóa thạch, ‘vũ khí’ hủy diệt thầm lặng">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Nhi&#234;n liệu h&#243;a thạch, ‘vũ kh&#237;’ hủy diệt thầm lặng
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6823799.html" title="Những điều kiện để được các trường ở Mỹ bảo trợ thẻ xanh">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Những điều kiện để được c&#225;c trường ở Mỹ bảo trợ thẻ xanh
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-51931-1456359">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/z/4025" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Khủng Hoảng Ukraine">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c4360000-0aff-0242-6081-08d9f6f10207_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/c4360000-0aff-0242-6081-08d9f6f10207_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/z/4025">
<h4 class="media-block__title media-block__title--size-4" title="Khủng Hoảng Ukraine">
Khủng Hoảng Ukraine
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOATiengViet" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/VOATiengViet" title="Follow us on Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html" title="&#208;ăng k&#253; bản tin" >&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss" title="Podcast/RSS" >Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatiengviet.com/z/1813/episodes" title="Tin Việt Nam" >Tin Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1952" title="Thời sự quốc tế" >Thời sự quốc tế</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813" title="Việt Nam" >Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788" title="Thế giới" >Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925" title="Ch&#226;u &#193;" >Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812" title="Hoa Kỳ" >Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799" title="Kinh tế" >Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800" title="&#208;ời sống" >&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809" title="Khoa học" >Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796" title="Sức khỏe" >Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5472" title="Mạnh Kim" >Mạnh Kim</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5564" title="Mặc L&#226;m" >Mặc L&#226;m</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5473" title="Nguyễn H&#249;ng" >Nguyễn H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579" title="Phạm Ch&#237; Dũng" >Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5550" title="Phạm Ph&#250; Khải" >Phạm Ph&#250; Khải</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5174" title="Thi&#234;n Hạ Luận" >Thi&#234;n Hạ Luận</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5288" title="Tr&#226;n Văn" >Tr&#226;n Văn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405" title="Truyền h&#236;nh vệ tinh VOA" >Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958" title="Tin Việt Nam, biển Đ&#244;ng, thế giới" >Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089" title="Ph&#243;ng sự" >Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239" title="Tin vắn Thế giới" >Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240" title="Tin vắn Hoa Kỳ" >Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830" title="Tiếng Anh cơ bản" >Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718" title="Ngữ ph&#225;p Th&#244;ng dụng" >Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768" title="Tiếng Anh qua phim ảnh" >Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635" title="Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ" >Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019" title="Học từ vựng qua bản tin ngắn" >Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870" title="Anh ngữ đặc biệt" >Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227" title="Th&#224;nh ngữ Mỹ th&#244;ng dụng" >Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831" title="Words and Their Stories" >Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" title="VOA Learning English" target="_blank" rel="noopener">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html" title="Về VOA Tiếng Việt" >Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html" title="Quy luật diễn đ&#224;n" >Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="Terms of Use &amp; Privacy" target="_blank" rel="noopener">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/?mobile=no" title="Xem to&#224;n bộ website VOA" >Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://apps.apple.com/app/voa/id632618796" title="Ứng dụng cho iOS/App Store" target="_blank" rel="noopener">Ứng dụng cho iOS/App Store</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Ứng dụng cho Android/Google Play" target="_blank" rel="noopener">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html" title="C&#225;c ứng dụng của VOA" >C&#225;c ứng dụng của VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" title="Tr&#225;nh kiểm duyệt" target="_blank" rel="noopener">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" title="BBG Direct" target="_blank" rel="noopener">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA English News" target="_blank" rel="noopener">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="VOA Media Relations" target="_blank" rel="noopener">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" title="RFA" target="_blank" rel="noopener">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6246" title="Editorials" >Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=244" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6828388",
"apiType": "1",
"isEmbedded": "0",
"culture": "vi-VN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>