
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "52";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>T&#225;c giả ‘Chết bởi Trung Quốc’ l&#224;m cố vấn cho &#244;ng Trump</title>
<meta name="title" content="T&#225;c giả ‘Chết bởi Trung Quốc’ l&#224;m cố vấn cho &#244;ng Trump" />
<meta name="description" content="Tổng thống t&#226;n cử Mỹ Donald Trump vừa đề cử kinh tế gia th&#250;c đẩy quan điểm cứng rắn về mậu dịch với Trung Quốc, Peter Navarro, l&#224;m trưởng Hội đồng Thương mại Quốc gia của T&#242;a Bạch Ốc, theo tin từ nh&#243;..." />
<meta name="keywords" content="voa, voa tiếng việt, voa việt ngữ, học tiếng anh, goenglish, anh ngữ đặc biệt, hỏi đ&#225;p y học, b&#225;c sĩ nguyễn &#253; đức, blog, nguyễn hưng quốc, trần vinh dự, trịnh hội, b&#249;i t&#237;n, nguyễn xu&#226;n ho&#224;ng, syria, nổi dậy, trung quốc, việt nam, biển đ&#244;ng, tranh chấp, bầu cử, obama, tổng thống, hoa kỳ, mỹ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.voatiengviet.com/a/tac-gia-chet-boi-trung-quoc-lam-co-van-cho-ong-trump/3646235.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3646235.ltr" />
<meta content="Tác giả ‘Chết bởi Trung Quốc’ làm cố vấn cho ông Trump" property="og:title" />
<meta content="Tổng thống tân cử Mỹ Donald Trump vừa đề cử kinh tế gia thúc đẩy quan điểm cứng rắn về mậu dịch với Trung Quốc, Peter Navarro, làm trưởng Hội đồng Thương mại Quốc gia" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.voatiengviet.com/a/tac-gia-chet-boi-trung-quoc-lam-co-van-cho-ong-trump/3646235.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/943992D0-E8F0-4872-9192-837FE88EE5C2_cx29_cy6_cw58_mw1024_mh1024_s.png" property="og:image" />
<meta content="415117071876696" property="fb:app_id" />
<meta content="Reuters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/943992D0-E8F0-4872-9192-837FE88EE5C2_cx29_cy6_cw58_mw1024_mh1024_s.png" name="twitter:image" />
<meta content="Hoa Kỳ, hoa kỳ, trung quốc, kinh tế, đe dọa, mậu dịch, cố vấn, kinh tế gia, vận động tranh cử, hội đồng thương mại" property="news_keywords" />
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=7.14.0.0&amp;cb=52" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=52"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=52"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"T\u0026#225;c giả ‘Chết bởi Trung Quốc’ l\u0026#224;m cố vấn cho \u0026#244;ng Trump",page_type:"3646235",page_name:"T\u0026#225;c giả ‘Chết bởi Trung Quốc’ l\u0026#224;m cố vấn cho \u0026#244;ng Trump",short_headline:"T\u0026#225;c giả ‘Chết bởi Trung Quốc’ l\u0026#224;m cố vấn cho \u0026#244;ng Trump",long_headline:"T\u0026#225;c giả ‘Chết bởi Trung Quốc’ l\u0026#224;m cố vấn cho \u0026#244;ng Trump",headline:"T\u0026#225;c giả ‘Chết bởi Trung Quốc’ l\u0026#224;m cố vấn cho \u0026#244;ng Trump",content_type:"Article",pub_year:"2016",pub_month:"12",pub_day:"22",pub_hour:"00",pub_minute:"13",pub_weekday:"Thursday",byline:"Reuters, ",categories:"hoa-ky",tags:"hoa kỳ;trung quốc;kinh tế;đe dọa;mậu dịch;cố vấn;kinh tế gia;vận động tranh cử;hội đồng thương mại",slug:"tac-gia-chet-boi-trung-quoc-lam-co-van-cho-ong-trump",section:"Hoa Kỳ",english_section:"hoa-ky",search_results:"No",article_uid:"3646235"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/637068835?pageName=voa%3avie%3ar%3a3646235%3at%c3%a1c+gi%e1%ba%a3+%e2%80%98ch%e1%ba%bft+b%e1%bb%9fi+trung+qu%e1%bb%91c%e2%80%99+l%c3%a0m+c%e1%bb%91+v%e1%ba%a5n+cho+%c3%b4ng+trump&amp;c6=t%c3%a1c+gi%e1%ba%a3+%e2%80%98ch%e1%ba%bft+b%e1%bb%9fi+trung+qu%e1%bb%91c%e2%80%99+l%c3%a0m+c%e1%bb%91+v%e1%ba%a5n+cho+%c3%b4ng+trump&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=t%c3%a1c+gi%e1%ba%a3+%e2%80%98ch%e1%ba%bft+b%e1%bb%9fi+trung+qu%e1%bb%91c%e2%80%99+l%c3%a0m+c%e1%bb%91+v%e1%ba%a5n+cho+%c3%b4ng+trump&amp;v7=D=c7&amp;c16=voa+vietnamese&amp;v16=D=c16&amp;c5=hoa-ky&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3646235&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">T&#236;m</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/4553.html">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">T&#236;m</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/4553.html" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Ng&#244;n ngữ kh&#225;c</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="Nghe" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Nghe</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Xem" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Xem</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/">Trang chủ</a> </li>
<li class=" item">
<a class="handler" href="/p/6159.html">Việt Nam</a> </li>
<li class=" item">
<a class="handler" href="/p/6165.html">Hoa Kỳ</a> </li>
<li class=" item">
<a class="handler" href="/p/6184.html">Biển Đ&#244;ng</a> </li>
<li class=" item">
<a class="handler" href="/p/6306.html">Ch&#226;u &#193;</a> </li>
<li class=" item">
<a class="handler" href="/p/6180.html">Thế giới</a> </li>
<li class=" item">
<a class="handler" href="/p/3871.html">Blog</a> </li>
<li class=" item">
<a class="handler" href="/p/6185.html">Diễn đ&#224;n</a> </li>
<li class=" item">
<a class="handler" href="/p/3873.html">Học tiếng Anh</a> </li>
<li class=" collapsible item">
<span class="handler">
Mục
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1800.html">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799.html">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809.html">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796.html">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790.html">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811.html">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801.html">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1958.html">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089.html">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3627395.html"
class="img-wrapper" title="VOA 4 giờ 30 s&#225;ng">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3627395.html" >
<h4>
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >22:00 - 23:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA 10 giờ khuya</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >04:30 - 05:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952.html">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957.html">Chương tr&#236;nh 10 giờ khuya</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Trước</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Kế tiếp</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Tin mới
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Trước</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Kế tiếp</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Trực tiếp
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3646235&amp;SiteId=447&amp;r=1833843733&amp;it=0&amp;pd=20161222001354" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3646235" data-lt-siteId="447" />
<div class="category">
<a href="/z/1812.html">Hoa Kỳ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
T&#225;c giả ‘Chết bởi Trung Quốc’ l&#224;m cố vấn cho &#244;ng Trump </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2016-12-22T07:13:54+00:00">
22.12.2016
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<a href="/author/23193.html" title="Reuters">Reuters</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/943992D0-E8F0-4872-9192-837FE88EE5C2_cx29_cy6_cw58_w250_r1_s_r1.png" alt="Kinh tế gia Peter Navarro." />
</div>
<p class="caption">Kinh tế gia Peter Navarro.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Chia sẻ</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3646235.html" title="Chia sẻ tr&#234;n Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Chia sẻ tr&#234;n Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3646235.html&amp;text=T%c3%a1c+gi%e1%ba%a3+%e2%80%98Ch%e1%ba%bft+b%e1%bb%9fi+Trung+Qu%e1%bb%91c%e2%80%99+l%c3%a0m+c%e1%bb%91+v%e1%ba%a5n+cho+%c3%b4ng+Trump" title="Chia sẻ tr&#234;n Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Chia sẻ tr&#234;n Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3646235.html" title="Chia sẻ tr&#234;n Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Chia sẻ tr&#234;n Google+</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3646235.html&amp;subject=T&#225;c giả ‘Chết bởi Trung Quốc’ l&#224;m cố vấn cho &#244;ng Trump" title="Email cho bạn b&#232;" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email cho bạn b&#232;</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>Tổng thống tân cử Mỹ Donald Trump vừa đề cử kinh tế gia thúc đẩy quan điểm cứng rắn về mậu dịch với Trung Quốc, Peter Navarro, làm trưởng Hội đồng Thương mại Quốc gia của Tòa Bạch Ốc, theo tin từ nhóm chuyển tiếp quyền lực của ông Trump loan báo ngày 21/12.</p>
<p>Ông Navarro, một người khoa bảng từng làm cố vấn đầu tư, là tác giả của nhiều quyển sách nổi tiếng và cũng từng làm một bộ phim nói về tham vọng của Bắc Kinh muốn thống trị kinh tế và cường quốc quân sự tại Châu Á và mô tả Trung Quốc là mối đe dọa cho nền kinh tế Hoa Kỳ.</p>
<p>Đội ngũ chuyển giao quyền lực của ông Trump nói ông Navarro là một kinh tế gia có viễn kiến, có thể phát triển các chính sách thương mại giúp giảm thâm thủng mậu dịch, mở rộng tăng trưởng, và chấm dứt tình trạng ‘chảy máu’ công ăn việc làm của Mỹ ra nước ngoài.</p>
<p>Trong chiến dịch tranh cử, ông Trump từng đe dọa sẽ áp thuế suất cao đối với hàng nhập khẩu từ Mexico và Trung Quốc một khi ông lên làm Tổng thống Mỹ vào ngày 20/1 tới đây.</p>
<p>Ông Navarro, 67 tuổi, Giáo sư Đại học California, Irvine từng cố vấn cho ông Trump vận động tranh cử.</p>
<p>Trong số các quyển sách do ông sáng tác có cuốn “Chết bởi Trung Quốc: Nước Mỹ đã mất đi các cơ sở sản xuất như thế nào.” Sách này đã được dựng thành một bộ phim tài liệu.</p>
</div>
<ul class="author-highlight">
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <!-- Related -->
<div class="media-block-wrapper">
<h3 class="section-head">Li&#234;n quan</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/trung-quoc-dang-thu-phan-ung-cua-ong-trump/3644743.html"
class="img-wrapper" title="Trung Quốc đang ‘thử phản ứng’ của &#244;ng Trump?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/12ADFCF0-A780-49DD-9475-3F582ACFB85C_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Trung Quốc đang ‘thử phản ứng’ của &#244;ng Trump?">
</div>
</a>
<div class="content">
<a href="/a/trung-quoc-dang-thu-phan-ung-cua-ong-trump/3644743.html" >
<h4>
<span class="title">Trung Quốc đang ‘thử phản ứng’ của &#244;ng Trump?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
<a href="/p/5569.html"><i class="ico ico-chevron-forward pull-right"></i>Tường tr&#236;nh đặc biệt</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block vertical width-img size-2">
<a href="/p/5569.html"
class="img-wrapper" title="Bầu cử tổng thống Hoa Kỳ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5EA9D987-562A-45AC-A802-92E515F4F80F_w100_r1.png" src="">
</div>
</a>
<div class="content">
<a href="/p/5569.html" >
<h4>
<span class="title">Bầu cử tổng thống Hoa Kỳ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrapper" id="warea-915" data-area-id=2>
<h2 class="section-head">
<a href="/z/1812.html"><i class="ico ico-chevron-forward pull-right"></i>Tin Hoa Kỳ mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/buu-dien-hoi-am-thu-gui-ong-gia-noel/3646293.html" >
<h4>
<span class="title">Bưu điện hồi &#226;m thư gửi &#212;ng Gi&#224; Noel</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/bau-cu-my-bao-chi-co-thien-vi/3646260.html" >
<h4>
<span class="title">Bầu cử Mỹ: B&#225;o ch&#237; c&#243; thi&#234;n vị?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/tac-gia-chet-boi-trung-quoc-lam-co-van-cho-ong-trump/3646235.html" >
<h4>
<span class="title">T&#225;c giả ‘Chết bởi Trung Quốc’ l&#224;m cố vấn cho &#244;ng Trump</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/nga-len-an-ha-lan-ve-hop-tac-quan-su-voi-my/3645614.html" >
<h4>
<span class="title">Nga l&#234;n &#225;n H&#224; Lan về hợp t&#225;c qu&#226;n sự với Mỹ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/taliban-tung-video-ve-cap-vo-chong-con-tin-my-canada/3645302.html" >
<h4>
<span class="title">Taliban tung video về cặp vợ chồng con tin Mỹ-Canada</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1812.html">Xem th&#234;m</a>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-965" data-area-id=3>
<ul>
<li>
<h3 class="handler" title="open widget tab B&#224;i xem nhiều nhất">
B&#224;i xem nhiều nhất
<i title="close widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/tai-sao-doanh-nghiep-nuoc-ngoai-o-at-rut-von-khoi-viet-nam/3643718.html" title="Tại sao doanh nghiệp nước ngoài ồ ạt rút vốn khỏi Việt Nam?"><h4>
Tại sao doanh nghiệp nước ngo&#224;i ồ ạt r&#250;t vốn khỏi Việt Nam?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/cuu-phu-nhan-pho-tt-viet-nam-cong-hoa-nguyen-cao-ky-qua-doi/3646310.html" title="Cựu phu nhân Phó TT Việt Nam Cộng hòa Nguyễn Cao Kỳ qua đời"><h4>
Cựu phu nh&#226;n Ph&#243; TT Việt Nam Cộng h&#242;a Nguyễn Cao Kỳ qua đời
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/trung-quoc-dang-thu-phan-ung-cua-ong-trump/3644743.html" title="Trung Quốc đang ‘thử phản ứng’ của ông Trump?"><h4>
Trung Quốc đang ‘thử phản ứng’ của &#244;ng Trump?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/vi-sao-tt-campuchia-hun-sen-toi-dong-nai/3645246.html" title="Vì sao TT Campuchia Hun Sen tới Đồng Nai?"><h4>
V&#236; sao TT Campuchia Hun Sen tới Đồng Nai?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/tq-tra-lai-my-tau-lan-khong-nguoi-lai/3643428.html" title="Trung Quốc trả lại Mỹ tàu lặn không người lái"><h4>
Trung Quốc trả lại Mỹ t&#224;u lặn kh&#244;ng người l&#225;i
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab B&#236;nh luận nhiều nhất">
B&#236;nh luận nhiều nhất
<i title="close widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/tac-gia-chet-boi-trung-quoc-lam-co-van-cho-ong-trump/3641863.html" title="Mỹ, Trung Quốc sẵn sàng đối đầu cứng rắn trong vùng biển châu Á">
<h4>
Mỹ, Trung Quốc sẵn s&#224;ng đối đầu cứng rắn trong v&#249;ng biển ch&#226;u &#193; (72)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/tac-gia-chet-boi-trung-quoc-lam-co-van-cho-ong-trump/3643718.html" title="Tại sao doanh nghiệp nước ngoài ồ ạt rút vốn khỏi Việt Nam?">
<h4>
Tại sao doanh nghiệp nước ngo&#224;i ồ ạt r&#250;t vốn khỏi Việt Nam? (46)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/tac-gia-chet-boi-trung-quoc-lam-co-van-cho-ong-trump/3642016.html" title="Tổng Bí thư Trọng: Tình báo quốc phòng phải tuyệt đối trung thành với Đảng">
<h4>
Tổng B&#237; thư Trọng: T&#236;nh b&#225;o quốc ph&#242;ng phải tuyệt đối trung th&#224;nh với Đảng (32)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/tac-gia-chet-boi-trung-quoc-lam-co-van-cho-ong-trump/3644743.html" title="Trung Quốc đang ‘thử phản ứng’ của ông Trump?">
<h4>
Trung Quốc đang ‘thử phản ứng’ của &#244;ng Trump? (24)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/tac-gia-chet-boi-trung-quoc-lam-co-van-cho-ong-trump/3643582.html" title="Bộ chính trị cấm tiệc tùng xa hoa mừng thăng chức">
<h4>
Bộ ch&#237;nh trị cấm tiệc t&#249;ng xa hoa mừng thăng chức (22)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Ảnh/Video xem nhiều nhất">
Ảnh/Video xem nhiều nhất
<i title="close widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/tac-gia-chet-boi-trung-quoc-lam-co-van-cho-ong-trump/3644097.html" title="Tại sao doanh nghiệp nước ngoài ồ ạt rút vốn khỏi Việt Nam?"><h4>
<i class="ico ico-video"></i>
Tại sao doanh nghiệp nước ngo&#224;i ồ ạt r&#250;t vốn khỏi Việt Nam?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/tac-gia-chet-boi-trung-quoc-lam-co-van-cho-ong-trump/3642141.html" title="TT Obama dừng họp báo gọi bác sĩ cứu phóng viên bị ngất"><h4>
<i class="ico ico-video"></i>
TT Obama dừng họp b&#225;o gọi b&#225;c sĩ cứu ph&#243;ng vi&#234;n bị ngất
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/tac-gia-chet-boi-trung-quoc-lam-co-van-cho-ong-trump/3645590.html" title="Vì sao TT Campuchia Hun Sen tới Đồng Nai?"><h4>
<i class="ico ico-video"></i>
V&#236; sao TT Campuchia Hun Sen tới Đồng Nai?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/tac-gia-chet-boi-trung-quoc-lam-co-van-cho-ong-trump/3643959.html" title="Quân đội Mỹ đối mặt thử thách lớn ở Thái Bình Dương"><h4>
<i class="ico ico-video"></i>
Qu&#226;n đội Mỹ đối mặt thử th&#225;ch lớn ở&#160;Th&#225;i B&#236;nh Dương
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/tac-gia-chet-boi-trung-quoc-lam-co-van-cho-ong-trump/3643130.html" title="Mỹ: Bà tranh cãi trên đường, cháu 3 tuổi bị bắn chết (VOA60)"><h4>
<i class="ico ico-video"></i>
Mỹ: B&#224; tranh c&#227;i tr&#234;n đường, ch&#225;u 3 tuổi bị bắn chết (VOA60)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952.html">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957.html">Chương tr&#236;nh 10 giờ khuya</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813.html">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788.html">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925.html">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812.html">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799.html">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800.html">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809.html">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796.html">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1782.html">Nguyễn Hưng Quốc</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1783.html">B&#249;i T&#237;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4126.html">Cao Huy Hu&#226;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579.html">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4584.html">Trong l&#242;ng H&#224; Nội</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4774.html">L&#234; Anh H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1779.html">Trần Vinh Dự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4527.html">Ph&#249;ng Nguyễn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405.html">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958.html">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089.html">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239.html">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240.html">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830.html">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718.html">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768.html">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635.html">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019.html">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870.html">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227.html">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831.html">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" onclick="window.open(&#39;http://learningenglish.voanews.com/&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voatiengviet.com/?mobile=no">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa&#39;);return false;" target="_blank">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" onclick="window.open(&#39;http://projects.voanews.com/circumvention/vietnamese/&#39;);return false;" target="_blank">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" onclick="window.open(&#39;http://www.bbgdirect.com/vi-VN&#39;);return false;" target="_blank">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" onclick="window.open(&#39;http://www.rfa.org/vietnamese/&#39;);return false;" target="_blank">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi" onclick="window.open(&#39;https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi&#39;);return false;" target="_blank">VOATiếngViệt tr&#234;n Opera</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>