
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Đứng vững tr&#234;n đ&#244;i ch&#226;n m&#236;nh</title>
<meta name="title" content="Đứng vững tr&#234;n đ&#244;i ch&#226;n m&#236;nh" />
<meta name="description" content="T&#236;nh h&#236;nh thế giới v&#224; khu vực đang c&#243; những thay đổi lớn đ&#250;ng v&#224;o l&#250;c mở đầu năm 2017 v&#224; năm Đinh Dậu.
C&#243; những n&#233;t lạc quan n&#243;i chung đối với nh&#226;n d&#226;n Việt Nam trong v&#224; ngo&#224;i nước khi thấy c&#243; v..." />
<meta name="keywords" content="voa, voa tiếng việt, voa việt ngữ, học tiếng anh, goenglish, anh ngữ đặc biệt, hỏi đ&#225;p y học, b&#225;c sĩ nguyễn &#253; đức, blog, nguyễn hưng quốc, trần vinh dự, trịnh hội, b&#249;i t&#237;n, nguyễn xu&#226;n ho&#224;ng, syria, nổi dậy, trung quốc, việt nam, biển đ&#244;ng, tranh chấp, bầu cử, obama, tổng thống, hoa kỳ, mỹ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.voatiengviet.com/a/dung-vung-tren-doi-cha-minh/3695377.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3695377.ltr" />
<meta content="Đứng vững trên đôi chân mình" property="og:title" />
<meta content="Đứng vững trên đôi chân của mình có nghĩa là tự mình xây dựng nền dân chủ, tự giác tôn trọng Hiến pháp và quyền con người ghi trên các công ước của LHQ mà VN tự nguyện tham gia" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.voatiengviet.com/a/dung-vung-tren-doi-cha-minh/3695377.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/73270ab4-01d4-4237-9734-84e94e1ad37d_tv_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="415117071876696" property="fb:app_id" />
<meta content="Bùi Tín" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/73270ab4-01d4-4237-9734-84e94e1ad37d_tv_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Bùi Tín" property="news_keywords" />
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Đứng vững tr\u0026#234;n đ\u0026#244;i ch\u0026#226;n m\u0026#236;nh",page_type:"3695377",page_name:"Đứng vững tr\u0026#234;n đ\u0026#244;i ch\u0026#226;n m\u0026#236;nh",short_headline:"Đứng vững tr\u0026#234;n đ\u0026#244;i ch\u0026#226;n m\u0026#236;nh",long_headline:"Đứng vững tr\u0026#234;n đ\u0026#244;i ch\u0026#226;n m\u0026#236;nh",headline:"Đứng vững tr\u0026#234;n đ\u0026#244;i ch\u0026#226;n m\u0026#236;nh",content_type:"Blog",pub_year:"2017",pub_month:"01",pub_day:"27",pub_hour:"14",pub_minute:"51",pub_weekday:"Friday",byline:"T\u0026#237;n, B\u0026#249;i",categories:"blog-bui-tin",slug:"dung-vung-tren-doi-cha-minh",section:"B\u0026#249;i T\u0026#237;n",english_section:"blog-bui-tin",search_results:"No",article_uid:"3695377"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/1718069758?pageName=voa%3avie%3ar%3a3695377%3a%c4%90%e1%bb%a9ng+v%e1%bb%afng+tr%c3%aan+%c4%91%c3%b4i+ch%c3%a2n+m%c3%acnh&amp;c6=%c4%90%e1%bb%a9ng+v%e1%bb%afng+tr%c3%aan+%c4%91%c3%b4i+ch%c3%a2n+m%c3%acnh&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%c4%90%e1%bb%a9ng+v%e1%bb%afng+tr%c3%aan+%c4%91%c3%b4i+ch%c3%a2n+m%c3%acnh&amp;v7=D=c7&amp;c16=voa+vietnamese&amp;v16=D=c16&amp;c5=blog-bui-tin&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=blog&amp;v4=D=c4&amp;c14=3695377&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">T&#236;m</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/4553.html">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">T&#236;m</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/4553.html" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Ng&#244;n ngữ kh&#225;c</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="Nghe" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Nghe</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Xem" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Xem</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/">Trang chủ</a> </li>
<li class=" item">
<a class="handler" href="/p/6159.html">Việt Nam</a> </li>
<li class=" item">
<a class="handler" href="/p/6165.html">Hoa Kỳ</a> </li>
<li class=" item">
<a class="handler" href="/p/6184.html">Biển Đ&#244;ng</a> </li>
<li class=" item">
<a class="handler" href="/p/6306.html">Ch&#226;u &#193;</a> </li>
<li class=" item">
<a class="handler" href="/p/6180.html">Thế giới</a> </li>
<li class=" item">
<a class="handler" href="/p/3871.html">Blog</a> </li>
<li class=" item">
<a class="handler" href="/p/6185.html">Diễn đ&#224;n</a> </li>
<li class=" item">
<a class="handler" href="/p/3873.html">Học tiếng Anh</a> </li>
<li class=" collapsible item">
<span class="handler">
Mục
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1800.html">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799.html">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809.html">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796.html">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790.html">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811.html">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801.html">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1958.html">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089.html">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/hoa-ky-co-the-xuong-thu-hang-ve-su-minh-bach/3674562.html"
class="img-wrapper" title="VOA 10 giờ khuya">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/E3EA3088-B922-46F3-8F0D-EBDD3D6D0040_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/hoa-ky-co-the-xuong-thu-hang-ve-su-minh-bach/3674562.html" >
<h4>
<span class="title">VOA 10 giờ khuya</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >04:30 - 05:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >22:00 - 23:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA 10 giờ khuya</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952.html">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957.html">Chương tr&#236;nh 10 giờ khuya</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Trước</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Kế tiếp</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Tin mới
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Trước</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Kế tiếp</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Trực tiếp
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3695377&amp;SiteId=447&amp;r=109229756&amp;it=0&amp;pd=20170127145118" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3695377" data-lt-siteId="447" />
<div class="category">
<a href="/z/1783.html">B&#249;i T&#237;n</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Đứng vững tr&#234;n đ&#244;i ch&#226;n m&#236;nh </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-01-27T21:51:18+00:00">
27.01.2017
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<a href="/author/16655.html" title="B&#249;i T&#237;n">B&#249;i T&#237;n</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="html5Player html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-id="3675549"
data-title="Trọng - B&#236;nh k&#253; kết 15 văn kiện ‘quan trọng’ ở Bắc Kinh"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/7/73/73270ab4-01d4-4237-9734-84e94e1ad37d.mp4">
<img src="https://gdb.voanews.com/73270ab4-01d4-4237-9734-84e94e1ad37d_tv_w250_r1.jpg" alt="Trọng - B&#236;nh k&#253; kết 15 văn kiện ‘quan trọng’ ở Bắc Kinh" title="Trọng - B&#236;nh k&#253; kết 15 văn kiện ‘quan trọng’ ở Bắc Kinh" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.voanews.com/73270ab4-01d4-4237-9734-84e94e1ad37d_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/7/73/73270ab4-01d4-4237-9734-84e94e1ad37d.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/01/7/73/73270ab4-01d4-4237-9734-84e94e1ad37d_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/01/7/73/73270ab4-01d4-4237-9734-84e94e1ad37d_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/01/7/73/73270ab4-01d4-4237-9734-84e94e1ad37d_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/01/7/73/73270ab4-01d4-4237-9734-84e94e1ad37d_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=3675549&SiteId=447&r=109229756&it=0&pd=20170113203700"></video> <div class="html5PlayerSpinner">
<img src="http://www.voatiengviet.com/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display:none;" data-source="http://www.voatiengviet.com/embed/player/0/3675549.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<!-- Title Overlay -->
<div class="html5PlayerTitleOverlay" style="display:none;">
<div class="html5PlayerTitleOverlay-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="http://www.voatiengviet.com/a/dung-vung-tren-doi-cha-minh/3675549.html" target="_blank" title="Trọng - B&#236;nh k&#253; kết 15 văn kiện ‘quan trọng’ ở Bắc Kinh">Trọng - B&#236;nh k&#253; kết 15 văn kiện ‘quan trọng’ ở Bắc Kinh</a>
</h6>
</div>
</div>
<!-- Video Sharing Overlay -->
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="http://www.voatiengviet.com/a/dung-vung-tren-doi-cha-minh/3675549.html">http://www.voatiengviet.com/a/dung-vung-tren-doi-cha-minh/3675549.html</a>
</p>
<div class="not-apply-to-sticky">
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3675549.html" title="Chia sẻ tr&#234;n Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3675549.html&amp;text=Tr%e1%bb%8dng+-+B%c3%acnh+k%c3%bd+k%e1%ba%bft+15+v%c4%83n+ki%e1%bb%87n+%e2%80%98quan+tr%e1%bb%8dng%e2%80%99+%e1%bb%9f+B%e1%ba%afc+Kinh" title="Chia sẻ tr&#234;n Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
</li>
<li>
<a href="/a/3675549.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:01:46</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:01:46</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/3675549.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Trọng - B&#236;nh k&#253; kết 15 văn kiện ‘quan trọng’ ở Bắc Kinh"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">Đường dẫn trực tiếp</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/7/73/73270ab4-01d4-4237-9734-84e94e1ad37d_mobile.mp4?download=1" title="270p | 5,1MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3675549, 'Trọng - B&#236;nh k&#253; kết 15 văn kiện ‘quan trọng’ ở Bắc Kinh', null, '', '2017', '01', '13')">
270p | 5,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/7/73/73270ab4-01d4-4237-9734-84e94e1ad37d.mp4?download=1" title="360p | 7,0MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3675549, 'Trọng - B&#236;nh k&#253; kết 15 văn kiện ‘quan trọng’ ở Bắc Kinh', null, '', '2017', '01', '13')">
360p | 7,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/7/73/73270ab4-01d4-4237-9734-84e94e1ad37d_hq.mp4?download=1" title="480p | 11,2MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3675549, 'Trọng - B&#236;nh k&#253; kết 15 văn kiện ‘quan trọng’ ở Bắc Kinh', null, '', '2017', '01', '13')">
480p | 11,2MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Chia sẻ</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3695377.html" title="Chia sẻ tr&#234;n Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Chia sẻ tr&#234;n Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3695377.html&amp;text=%c4%90%e1%bb%a9ng+v%e1%bb%afng+tr%c3%aan+%c4%91%c3%b4i+ch%c3%a2n+m%c3%acnh" title="Chia sẻ tr&#234;n Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Chia sẻ tr&#234;n Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3695377.html" title="Chia sẻ tr&#234;n Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Chia sẻ tr&#234;n Google+</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3695377.html&amp;subject=Đứng vững tr&#234;n đ&#244;i ch&#226;n m&#236;nh" title="Email cho bạn b&#232;" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email cho bạn b&#232;</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Xem b&#236;nh luận
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>Tình hình thế giới và khu vực đang có những thay đổi lớn đúng vào lúc mở đầu năm 2017 và năm Đinh Dậu.</p>
<p>Có những nét lạc quan nói chung đối với nhân dân Việt Nam trong và ngoài nước khi thấy có vẻ như chính quyền của Tổng thống Donald Trump có những đường lối có lợi cho đất nước ta. Đặc biệt các chiến sỹ dân chủ cũng tỏ vẻ lạc quan hơn trước.</p>
<p>Trước hết chủ trương đối ngoại chính thức của chính quyền Trump được công bố là sẽ liên minh với Nga để tập trung ngăn chặn, cô lập và trừng phạt Trung Quốc. Các nhà bình luận thời cuộc thế giới cho rằng vào cuối thế kỷ XX Hoa Kỳ đã đi một nước cờ cao và táo bạo là liên minh với Trung Quốc để hạ bệ Liên Xô, làm tan rã phe xã hội chủ nghĩa, kết thúc thắng lợi một keo quyết định trong cuộc chiến tranh lạnh của thế giới Dân chủ ngăn chặn chủ nghĩa cộng sản trên toàn thế giới. Nay lại là một liên minh mới: Mỹ - Nga chống Trung Quốc. Thái độ lạc quan này là có lý khi Trung Quốc đang cố ý khống chế, gậm nhấm lãnh thổ nước ta, thực hiện chính sách bành trướng nước lớn qua một chính quyền tay sai có chung học thuyết và chế độ toàn trị độc đảng, hèn với giặc, ác với dân.</p>
<p>Thái độ lạc quan này càng có cơ sở khi Tổng thống Trump coi Trung Quốc là kẻ thù chính của Hoa Kỳ trong cuộc chiến tranh kinh tế - tài chính - thương mại, khi Bộ trưởng Quốc phòng mới là Tướng James Mattis tuyên bố Trung Quốc không có quyền chiếm đóng quân sự và không được tiếp cận các đảo nhân tạo trong vùng biển Đông thuộc hải phận quốc tế; khi Bộ trưởng Ngoại giao mới của ông Trump là ông Rex Tillerson vốn là tổng giám đốc công ty dầu mỏ ExxonMobil, và công ty này vừa mới ký với Việt Nam một thỏa thuận khai thác dầu trong vùng biển Việt Nam, ngoài khơi tỉnh Bình Thuận, có giá trị đến 20 tỷ đôla. Hơn nữa Tổng thống Trump đã cử Giáo sư Peter Navarro làm Chủ tịch Ủy ban Thương mại của Hoa Kỳ khi ông là tác giả cuốn sách <em>Death by China</em>, vạch trần tội ác của Trung Quốc trong việc làm hàng giả, hàng nhái, hàng độc hại, vi phạm quyền sở hữu trí tuệ, sáng chế, phát minh, phá giá tiền tệ trong hối đoái, coi Trung Quốc là kẻ tử thù của Hoa Kỳ trong cuộc cạnh tranh kinh tế - tài chánh và thương mại.</p>
<p>Nhưng mặt khác chúng ta nên rất dè dặt đối với chính quyền của Donald Trump vì ông tính khí bất thường, khi nói thế này, khi nói thế khác, nói xong lại cải chính, như đồng bóng, tùy hứng, vội vàng hủy bỏ kế hoạch Obamacare, vội vàng rút khỏi TPP, thiếu cân nhắc kỹ càng, cứ như chỉ để dìm tổng thống cũ để làm nổi bật cá nhân mình. Điều rất nguy hiểm là ông Trump có thành kiến nặng không ưa, không gần giới trí thức, giới nghiên cứu khoa học, cũng định kiến nặng đối với giới báo chí truyền thông đại diện cho công luận xã hội. Đây là thái độ không dân chủ, thiếu lắng nghe ý kiến khác mình, rất nguy hiểm ở người cầm quyền.</p>
<p>Hơn nữa, ông chưa bao giờ nói rõ thái độ bênh vực quyền con người được ghi rõ trong các văn kiện, Công ước của Liên Hiệp Quốc. Trong diễn văn nhậm chức ông không hề nói đến vấn đề này. Đây vẫn là một lỗ hổng trong tư duy cầm quyền của ông.</p>
<p>Lẽ ra Bộ Chính trị hiện nay cần nghiên cứu kỹ đường lối chính sách của tổng thống mới của Hoa Kỳ để có cách ứng xử thích hợp. nhưng thay vì làm như vậy thì ông Tổng Bí thư Nguyễn Phú Trọng đã phải chạy vội sang Bắc Kinh để nhận chỉ thị mới, mà nội dung rõ ràng là không được thay lòng đổi dạ trong tình hình đang biến động, khi Trung Quốc gặp nhiều nguy cơ mới, kinh tế khó khăn, quỹ dự trữ ngoại hối vơi nhanh, đồng tiền mất giá, Đài Loan ương ngạnh, Hồng Kông bất tuân. Không những vậy, ông còn ký 15 văn bản mà thực chất là 15 sợi dây trói chặt Việt Nam vào cỗ xe của Tập Cận Bình, không được buông lỏng.</p>
<p>Lúc này không gì bằng đứng vững trên đôi chân của mình, hướng tới thời đại văn minh của loài người, có nghĩa là tự mình xây dựng nền dân chủ, tự giác tôn trọng các quyền tự do được ghi trong Hiến pháp, tôn trọng quyền con người ghi trên các công ước của Liên Hiệp Quốc mà Việt Nam tự nguyện ký tên tham gia, trả tự do cho mọi tù nhân chính trị, tù nhân lương tâm, tôn giáo, mà không do sức ép hay mặc cả kiểu mua bán nào.</p>
<p>Với thái độ như thế, Việt Nam sẽ tận dụng được mọi hoàn cảnh thuận lợi đến từ mọi phía - từ chính sách cứng rắn của Tổng thống Donald Trump đối với Trung Quốc trong quan hệ kinh tế, buôn bán cũng như ở Biển Đông; từ thế cô lập mới của Trung Quốc liên quan đến Đài Loan, Hồng Kông; từ kinh tế tài chính của Trung Quốc sa sút, đổ vỡ.</p>
<p>Lúc này thái độ mong chờ ỷ lại vào Donald Trump để hy vọng Trung Quốc mau sụp đổ là lạc quan tếu, thiếu cơ sở. Thế của ông Trump không vững do dựa vào chủ nghĩa dân tuý vừa mỵ dân, vừa tự kiêu tự đại không coi dân ra gì, sẽ có thể bị vỡ mặt vì nhân dân phản đối, vì tự mình vi phạm hiến pháp và pháp luật. Tấm gương Richard Nixon bị Quốc hội phế truất chức tổng thống sau vụ Watergate là một sự răn đe nghiêm cách nhất. Hơn 1 triệu nhân dân thủ đô Washington DC, hơn 5 triệu nhân dân cả nước Mỹ biểu tình chống Trump ngày 21/1, phần lớn là phụ nữ, cùng giới báo chí, giới khoa học, giới nghệ sĩ tinh hoa đã làm cho ông Trump không run thì cũng phải giật mình, không thể coi thường.</p>
<p>Do đó đứng vững trên đôi chân dân tộc, nâng cao chính nghĩa chống ngoại xâm, đồng hành với thời đại, không đi dây nguy hiểm, tin ở mình, ở dân tộc mình, ở nhân dân mình, là thái độ cần thiết đúng đắn hơn hết của người Việt yêu nước lúc này.</p>
<p><em>* Blog của nhà báo Bùi Tín là blog cá nhân. Các bài viết trên blog được đăng tải với sự đồng ý của Ðài VOA nhưng không phản ánh quan điểm hay lập trường của Chính phủ Hoa Kỳ.</em></p>
</div>
<ul class="author-highlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrapper author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrapper">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.voanews.com/D9E28372-A489-4E3C-A0CE-F5C6953049CA_cx13_cy12_cw81_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/16655.html">B&#249;i T&#237;n</a>
</h4>
<p><p><strong><span style="font-size: small;"><span style="font-family: Arial;"><span class="article_12">Nhà báo Bùi Tín hiện sống tự do ở Pháp, là một nhà báo chuyên nghiệp, một nhà bình luận thời sự quốc tế, và là cộng tác viên thường xuyên của đài VOA. Ðối tượng chính của nhà báo Bùi Tín là giới trí thức trong và ngoài nước, đặc biệt là tuổi trẻ Việt Nam quan tâm đến quê hương tổ quốc.</span></span></span></strong></p></p>
<div class="follows">
<a class="btn btn-rss" target="_blank" href="http://www.voatiengviet.com/api/atuqppeipopm">
<i class="ico ico-rss"></i>
Đăng k&#253;
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<div class="wysiwyg">
<div class="clear"></div>
<div class="mediaReplacer externalMedia">
<div class='external-content-placeholder'></div><script>renderExternalContent('//www.youtube.com/embed/videoseries?list=PL0Xd6_vQV82LCudJK71X7MHMDWYDAxgBN&amp;&amp;')</script>
</div> </div>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-965" data-area-id=3>
<ul>
<li>
<h3 class="handler" title="open widget tab B&#224;i xem nhiều nhất">
B&#224;i xem nhiều nhất
<i title="close widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/my-san-jose-chinh-thuc-cam-treo-co-do-sao-vang/3693277.html" title="Mỹ: San Jose chính thức cấm treo cờ đỏ sao vàng"><h4>
Mỹ: San Jose ch&#237;nh thức cấm treo cờ đỏ sao v&#224;ng
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/toa-nha-cao-nhat-viet-nam-nong-tren-bao-quoc-te/3693174.html" title="Em trai Ban Ki-moon và nghi án hối lộ bán cao ốc ở Hà Nội"><h4>
Em trai Ban Ki-moon v&#224; nghi &#225;n hối lộ b&#225;n cao ốc ở H&#224; Nội
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/mot-so-nha-ngoai-giao-cao-cap-cua-bo-ngoai-giao-my-tu-chuc/3695033.html" title="Một loạt giới chức cao cấp Bộ Ngoại Giao Mỹ từ chức"><h4>
Một loạt giới chức cao cấp Bộ Ngoại Giao Mỹ từ chức
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/my-rut-khoi-tpp-viet-nam-nen-lam-gi/3692774.html" title="Mỹ rút khỏi TPP, Việt Nam nên làm gì?"><h4>
Mỹ r&#250;t khỏi TPP, Việt Nam n&#234;n l&#224;m g&#236;?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/quan-chuc-dao-ti-bac-han-noi-che-do-kim-jong-un-sap-sup-do/3693099.html" title="Quan chức đào tị Bắc Hàn nói chế độ Kim Jong Un sắp sụp đổ"><h4>
Quan chức đ&#224;o tị Bắc H&#224;n n&#243;i chế độ Kim Jong Un sắp sụp đổ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Ảnh/Video xem nhiều nhất">
Ảnh/Video xem nhiều nhất
<i title="close widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/dung-vung-tren-doi-cha-minh/3694421.html" title="Mỹ: San Jose chính thức cấm treo cờ đỏ sao vàng"><h4>
<i class="ico ico-video"></i>
Mỹ: San Jose ch&#237;nh thức cấm treo cờ đỏ sao v&#224;ng
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/dung-vung-tren-doi-cha-minh/3694420.html" title="Tòa nhà cao nhất Việt Nam ‘nóng’ trên báo quốc tế"><h4>
<i class="ico ico-video"></i>
T&#242;a nh&#224; cao nhất Việt Nam ‘n&#243;ng’ tr&#234;n b&#225;o quốc tế
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/dung-vung-tren-doi-cha-minh/3690698.html" title="Ông Trump bị kiện vì nghi vi phạm Hiến Pháp (VOA60)"><h4>
<i class="ico ico-video"></i>
&#212;ng Trump bị kiện v&#236; nghi vi phạm Hiến Ph&#225;p (VOA60)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/dung-vung-tren-doi-cha-minh/3691825.html" title="Thử thành công tên lửa, ông Kim Jong Un ôm chặt cấp dưới"><h4>
<i class="ico ico-video"></i>
Thử th&#224;nh c&#244;ng t&#234;n lửa, &#244;ng Kim Jong Un &#244;m chặt cấp dưới
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/dung-vung-tren-doi-cha-minh/3692744.html" title="Ông Trump dự kiến cấm cửa người tị nạn từ một số nước (VOA60)"><h4>
<i class="ico ico-video"></i>
&#212;ng Trump dự kiến cấm cửa người tị nạn từ một số nước (VOA60)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab B&#236;nh luận nhiều nhất">
B&#236;nh luận nhiều nhất
<i title="close widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/dung-vung-tren-doi-cha-minh/3689632.html" title="Tân tư lệnh hải quân TQ: ‘Khắc tinh’ của Việt Nam?">
<h4>
T&#226;n tư lệnh hải qu&#226;n TQ: ‘Khắc tinh’ của Việt Nam? (104)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/dung-vung-tren-doi-cha-minh/3693277.html" title="Mỹ: San Jose chính thức cấm treo cờ đỏ sao vàng">
<h4>
Mỹ: San Jose ch&#237;nh thức cấm treo cờ đỏ sao v&#224;ng (84)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/dung-vung-tren-doi-cha-minh/3689599.html" title="Điều trần về đề xuất cấm treo cờ đỏ sao vàng ở San Jose">
<h4>
Điều trần về đề xuất cấm treo cờ đỏ sao v&#224;ng ở San Jose (75)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/dung-vung-tren-doi-cha-minh/3689552.html" title="Trung Quốc ‘khẩu chiến’ với Mỹ về biển Đông">
<h4>
Trung Quốc ‘khẩu chiến’ với Mỹ về biển Đ&#244;ng (63)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/dung-vung-tren-doi-cha-minh/3689662.html" title="Tiến sĩ Kinh tế Lê Đăng Doanh: Rút khỏi TPP không có lợi cho Hoa Kỳ">
<h4>
Tiến sĩ Kinh tế L&#234; Đăng Doanh: R&#250;t khỏi TPP kh&#244;ng c&#243; lợi cho Hoa Kỳ (38)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
<div class="comments-container">
<div class="container">
<div class="row">
<div id="comments" data-url-format="/comments/a3695377p{0}.html" class="col-xs-12">
<div class="comments">
<div class="comments-submit-form">
<div id="comments-place" class="comments-submit-form"
data-thx-reply="Cảm ơn bạn đ&#227; g&#243;p &#253;." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3695377p0.html" id="load-comments">Hiển thị b&#236;nh luận</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Đang tải b&#236;nh luận...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952.html">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957.html">Chương tr&#236;nh 10 giờ khuya</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813.html">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788.html">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925.html">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812.html">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799.html">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800.html">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809.html">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796.html">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1782.html">Nguyễn Hưng Quốc</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1783.html">B&#249;i T&#237;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4126.html">Cao Huy Hu&#226;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579.html">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4584.html">Trong l&#242;ng H&#224; Nội</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4774.html">L&#234; Anh H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1779.html">Trần Vinh Dự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4527.html">Ph&#249;ng Nguyễn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405.html">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958.html">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089.html">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239.html">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240.html">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830.html">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718.html">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768.html">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635.html">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019.html">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870.html">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227.html">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831.html">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" onclick="window.open(&#39;http://learningenglish.voanews.com/&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voatiengviet.com/?mobile=no">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa&#39;);return false;" target="_blank">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" onclick="window.open(&#39;http://projects.voanews.com/circumvention/vietnamese/&#39;);return false;" target="_blank">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" onclick="window.open(&#39;http://www.bbgdirect.com/vi-VN&#39;);return false;" target="_blank">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" onclick="window.open(&#39;http://www.rfa.org/vietnamese/&#39;);return false;" target="_blank">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi" onclick="window.open(&#39;https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi&#39;);return false;" target="_blank">VOATiếngViệt tr&#234;n Opera</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>