
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "55";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Hỏi đ&#225;p Y học: Chứng &#39;n&#243;i nhiều&#39; của người rất gi&#224;</title>
<meta name="title" content="Hỏi đ&#225;p Y học: Chứng &#39;n&#243;i nhiều&#39; của người rất gi&#224;"/>
<meta name="description" content="Th&#237;nh giả Nguyễn Hằng, ở &#218;c, hỏi:
&amp;ldquo;Thưa B&#225;c sĩ,
T&#244;i t&#234;n Nguyễn Hằng, 75 tuổi, sinh sống ở &#218;c Ch&#226;u. Mẹ t&#244;i 97 tuổi ở Việt Nam. Th&#226;n vật l&#253; b&#224; tạm được, b&#224; c&#243; thể d&#249;ng gậy đi loanh quan..." />
<meta name="keywords" content="voa, voa tiếng việt, voa việt ngữ, học tiếng anh, goenglish, anh ngữ đặc biệt, hỏi đ&#225;p y học, b&#225;c sĩ nguyễn &#253; đức, blog, nguyễn hưng quốc, trần vinh dự, trịnh hội, b&#249;i t&#237;n, nguyễn xu&#226;n ho&#224;ng, syria, nổi dậy, trung quốc, việt nam, biển đ&#244;ng, tranh chấp, bầu cử, obama, tổng thống, hoa kỳ, mỹ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.voatiengviet.com/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3701930.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3701930.ltr" />
<meta content="Hỏi đáp Y học: Chứng &#39;nói nhiều&#39; của người rất già" property="og:title" />
<meta content="Trong chương trình Hỏi đáp Y học tuần này, thính giả Nguyễn Hằng ở Úc hỏi về Chứng &#39;nói nhiều&#39; của người rất già" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.voatiengviet.com/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3701930.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/24DD787D-FA09-4369-AFF8-737FE5349391_cx0_cy6_cw0_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="415117071876696" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/24DD787D-FA09-4369-AFF8-737FE5349391_cx0_cy6_cw0_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Sức khỏe" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"vi-VN","mainEntityOfPage":"http://www.voatiengviet.com/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3701930.html","url":"http://www.voatiengviet.com/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3701930.html","headline":"Hỏi đáp Y học: Chứng 'nói nhiều' của người rất già","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/24DD787D-FA09-4369-AFF8-737FE5349391_cx0_cy6_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-02-19","dateModified":"2017-02-19 17:38:05Z","keywords":"Sức khỏe","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"http://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo-amp.png","width":144,"height":60}},"description":"Trong chương trình Hỏi đáp Y học tuần này, thính giả Nguyễn Hằng ở Úc hỏi về Chứng 'nói nhiều' của người rất già"}</script> <link rel="amphtml" href="http://www.voatiengviet.com/amp/3701930.html" />
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=7.15.0.0&amp;cb=55" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=55"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=55"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Hỏi đ\u0026#225;p Y học: Chứng \u0026#39;n\u0026#243;i nhiều\u0026#39; của người rất gi\u0026#224;",page_type:"3701930",page_name:"Hỏi đ\u0026#225;p Y học: Chứng \u0026#39;n\u0026#243;i nhiều\u0026#39; của người rất gi\u0026#224;",short_headline:"Hỏi đ\u0026#225;p Y học: Chứng \u0026#39;n\u0026#243;i nhiều\u0026#39; của người rất gi\u0026#224;",long_headline:"Hỏi đ\u0026#225;p Y học: Chứng \u0026#39;n\u0026#243;i nhiều\u0026#39; của người rất gi\u0026#224;",headline:"Hỏi đ\u0026#225;p Y học: Chứng \u0026#39;n\u0026#243;i nhiều\u0026#39; của người rất gi\u0026#224;",content_type:"Article",pub_year:"2017",pub_month:"02",pub_day:"19",pub_hour:"17",pub_minute:"38",pub_weekday:"Sunday",categories:"suc-khoe",slug:"hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia",section:"Sức khỏe",english_section:"suc-khoe",search_results:"No",article_uid:"3701930"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/1689704196?pageName=voa%3avie%3ar%3a3701930%3ah%e1%bb%8fi+%c4%91%c3%a1p+y+h%e1%bb%8dc%3a+ch%e1%bb%a9ng+%27n%c3%b3i+nhi%e1%bb%81u%27+c%e1%bb%a7a+ng%c6%b0%e1%bb%9di+r%e1%ba%a5t+gi%c3%a0&amp;c6=h%e1%bb%8fi+%c4%91%c3%a1p+y+h%e1%bb%8dc%3a+ch%e1%bb%a9ng+%27n%c3%b3i+nhi%e1%bb%81u%27+c%e1%bb%a7a+ng%c6%b0%e1%bb%9di+r%e1%ba%a5t+gi%c3%a0&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=h%e1%bb%8fi+%c4%91%c3%a1p+y+h%e1%bb%8dc%3a+ch%e1%bb%a9ng+%27n%c3%b3i+nhi%e1%bb%81u%27+c%e1%bb%a7a+ng%c6%b0%e1%bb%9di+r%e1%ba%a5t+gi%c3%a0&amp;v7=D=c7&amp;c16=voa+vietnamese&amp;v16=D=c16&amp;c5=suc-khoe&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3701930&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">T&#236;m</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Ng&#244;n ngữ kh&#225;c</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-login"></div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">T&#236;m</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href = "#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="Nghe" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Nghe</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Xem" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Xem</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/">Trang chủ</a> </li>
<li class=" item">
<a class="handler" href="/p/6159.html">Việt Nam</a> </li>
<li class=" item">
<a class="handler" href="/p/6165.html">Hoa Kỳ</a> </li>
<li class=" item">
<a class="handler" href="/p/6184.html">Biển Đ&#244;ng</a> </li>
<li class=" item">
<a class="handler" href="/p/6306.html">Ch&#226;u &#193;</a> </li>
<li class=" item">
<a class="handler" href="/p/6180.html">Thế giới</a> </li>
<li class=" item">
<a class="handler" href="/p/3871.html">Blog</a> </li>
<li class=" item">
<a class="handler" href="/p/6185.html">Diễn đ&#224;n</a> </li>
<li class=" item">
<a class="handler" href="/p/3873.html">Học tiếng Anh</a> </li>
<li class=" collapsible item">
<span class="handler">
Mục
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1800">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1958">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3706689.html"
class="img-wrapper" title="VOA 10 giờ khuya">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/E3EA3088-B922-46F3-8F0D-EBDD3D6D0040_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3706689.html" >
<h4>
<span class="title">VOA 10 giờ khuya</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >04:30 - 05:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >22:00 - 23:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA 10 giờ khuya</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957">Chương tr&#236;nh 10 giờ khuya</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Trước</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Kế tiếp</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Tin mới
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Trước</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Kế tiếp</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Trực tiếp
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3701930&amp;SiteId=447&amp;r=1876975950&amp;it=0&amp;pd=20170219173805" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3701930" data-lt-siteId="447" />
<div class="category">
<a href="/z/1796">Sức khỏe</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Hỏi đ&#225;p Y học: Chứng &#39;n&#243;i nhiều&#39; của người rất gi&#224; </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-20T00:38:05+00:00">
20/02/2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/24DD787D-FA09-4369-AFF8-737FE5349391_cx0_cy6_cw0_w250_r1_s.jpg" alt="B&#225;c sĩ Hồ Văn Hiền." />
</div>
<p class="caption">B&#225;c sĩ Hồ Văn Hiền.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Chia sẻ</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3701930.html" title="Chia sẻ tr&#234;n Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Chia sẻ tr&#234;n Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3701930.html&amp;text=H%e1%bb%8fi+%c4%91%c3%a1p+Y+h%e1%bb%8dc%3a+Ch%e1%bb%a9ng+%27n%c3%b3i+nhi%e1%bb%81u%27+c%e1%bb%a7a+ng%c6%b0%e1%bb%9di+r%e1%ba%a5t+gi%c3%a0" title="Chia sẻ tr&#234;n Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Chia sẻ tr&#234;n Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3701930.html" title="Chia sẻ tr&#234;n Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Chia sẻ tr&#234;n Google+</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3701930.html&amp;subject=Hỏi đ&#225;p Y học: Chứng &#39;n&#243;i nhiều&#39; của người rất gi&#224;" title="Email cho bạn b&#232;" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email cho bạn b&#232;</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p><em>Thính giả Nguyễn Hằng, ở Úc, hỏi:</em></p>
<p><em>“Thưa Bác sĩ,</em></p>
<p><em>Tôi tên Nguyễn Hằng, 75 tuổi, sinh sống ở Úc Châu. Mẹ tôi 97 tuổi ở Việt Nam. Thân vật lý bà tạm được, bà có thể dùng gậy đi loanh quanh trong nhà, mặc dù cách đây 5 năm bà bị té nứt xương chân trái.</em></p>
<p><em>Khoảng 1 tháng nay, bà chửi bới hầu như cả ngày lẫn đêm. Ngày đêm nói nhiều thì hôm sau mệt, bà bớt nói được 1 hôm. Cái khổ của chúng tôi là bà bị điếc nặng nên bà nói rất lớn tiếng và chửi hàng xóm không hà! (không ai tổn thương mà bà chỉ giúp bà). Chúng tôi ở vùng sâu vùng xa, không đủ phương tiện đi bác sĩ.</em></p>
<p><em>Cho bà dùng thuốc ngủ, có khi ngủ có khi không ảnh hưởng (vẫn thức).</em></p>
<p><em>Kính mong Bác sĩ vui lòng giúp ý kiến, chúng tôi phải làm sao?</em></p>
<p><em>Tuổi già khổ quá, Bác sĩ ơi!!!</em></p>
<p><em>Kính chúc bác sĩ và gia đình sức khỏe dồi dào, thân tâm an lạc để phục vụ cộng đồng.</em></p>
<p><em>Trân trọng kính chào Bác sĩ.”</em></p>
<div class="player-and-links embed-player-only">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerAudio html5PlayerEmbeddedAudio html5PlayerWithImage"
data-id="3701927"
data-title="Hỏi đ&#225;p Y học: Chứng &#39;n&#243;i nhiều&#39; của người rất gi&#224;"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/clips/VVI/2017/02/01/4c36f460-bfb7-44a9-8323-c209545ed86b.mp3">
<img src="https://gdb.voanews.com/24DD787D-FA09-4369-AFF8-737FE5349391_w250_.jpg" alt="Hỏi đ&#225;p Y học: Chứng &#39;n&#243;i nhiều&#39; của người rất gi&#224;" title="Hỏi đ&#225;p Y học: Chứng &#39;n&#243;i nhiều&#39; của người rất gi&#224;" />
<i class="ico ico-action ico-audio-rounded media-player-audio-ico"></i>
</a>
<div class="html5PlayerEmbeddedAudioInfo">
<div class="html5PlayerEmbeddedAudioInfo-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn"></span>
</div>
<div class="html5PlayerEmbeddedAudioInfo-Title">
<h6 class="title">
<a href="/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3701927.html" target="_blank" title="Hỏi đ&#225;p Y học: Chứng &#39;n&#243;i nhiều&#39; của người rất gi&#224;">Hỏi đ&#225;p Y học: Chứng &#39;n&#243;i nhiều&#39; của người rất gi&#224;</a>
</h6>
</div>
</div>
<audio src="https://av.voanews.com/clips/VVI/2017/02/01/4c36f460-bfb7-44a9-8323-c209545ed86b.mp3" data-type="audio/mp3" data-info="32 kbps | MP3" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VVI/2017/02/01/4c36f460-bfb7-44a9-8323-c209545ed86b_original.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VVI/2017/02/01/4c36f460-bfb7-44a9-8323-c209545ed86b_original.mp3&quot;,&quot;Type&quot;:&quot;audio/mpeg&quot;,&quot;DataInfo&quot;:&quot;32 kbps | MP3&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=3701927&SiteId=447&r=1457819913&it=0&pd=20170201181400"></audio> <div class="html5PlayerSpinner">
<img src="http://www.voatiengviet.com/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerAudioEmbedCodePanel" style="display: none;" data-source="//www.voatiengviet.com/embed/player/0/3701927.html?type=audio">
<span class="html5PlayerBtn html5PlayerClose html5PlayerAudioEmbedCodePanelCloseBtn"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
</div>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<div class="not-apply-to-sticky html5PlayerContentSharing">
<div class="player-content-sharing content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3701927.html" title="Chia sẻ tr&#234;n Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3701927.html&amp;text=H%e1%bb%8fi+%c4%91%c3%a1p+Y+h%e1%bb%8dc%3a+Ch%e1%bb%a9ng+%27n%c3%b3i+nhi%e1%bb%81u%27+c%e1%bb%a7a+ng%c6%b0%e1%bb%9di+r%e1%ba%a5t+gi%c3%a0" title="Chia sẻ tr&#234;n Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
</li>
<li>
<a href="/a/3701927.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
<p class="sharing-link">
<a href="//www.voatiengviet.com/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3701927.html">//www.voatiengviet.com/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3701927.html</a>
</p>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:20:16</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:20:16</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">Đường dẫn trực tiếp</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VVI/2017/02/01/4c36f460-bfb7-44a9-8323-c209545ed86b_original.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 3701927, 'Hỏi đ&#225;p Y học: Chứng &#39;n&#243;i nhiều&#39; của người rất gi&#224;', null, '', '2017', '02', '02')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VVI/2017/02/01/4c36f460-bfb7-44a9-8323-c209545ed86b.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 3701927, 'Hỏi đ&#225;p Y học: Chứng &#39;n&#243;i nhiều&#39; của người rất gi&#224;', null, '', '2017', '02', '02')">
32 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-popup-url="/pp/3701927/ppt0.html" title="Mở player">
<i class="ico ico-arrow-top-right"></i>
<span class="text">Mở player</span>
</button>
</div>
<p>Bác sĩ Hồ Văn Hiền trả lời:</p>
<p>Chứng &quot;nói nhiều &quot; của người rất già</p>
<p>Tôi xin trả lời Bà Nguyễn Hằng ở Úc về chứng tuổi già nói nhiều và chửi nhiều. Chúng ta sẽ cố gắng đưa ra một số tin tức liên hệ và cùng học hỏi, hy vọng làm công việc đối phó bớt khó khăn hơn.</p>
<p>Trong văn hoá Việt Nam, chúng ta vẫn thường cho càng già thì càng khôn. Ví dụ có câu &quot;bảy mươi thua bảy mốt&quot;, vì người sống càng lâu thì kinh nghiệm đời càng nhiều, tích luỹ, và do đó người cao tuổi là một túi khôn cho tuổi trẻ khai thác. Người già cũng có cái nhìn xa hơn, họ dạy cho chúng ta sự khiêm tốn, nhìn theo viễn tượng của hàng năm, hàng chục năm chứ không phải chỉ căn cứ trên những điều quan sát trước mắt. Như câu nói: “Bảy mươi chưa què chớ khoe mình lành.”</p>
<p>Tuy nhiên, như vị cao niên ở Úc than ở đây, &quot;tuổi già khổ lắm&quot;, hay &quot;lão lai, tài tận&quot;, thực tế có mặt trái của nó. Cổ nhân có câu: “Đa nam đa cụ, đa phú đa ưu, đa thọ đa nhục&quot;.</p>
<p>Vậy chúng ta hãy bàn một cách khách quan về cơ sở sinh học của cái khổ đó là gì, riêng về vấn đề não bộ, là căn bản của đời sống tâm lý, tinh thần theo kiến thức y khoa hiện nay.</p>
<p>Càng lớn tuổi, từ 40 tuổi trở đi, lúc mà thể tích não bộ ở điểm cao nhất, não bộ con người càng nhỏ lại. Bình thường, bộ óc người lớn nặng chừng 3 pound (1,3-1,4 kilogram). Cứ một thập niên, 10 năm, cân nặng não bộ nhẹ đi 5%. Hệ thống mạch máu nuôi dưỡng não bộ cũng bị cũ đi và không cung cấp máu và oxy đầy đủ như trước nữa. Khả năng làm việc hay hiểu biết (cognition) cũng giảm theo.</p>
<p>Riêng trong não bộ, phần chất trắng (white matter) là nơi các tế bào thần kinh nối kết với nhau, những tổn thương xuất hiện càng ngày càng nhiều (WML: white matter lesions). Tế bào thần kinh (neuron) cũng nhỏ hơn trước, có lẽ là nguyên nhân chính của việc bộ óc giảm cân nặng.</p>
<p>Chúng ta biết càng lớn tuổi, nguy cơ đột quỵ (tai biến mạch máu não, stroke) càng cao. Tuy nhiên, dù bệnh nhân chưa bao giờ có triệu chứng lâm sàng của đột quỵ hay những &quot;mini-strokes&quot;, “đột quỵ thì thầm&quot; (whispering strokes) vẫn xảy ra, làm tổn hại những vùng nho nhỏ trong não bộ, nhưng một cách kín đáo, không biểu hiện rõ ràng, qua năm tháng tích lũy lại và làm giảm cơ năng chung của não bộ. Những đột quỵ &quot;thì thầm&quot; có thể xảy ra trong 17% những người trên 45 tuổi, gồm những triệu chứng nhẹ, thoáng qua, mà ngay bệnh nhân không để ý đến: một nửa người yếu đi trong chốc lát, không đau đớn; tê một bên; không thấy một mắt hay 2 mắt (loss of vision, unilateral or bilateral); nửa thị trường không thấy, mất thị giác (loss of vision in half of the visual field); nghe người khác nói đột nhiên không hiểu; đột nhiên không nói được, không viết được; tuy tất cả chỉ thoáng qua (G. Howard).</p>
<p>Các chất truyền dẫn thần kinh (neurotransmitters) như dopamine, serotonin, phụ trách chuyền tín hiệu từ tế bào thần kinh này qua tế bào kế tiếp cũng giảm đi nhiều. Nói chung, khả năng “máy điện toán” trong đầu chúng ta suy giảm theo năm tháng, tuy có người đến gần 100 tuổi vẫn được khen là minh mẫn.</p>
<p>Bệnh Alzheimer là dạng phổ biến của bệnh lẫn (dementia), do suy thoái các tế bào thần kinh, định bệnh bằng cách chứng minh trong mô não có những mảng amyloid và trong tế bào thần kinh có những sợi protein &quot;tau&quot; rối, bện với nhau (amyloid plaques and intracellular “tau” protein tangles). Bệnh lẫn có nhiều nguyên nhân khác chứ không phải chỉ bệnh Alzheimer. Thoái hoá vùng trán và thái dương (frontotemporal degeneration) não bộ là nguyên nhân thường gặp thứ hai. Trầm cảm (depression) là một yếu tố quan trọng. Thiếu vitamin B12 (thường do không hấp thụ được từ thịt, sữa và cần phải chích) và suy cơ năng tuyến giáp (hypothyroidism) là 2 nguyên nhân gây dementia có thể chữa trị được.</p>
<p>Ở người trên 60 tuổi, 5-7% bị chứng dementia và, tuổi càng lớn, tỷ số (prevalence) càng cao; đến 90 tuổi hết 40% người già đã mắc bệnh lẫn.<br />
Bây giờ, bàn về “tật nói nhiều” của người già. Một số người lớn tuổi thích nói dông dài và thường là lạc đề. Thuật ngữ dùng trong tâm lý học là OTV: “off-target verbosity”, là nhiều lời, lắm lời, nói dài dòng và lạc đề. Hoa ngữ dịch verbosity là &quot;chuế ngôn 贅言” (lời rườm rà, thường dùng trong thư từ ).</p>
<p>Một tật khác, là lời nói, hay cả hành động không thích hợp cho hoàn cảnh xã hội lúc đó (social inappropriateness). Ví dụ, chê người khác &quot;Tại sao mập quá vậy&quot;, hay được tặng quà thì nhận xét: &quot;Đồ này xấu quá, rẻ tiền, tôi không dùng đâu!&quot;, hay ở Mỹ hỏi một người mới gặp &quot;Làm bao nhiêu một năm?&quot;, những điều mà theo thông lệ lịch sự ở Mỹ được xem như không thích hợp, bất lịch sự. Những hành động lời nói có thể có tính khiêu khích hơn, như chửi mắng vô cớ, hay tấn công tính dục, sờ mó, cởi áo cởi quần có thể là những biểu hiện rõ ràng hơn của bệnh lẫn.</p>
<p>Để giải thích hiện tượng này, chúng ta trở về với cách làm việc của não bộ.</p>
<p>1. Trí nhớ cũng như định phương hướng lúc di chuyển (navigation) được phụ trách phần lớn do 2 bộ phận hình con cá ngựa nằm phía dưới của não bộ tên là hippocampus (= con cá ngựa). Trong bệnh lẫn, người bệnh mất trí nhớ và mất phương hướng (đi lạc) một phần do hippocampus bị tổn thương, vì nhiều lý do khác nhau.</p>
<p>2. Trong phần trước của não bộ (phía sau trán, frontal lobe), có những vùng phụ trách điều hành gọi là executive centers giúp cho chúng ta hoàn thành, thực hiện một việc nào đó; ví dụ phát biểu một ý kiến, nói chuyện, quan sát một vật, hồi tưởng chi tiết một kỷ niệm, sắp xếp một công việc, thực hành một điều gì mình học được trước đó. Hai cơ năng của trung tâm điều hành: tổ chức và điều tiết (organization and regulation). Ví dụ một miếng bánh kem ngon và béo rất quyến rũ người ăn và anh ta muốn ăn liền. Trong trung tâm điều hành sẽ liên lạc với kho trí nhớ, cho biết là miếng bánh chứa rất nhiều calori và mỡ, đó là giai đoạn tổ chức (organization). Sau đó, người đó sẽ quyết định mình không ăn được vì mình đang ăn kiêng, đó là phần điều hoà, tiết chế (regulation, inhibition).</p>
<p>Khả năng ức chế (hay tự kiềm hãm; inhibition, inhibitory control, self-control) và trí nhớ là hai trong những yếu tố quan trọng của trung tâm điều hành của não bộ.</p>
<p>Những tổn thương trong não bộ ở người già mà chúng ta mô tả ở trên có thể ảnh hưởng đến trí nhớ (memory) (ví dụ quên không nhận ra người thân, hay tưởng người điều dưỡng là vợ của mình, không nhớ đến tình cảm người ta dành cho mình), cũng như khả năng ức chế hành vi của người đó (như chửi mắng, chê bai một món quà trước mặt người cho), tạo nên hành vi không thích hợp (inappropriate behavior), hay nói dông dài, lạc đề, không thích hợp với người nghe (verbosity).</p>
<p>Nói tóm lại, tuổi già có thể mang đến những thay đổi trong não bộ, nhất là về khả năng trí nhớ, khả năng tự kiềm chế, giải thích bệnh “đa ngôn, lạc đề&quot; (OTV) và những hành vi không thích hợp của một số người già.<br />
Có khảo cứu cho thấy, chứng &quot;chuế ngôn&quot; tăng khi khả năng tri thức (hiểu biết, cognition) của bệnh nhân bị giảm sút, xuống giốc. Tuy nhiên, cùng một mức khả năng tri thức bị suy giảm, người nói nhiều, &quot;chuế ngôn&quot; (OTV) thích ứng tốt hơn, chứng nói nhiều của họ là một cố gắng thoát ra khỏi sự cô đơn, cố gắng tiếp cận với xã hội muốn mình không bị cô lập.</p>
<p>Có thể để ý những khía cạnh sau:</p>
<p>1. Cơ quan Y tế Quốc tế WHO định nghĩa sức khoẻ (health) về 3 mặt thể chất, tâm thần (mental) và xã hội.</p>
<p>Người lãng tai có thể cần được giúp để họ có thể trao đổi dễ dàng hơn (ví dụ máy nghe, nói chuyện gần hơn, chậm hơn; một số người già ráy tai quá nhiều làm nghẽn lỗ tai (impacted cerumen).</p>
<p>Một người già không có triệu chứng gì về thể chất có thể cần thêm những hỗ trợ về tinh thần hay xã hội. Cần có người thông cảm và đến gần, hỏi han xem các cụ cần gì, muốn gì. Những người khó chịu (&quot;grumpy old men&quot;) thường dễ bị xa lánh, ngay cả trong gia đình, làm họ lại “chướng”, khó chịu hơn vì bực mình.</p>
<p>Một số hành vi &quot;chướng&quot;, hay tấn công người khác (aggression) có thể có căn bản thực tế: người gây gổ, chửi mắng có thể chính họ bị ăn hiếp bởi nhân viên săn sóc cho họ mà gia đình không hay biết. Thường người bệnh trở nên khó chịu, chướng đột ngột là do sức khoẻ họ có vấn đề như đau đớn, bệnh, ví dụ họ từ chối ăn vì lở miệng, đau răng, mất ngủ, không ngủ vì đi tiểu ban đêm, v.v... Người hay thọc tay vào quần có thể vì họ bị ngứa ở chỗ kín, hay bị trĩ, bón mà gia đình không hay biết.</p>
<p>2. Dù ở nơi hẻo lánh, không có bác sĩ, thiết tưởng cũng có thể nhờ y tá địa phương khám bệnh, đo áp huyết,xem có đau đớn ở đau không, răng có bị hư, nhiễm trùng không, xem xét tình trạng dinh dưỡng, chế độ ăn uống có quân bình không (như không ăn thịt, uống sữa có thể thiếu vitamin B 12, xem có cần uống thêm vitamin hay không. Một số biện pháp giản dị như massage, thoa bóp, đắp khăn nóng lên chỗ đau, có thể giúp cho người già thư giản.</p>
<p>3. Thuốc men có thể tác dụng trên tinh thần người bệnh: thuốc an thần, thuốc ho có các chất codeine, kháng histamine có thể làm họ bớt tỉnh táo, nhiều khi nguy hiểm.</p>
<p>4. Tránh những hoàn cảnh mà người bệnh không thích, làm họ bực dọc. Nhất là trong hoàn cảnh xã hội thay đổi nhanh hiện nay, thái độ người trẻ có thể vô tình hay cố ý khiêu khích những người già quen với tôn ti trật tự hay các giá trị củ, xưa hơn; ngôn ngữ bất đồng, người trẻ không biết thưa gởi theo kiểu xưa.</p>
<p>5. Người bệnh nói nhiều, khó chịu, chướng vì họ buồn chán, thấy cô đơn nên muốn lôi kéo sự chú ý của người khác. Chúng ta cần thử tự đặt mình vào trong vị trí của họ (vd ở nhà một mình, không đi ra ngoài được, bất cứ việc gì cũng cần xin phép...)</p>
<p>6. Những biện pháp sau có thể có ích:</p>
<p>- Có một thời biểu đều đặn trong ngày (ăn, đi bộ, ngủ...) (routine).<br />
- Có người thân hiện diện chung quanh.<br />
- Tạo cơ hội cho họ có một việc làm gì đó để tiêu khiển (làm vườn, dắt đi chơi, nghe nhạc, nghe radio/đài).<br />
- Tránh chỗ chật chội, dọn dẹp bớt những món lỉnh kỉnh không cần thiết.<br />
- Giữ lại những món đồ dùng, sách vở, vật kỷ niệm mà người già gắn bó, trân quý, mà người trẻ có thể muốn vứt đi cho gọn.<br />
- Dành cho các cụ một nơi êm ấm, yên tĩnh để ngủ. Chỗ ngủ ồn quá hay sáng quá có thể làm các cụ ngủ không được. Melatonin là một chất hormone do tuyến tùng (pineal gland) trong não bộ tiết ra để cơ thể kiểm soát chu kỳ thức ban ngày trời sáng và ngủ ban đêm lúc trời tối (circadian rhythm). Đến chiều tối thì lượng melatonin trong máu tăng, lên cao nhất trong đêm và giảm xuống lúc sáng sớm. Người già có thể sản xuất rất ít melatonin. Có thể nghĩ đến dùng melatonin trước khi đi ngủ để điều hoà giấc ngủ. Thuốc bán tự do trên thị trường các &quot;phụ trợ dinh dưỡng&quot;(nutritional supplements) ở Mỹ. Viên melatonin 3mg, 5mg. Có viên kẹo mềm 1,5mg, nếu nuốt thuốc viên không được. Phản ứng phụ đáng kể nhất là làm buồn ngủ và mơ những giấc mơ rất sống động (vivid dreams).</p>
<p>7. Nói chung, người nhà hay người săn sóc cần thông cảm với nhu cầu người bệnh, cần kiên nhẫn xem các cụ muốn gì, cần gì và nhất là tránh khuynh hướng trừng phạt vì xem các cụ đã phạm lỗi và cần cho các cụ &quot;một bài học&quot;.</p>
<p>8. Về phương diện phòng ngừa bệnh lẫn, hiện nay người ta cho vấn đề kiểm soát áp huyết cao (hypertension) có kết quả rõ ràng nhất, sau đó là kiểm soát các chất mỡ cholesterol trong máu, kiểm soát bệnh tiểu đường (diabetes), giảm lượng calori tiêu thụ, ăn uống lành mạnh, ít thịt, ít mỡ động vật (mỡ &quot;no&quot;, saturated fats), nhiều cá, dầu thực vật (vegetable oil), nhiều trái cây, rau cải, chút ít rượu và vận động cơ thể. Ngoài ra những người tiếp tục hoạt động trí óc, giao tiếp xã hội (bạn bè, nghề nghiệp) giúp bệnh lẫn xuất hiện chậm hơn.</p>
<p>Chúc bệnh nhân và quý vị thính giả may mắn.</p>
<p>Bác sĩ Hồ Văn Hiền<br />
Ngày 28 tháng 11 năm 2016</p>
<p>-------------------------------------</p>
<p><em>Cảm ơn bác sĩ Hồ Văn Hiền. Chúng tôi cũng xin cảm ơn thính giả đã tham gia chương trình Hỏi đáp Y học này.</em></p>
<p><em>Quý vị có thể xem và nghe lại các bài giải đáp trên mạng Internet ở địa chỉ voatiengviet.com</em></p>
<p><em>Quý vị muốn được giải đáp các thắc mắc về những vấn đề y học thường thức, xin gọi đến số (202) 205-7890, hoặc E-mail đến địa chỉ &lt;vietnamese@voanews.com&gt;.</em></p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrapper">
<h3 class="section-head">Li&#234;n quan</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/hoi-dap-y-hoc-cham-cuu-va-dau-khop/3605619.html"
class="img-wrapper" title="Hỏi đ&#225;p Y học: Ch&#226;m cứu v&#224; đau khớp">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/24DD787D-FA09-4369-AFF8-737FE5349391_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Hỏi đ&#225;p Y học: Ch&#226;m cứu v&#224; đau khớp">
</div>
</a>
<div class="content">
<a href="/a/hoi-dap-y-hoc-cham-cuu-va-dau-khop/3605619.html" >
<h4>
<span class="title">Hỏi đ&#225;p Y học: Ch&#226;m cứu v&#224; đau khớp</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/hoi-dap-y-hoc-u-bach-mach/3564520.html"
class="img-wrapper" title="Hỏi đ&#225;p y học: U bạch mạch">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/24DD787D-FA09-4369-AFF8-737FE5349391_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Hỏi đ&#225;p y học: U bạch mạch">
</div>
</a>
<div class="content">
<a href="/a/hoi-dap-y-hoc-u-bach-mach/3564520.html" >
<h4>
<span class="title">Hỏi đ&#225;p y học: U bạch mạch</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/hoi-dap-y-hoc-nghe-curcumin-va-nano-curcumin/3554849.html"
class="img-wrapper" title="Hỏi đ&#225;p Y học: Nghệ, curcumin v&#224; nano-curcumin ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/3FC1326E-DF14-434A-ABA1-C220F8267D69_cx0_cy23_cw0_w33_r1.jpg" src="" alt="Hỏi đ&#225;p Y học: Nghệ, curcumin v&#224; nano-curcumin ">
</div>
</a>
<div class="content">
<a href="/a/hoi-dap-y-hoc-nghe-curcumin-va-nano-curcumin/3554849.html" >
<h4>
<span class="title">Hỏi đ&#225;p Y học: Nghệ, curcumin v&#224; nano-curcumin </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/hoi-dap-y-hoc-dau-than-kinh-hong-sciatica/3530521.html"
class="img-wrapper" title="Hỏi đ&#225;p Y học: Đau thần kinh h&#244;ng (sciatica)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/24DD787D-FA09-4369-AFF8-737FE5349391_cx0_cy9_cw0_w33_r1.jpg" src="" alt="Hỏi đ&#225;p Y học: Đau thần kinh h&#244;ng (sciatica)">
</div>
</a>
<div class="content">
<a href="/a/hoi-dap-y-hoc-dau-than-kinh-hong-sciatica/3530521.html" >
<h4>
<span class="title">Hỏi đ&#225;p Y học: Đau thần kinh h&#244;ng (sciatica)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/hoi-dap-y-hoc-loc-mau-va-vo-nieu-dialysis-and-anuria/3486682.html"
class="img-wrapper" title="Hỏi đ&#225;p Y học: Lọc m&#225;u v&#224; v&#244; niệu (Dialysis and anuria)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/BED602D7-A645-4A10-BF15-CE76B1DC0417_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Hỏi đ&#225;p Y học: Lọc m&#225;u v&#224; v&#244; niệu (Dialysis and anuria)">
</div>
</a>
<div class="content">
<a href="/a/hoi-dap-y-hoc-loc-mau-va-vo-nieu-dialysis-and-anuria/3486682.html" >
<h4>
<span class="title">Hỏi đ&#225;p Y học: Lọc m&#225;u v&#224; v&#244; niệu (Dialysis and anuria)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/hoi-dap-y-hoc-hoi-chung-asperger/3471000.html"
class="img-wrapper" title="Hỏi đ&#225;p Y học: Hội chứng Asperger ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5EB79A66-4341-41B0-B3B9-F30C65EFE6EC_w33_r1.jpg" src="" alt="Hỏi đ&#225;p Y học: Hội chứng Asperger ">
</div>
</a>
<div class="content">
<a href="/a/hoi-dap-y-hoc-hoi-chung-asperger/3471000.html" >
<h4>
<span class="title">Hỏi đ&#225;p Y học: Hội chứng Asperger </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/hoi-dap-y-hoc-benh-tai-bien-nao/3462086.html"
class="img-wrapper" title="Hỏi đ&#225;p Y học: Bệnh tai biến n&#227;o">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/24DD787D-FA09-4369-AFF8-737FE5349391_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Hỏi đ&#225;p Y học: Bệnh tai biến n&#227;o">
</div>
</a>
<div class="content">
<a href="/a/hoi-dap-y-hoc-benh-tai-bien-nao/3462086.html" >
<h4>
<span class="title">Hỏi đ&#225;p Y học: Bệnh tai biến n&#227;o</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/hoi-dap-y-hoc-nghien-rang-ban-dem-sleep-bruxism/3457755.html"
class="img-wrapper" title="Hỏi đ&#225;p Y học: Nghiến răng ban đ&#234;m (sleep bruxism)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/99A2973A-DC66-47D3-A5D5-B9EAD7CC8257_cx0_cy1_cw0_w33_r1.jpg" src="" alt="Hỏi đ&#225;p Y học: Nghiến răng ban đ&#234;m (sleep bruxism)">
</div>
</a>
<div class="content">
<a href="/a/hoi-dap-y-hoc-nghien-rang-ban-dem-sleep-bruxism/3457755.html" >
<h4>
<span class="title">Hỏi đ&#225;p Y học: Nghiến răng ban đ&#234;m (sleep bruxism)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
<a href="/z/1777"><i class="ico ico-chevron-forward pull-right"></i>Tin mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3701930.html" >
<h4>
<span class="title">Hỏi đ&#225;p Y học: Chứng &#39;n&#243;i nhiều&#39; của người rất gi&#224;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/cuoc-gap-cap-cao-viet-my-dau-tien-duoi-thoi-tong-thong-trump/3730984.html" >
<h4>
<span class="title">Gặp gỡ cấp cao Việt – Mỹ đầu ti&#234;n thời TT Trump</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/dac-su-lhq-ve-syria-lac-quan-ve-dam-phan-sap-toi-o-geneva/3730942.html" >
<h4>
<span class="title">Đặc sứ LHQ về Syria lạc quan về đ&#224;m ph&#225;n sắp tới ở Geneva</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/ten-luc-cua-spacex-bay-len-tu-be-phong-lich-su-cua-nasa/3730922.html" >
<h4>
<span class="title">T&#234;n lửa của SpaceX bay l&#234;n từ bệ ph&#243;ng lịch sử của NASA</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/tns-graham-doi-ong-trump-trung-phat-nga-vi-can-thiep-vao-bau-cu/3730901.html" >
<h4>
<span class="title">TNS Graham đ&#242;i &#244;ng Trump trừng phạt Nga v&#236; can thiệp v&#224;o bầu cử</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1777">Xem th&#234;m</a>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<ul>
<li>
<h3 class="handler" title="open widget tab B&#224;i xem nhiều nhất">
B&#224;i xem nhiều nhất
<i title="close widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/nghi-can-mang-giay-to-viet-trong-vu-am-sat-anh-trai-kim-jong-un/3730155.html" title="‘Doan Thi Huong’ bị Việt Nam lãng quên?"><h4>
‘Doan Thi Huong’ bị Việt Nam l&#227;ng qu&#234;n?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/he-lo-hanh-tung-cua-nghi-pham-am-sat-kim-jong-nam/3729905.html" title="Hé lộ hành tung của nghi phạm ám sát Kim Jong Nam"><h4>
H&#233; lộ h&#224;nh tung của nghi phạm &#225;m s&#225;t Kim Jong Nam
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/nen-giao-duc-khong-biet-xau-ho/3729562.html" title="Nền giáo dục không biết xấu hổ"><h4>
Nền gi&#225;o dục kh&#244;ng biết xấu hổ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/tong-thong-hoa-ky-nao-vi-dai-nhat/3730279.html" title="Tổng thống Mỹ nào vĩ đại nhất?"><h4>
Tổng thống Mỹ n&#224;o vĩ đại nhất?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/vu-am-sat-kim-jong-nam-nguoi-nha-nhan-ra-nghi-can-doan-thi-huong/3730856.html" title="Người nhà nhận ra nghi can ‘Doan Thi Huong’?"><h4>
Người nh&#224; nhận ra nghi can ‘Doan Thi Huong’?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Ảnh/Video xem nhiều nhất">
Ảnh/Video xem nhiều nhất
<i title="close widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3727890.html" title="Bắc Triều Tiên: Một nhà nước mafia?"><h4>
<i class="ico ico-video"></i>
Bắc Triều Ti&#234;n: Một nh&#224; nước mafia?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3728457.html" title="TQ đòi Việt Nam bồi thường nạn nhân bị đánh tại biên giới"><h4>
<i class="ico ico-video"></i>
TQ đ&#242;i Việt Nam bồi thường nạn nh&#226;n bị đ&#225;nh tại bi&#234;n giới
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3727962.html" title="Mỹ: Di dân đình công phản đối Tổng thống Trump"><h4>
<i class="ico ico-video"></i>
Mỹ: Di d&#226;n đ&#236;nh c&#244;ng phản đối Tổng thống Trump
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3729424.html" title="Công an &#39;quấy rối&#39; lễ tưởng niệm cuộc chiến biên giới"><h4>
<i class="ico ico-video"></i>
C&#244;ng an &#39;quấy rối&#39; lễ tưởng niệm cuộc chiến bi&#234;n giới
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3727891.html" title="Tình tiết mới trong vụ ám sát gây ‘rúng động’ người Việt"><h4>
<i class="ico ico-video"></i>
T&#236;nh tiết mới trong vụ &#225;m s&#225;t g&#226;y ‘r&#250;ng động’ người Việt
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab B&#236;nh luận nhiều nhất">
B&#236;nh luận nhiều nhất
<i title="close widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3728698.html" title="Cuộc chiến biên giới 1979 chưa được đề cập ‘tương xứng’">
<h4>
Cuộc chiến bi&#234;n giới 1979 chưa được đề cập ‘tương xứng’ (56)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3727126.html" title="Tình tiết mới trong vụ ám sát gây ‘rúng động’ người Việt">
<h4>
T&#236;nh tiết mới trong vụ &#225;m s&#225;t g&#226;y ‘r&#250;ng động’ người Việt (52)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3728991.html" title="Công an &#39;quấy rối&#39; lễ tưởng niệm cuộc chiến biên giới ">
<h4>
C&#244;ng an &#39;quấy rối&#39; lễ tưởng niệm cuộc chiến bi&#234;n giới (36)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3727069.html" title="Vụ Kim Jong Nam ảnh hưởng Việt Nam ra sao?">
<h4>
Vụ Kim Jong Nam ảnh hưởng Việt Nam ra sao? (28)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/hoi-dap-y-hoc-chung-noi-nhieu-cua-nguoi-rat-gia/3729034.html" title="Giáo phận Vinh lên án bạo lực nhắm vào người dân kiện Formosa">
<h4>
Gi&#225;o phận Vinh l&#234;n &#225;n bạo lực nhắm v&#224;o người d&#226;n kiện Formosa (18)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957">Chương tr&#236;nh 10 giờ khuya</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1782">Nguyễn Hưng Quốc</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1783">B&#249;i T&#237;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4126">Cao Huy Hu&#226;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4584">Trong l&#242;ng H&#224; Nội</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4774">L&#234; Anh H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1779">Trần Vinh Dự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4527">Ph&#249;ng Nguyễn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" onclick="window.open(&#39;http://learningenglish.voanews.com/&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voatiengviet.com/?mobile=no">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa&#39;);return false;" target="_blank">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" onclick="window.open(&#39;http://projects.voanews.com/circumvention/vietnamese/&#39;);return false;" target="_blank">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" onclick="window.open(&#39;http://www.bbgdirect.com/vi-VN&#39;);return false;" target="_blank">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" onclick="window.open(&#39;http://www.rfa.org/vietnamese/&#39;);return false;" target="_blank">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi" onclick="window.open(&#39;https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi&#39;);return false;" target="_blank">VOATiếngViệt tr&#234;n Opera</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/vi-VN/api/frontend/itemdata",
"apiId": "3701930",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
</body>
</html>