
<!DOCTYPE html>
<html lang="vi" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "58";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>C&#225;c giấy tờ t&#224;i ch&#237;nh mới của &#244;ng Flynn tiết lộ mối li&#234;n hệ với Nga</title>
<meta name="title" content="C&#225;c giấy tờ t&#224;i ch&#237;nh mới của &#244;ng Flynn tiết lộ mối li&#234;n hệ với Nga"/>
<meta name="description" content="&#212;ng Michael Flynn, vị tướng qu&#226;n đội hồi hưu bị Tổng thống Hoa Kỳ Donald Trump sa thải khỏi vị tr&#237; cố vấn an ninh quốc gia, đ&#227; sửa lại văn bản c&#244;ng bố về t&#224;i ch&#237;nh của &#244;ng, tiết lộ mối quan hệ của &#244;n..." />
<meta name="keywords" content="voa, voa tiếng việt, voa việt ngữ, học tiếng anh, goenglish, anh ngữ đặc biệt, hỏi đ&#225;p y học, b&#225;c sĩ nguyễn &#253; đức, blog, nguyễn hưng quốc, trần vinh dự, trịnh hội, b&#249;i t&#237;n, nguyễn xu&#226;n ho&#224;ng, syria, nổi dậy, trung quốc, việt nam, biển đ&#244;ng, tranh chấp, bầu cử, obama, tổng thống, hoa kỳ, mỹ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="144239423007" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.voatiengviet.com/a/3792903.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3792903.ltr" />
<meta content="Các giấy tờ tài chính mới của ông Flynn tiết lộ mối liên hệ với Nga" property="og:title" />
<meta content="Ông Michael Flynn, người bị sa thải khỏi vị trí cố vấn an ninh quốc gia Mỹ, đã sửa lại văn bản công bố về tài chính của ông, tiết lộ mối quan hệ của ông với Nga" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.voatiengviet.com/a/giay-to-tai-chinh-moi-cua-flynn-tiet-lo-lien-he-voi-nga/3792903.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOATiengViet" property="article:publisher" />
<meta content="https://gdb.voanews.com/DE9F257A-1D5F-4032-964D-B233DCD1B2A9_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="187042768467113" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAVietnamese" name="twitter:site" />
<meta content="https://gdb.voanews.com/DE9F257A-1D5F-4032-964D-B233DCD1B2A9_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Châu Âu, Hoa Kỳ" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"vi-VN","mainEntityOfPage":"http://www.voatiengviet.com/a/giay-to-tai-chinh-moi-cua-flynn-tiet-lo-lien-he-voi-nga/3792903.html","url":"http://www.voatiengviet.com/a/giay-to-tai-chinh-moi-cua-flynn-tiet-lo-lien-he-voi-nga/3792903.html","headline":"Các giấy tờ tài chính mới của ông Flynn tiết lộ mối liên hệ với Nga","name":"Các giấy tờ tài chính mới của ông Flynn tiết lộ mối liên hệ với Nga","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/DE9F257A-1D5F-4032-964D-B233DCD1B2A9_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-04-02","dateModified":"2017-04-02 14:10:38Z","keywords":"Châu Âu, Hoa Kỳ","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"http://www.voatiengviet.com/Content/responsive/VOA/vi-VN/img/logo-amp.png","width":144,"height":60}},"description":"Ông Michael Flynn, người bị sa thải khỏi vị trí cố vấn an ninh quốc gia Mỹ, đã sửa lại văn bản công bố về tài chính của ông, tiết lộ mối quan hệ của ông với Nga"}</script> <link rel="amphtml" href="http://www.voatiengviet.com/amp/3792903.html" />
<link href="/Content/responsive/VOA/vi-VN/VOA-vi-VN.css?&amp;av=7.16.0.0&amp;cb=58" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=58"></script>
<script src="/Scripts/responsive/loader.b?v=e1O_6W1kFYU67s511M9HKr09iD_Zrn3V4RIQmC01F241?&amp;av=7.16.0.0&amp;cb=58"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Vietnamese",language_service:"VOA Vietnamese",short_language_service:"VIE",property_id:"492",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"C\u0026#225;c giấy tờ t\u0026#224;i ch\u0026#237;nh mới của \u0026#244;ng Flynn tiết lộ mối li\u0026#234;n hệ với Nga",page_type:"3792903",page_name:"C\u0026#225;c giấy tờ t\u0026#224;i ch\u0026#237;nh mới của \u0026#244;ng Flynn tiết lộ mối li\u0026#234;n hệ với Nga",short_headline:"C\u0026#225;c giấy tờ t\u0026#224;i ch\u0026#237;nh mới của \u0026#244;ng Flynn tiết lộ mối li...",long_headline:"C\u0026#225;c giấy tờ t\u0026#224;i ch\u0026#237;nh mới của \u0026#244;ng Flynn tiết lộ mối li\u0026#234;n hệ với Nga",headline:"C\u0026#225;c giấy tờ t\u0026#224;i ch\u0026#237;nh mới của \u0026#244;ng Flynn tiết lộ mối li\u0026#234;n hệ với Nga",content_type:"Article",pub_year:"2017",pub_month:"04",pub_day:"02",pub_hour:"14",pub_minute:"06",pub_weekday:"Sunday",categories:"chau-au,hoa-ky",slug:"giay-to-tai-chinh-moi-cua-flynn-tiet-lo-lien-he-voi-nga",section:"Hoa Kỳ",english_section:"hoa-ky",search_results:"No",article_uid:"3792903"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoavn-bbgprod-bbgentityvoa-bbgunitvoavietnamese/1/G.4--NS/234635473?pageName=voa%3avie%3ar%3a3792903%3ac%c3%a1c+gi%e1%ba%a5y+t%e1%bb%9d+t%c3%a0i+ch%c3%adnh+m%e1%bb%9bi+c%e1%bb%a7a+%c3%b4ng+flynn+ti%e1%ba%bft+l%e1%bb%99+m%e1%bb%91i+li%c3%aan+h%e1%bb%87+v%e1%bb%9bi+nga&amp;c6=c%c3%a1c+gi%e1%ba%a5y+t%e1%bb%9d+t%c3%a0i+ch%c3%adnh+m%e1%bb%9bi+c%e1%bb%a7a+%c3%b4ng+flynn+ti%e1%ba%bft+l%e1%bb%99+m%e1%bb%91i+li%c3%aan+h%e1%bb%87+v%e1%bb%9bi+nga&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.voatiengviet.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=c%c3%a1c+gi%e1%ba%a5y+t%e1%bb%9d+t%c3%a0i+ch%c3%adnh+m%e1%bb%9bi+c%e1%bb%a7a+%c3%b4ng+flynn+ti%e1%ba%bft+l%e1%bb%99+m%e1%bb%91i+li%c3%aan+h%e1%bb%87+v%e1%bb%9bi+nga&amp;v7=D=c7&amp;c16=voa+vietnamese&amp;v16=D=c16&amp;c5=hoa-ky&amp;v5=D=c5&amp;ch=vietnamese&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3792903&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Đường dẫn truy cập</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Tới nội dung ch&#237;nh</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Tới điều hướng ch&#237;nh</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Đi tới &quot;T&#236;m&quot;</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/vi-VN/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Ng&#244;n ngữ kh&#225;c</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="http://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">T&#236;m</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-srch">
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="Nghe" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Nghe</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Xem" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Xem</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.voatiengviet.com/">Trang chủ</a> </li>
<li class=" item">
<a class="handler" href="/p/6159.html">Việt Nam</a> </li>
<li class=" item">
<a class="handler" href="/p/6165.html">Hoa Kỳ</a> </li>
<li class=" item">
<a class="handler" href="/p/6184.html">Biển Đ&#244;ng</a> </li>
<li class=" item">
<a class="handler" href="/p/6306.html">Ch&#226;u &#193;</a> </li>
<li class=" item">
<a class="handler" href="/p/6180.html">Thế giới</a> </li>
<li class=" item">
<a class="handler" href="/p/3871.html">Blog</a> </li>
<li class=" item">
<a class="handler" href="/p/6185.html">Diễn đ&#224;n</a> </li>
<li class=" item">
<a class="handler" href="/p/3873.html">Học tiếng Anh</a> </li>
<li class=" collapsible item">
<span class="handler">
Mục
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1800">Đời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khoẻ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1790">Văn ho&#225;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1811">Thể thao</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1801">Gi&#225;o dục</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3863.html">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Đăng nhập Facebook</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Th&#234;m</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1958">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3863.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-59">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-59">VOA Vietnamese Audio Tube</a>
<h3 class="section-head">Chương tr&#236;nh mới nhất</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3772093.html"
class="img-wrap" title="VOA 4 giờ 30 s&#225;ng">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/509546A6-9C9A-4B6F-97BA-4507771F9E23_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3772093.html" >
<h4>
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Sắp tới</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >22:00 - 23:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA 10 giờ khuya</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >04:30 - 05:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA 4 giờ 30 s&#225;ng</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Th&#234;m</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957">Chương tr&#236;nh 10 giờ khuya</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3864.html">C&#225;c chương tr&#236;nh kh&#225;c</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">T&#236;m</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="T&#236;m..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="T&#236;m" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">T&#236;m</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Trước</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Kế tiếp</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Tin mới
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Trước</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Kế tiếp</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Trực tiếp
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3792903&amp;SiteId=447&amp;r=279248002&amp;it=0&amp;pd=20170402140638" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3792903" data-lt-siteId="447" />
<div class="category">
<a href="/z/1812">Hoa Kỳ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
C&#225;c giấy tờ t&#224;i ch&#237;nh mới của &#244;ng Flynn tiết lộ mối li&#234;n hệ với Nga </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-04-02T21:06:38+00:00">
02/04/2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/DE9F257A-1D5F-4032-964D-B233DCD1B2A9_w250_r1_s.jpg" alt="Cố vấn An ninh Quốc gia Michael Flynn trả lời họp b&#225;o ở Washington (ảnh tư liệu, 1/2/2017)" />
</div>
<p class="caption">Cố vấn An ninh Quốc gia Michael Flynn trả lời họp b&#225;o ở Washington (ảnh tư liệu, 1/2/2017)</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <div class="share-label">Chia sẻ</div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3792903.html" title="Chia sẻ tr&#234;n Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Chia sẻ tr&#234;n Facebook</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3792903.html&amp;text=C%c3%a1c+gi%e1%ba%a5y+t%e1%bb%9d+t%c3%a0i+ch%c3%adnh+m%e1%bb%9bi+c%e1%bb%a7a+%c3%b4ng+Flynn+ti%e1%ba%bft+l%e1%bb%99+m%e1%bb%91i+li%c3%aan+h%e1%bb%87+v%e1%bb%9bi+Nga" title="Chia sẻ tr&#234;n Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Chia sẻ tr&#234;n Twitter</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3792903.html" title="Chia sẻ tr&#234;n Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Chia sẻ tr&#234;n Google+</span>
</i>
</a>
</li>
<li >
<a href="mailto:?body=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3792903.html&amp;subject=C&#225;c giấy tờ t&#224;i ch&#237;nh mới của &#244;ng Flynn tiết lộ mối li&#234;n hệ với Nga" title="Email cho bạn b&#232;" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email cho bạn b&#232;</span>
</i>
</a>
</li>
<li>
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="http://www.voatiengviet.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
C&#225;c giấy tờ t&#224;i ch&#237;nh mới của &#244;ng Flynn tiết lộ mối li&#234;n hệ với Nga
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3792903.html" title="Chia sẻ tr&#234;n Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Chia sẻ tr&#234;n Facebook</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3792903.html&amp;text=C%c3%a1c+gi%e1%ba%a5y+t%e1%bb%9d+t%c3%a0i+ch%c3%adnh+m%e1%bb%9bi+c%e1%bb%a7a+%c3%b4ng+Flynn+ti%e1%ba%bft+l%e1%bb%99+m%e1%bb%91i+li%c3%aan+h%e1%bb%87+v%e1%bb%9bi+Nga" title="Chia sẻ tr&#234;n Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Chia sẻ tr&#234;n Twitter</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3792903.html" title="Chia sẻ tr&#234;n Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Chia sẻ tr&#234;n Google+</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.voatiengviet.com%2fa%2f3792903.html&amp;subject=C&#225;c giấy tờ t&#224;i ch&#237;nh mới của &#244;ng Flynn tiết lộ mối li&#234;n hệ với Nga" title="Email cho bạn b&#232;" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email cho bạn b&#232;</span>
</i>
</a>
</li>
<li>
<a title="Th&#234;m lựa chọn chia sẻ" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Ông Michael Flynn, vị tướng quân đội hồi hưu bị Tổng thống Hoa Kỳ Donald Trump sa thải khỏi vị trí cố vấn an ninh quốc gia, đã sửa lại văn bản công bố về tài chính của ông, tiết lộ mối quan hệ của ông với Nga.</p>
<p>Các hồ sơ mới của ông Flynn cho thấy hãng tin tức được nhà nước Nga tài trợ Russia Today (RT) đã trả ông 45.000 đôla để phát biểu tại lễ kỷ niệm 10 năm thành lập hãng. Ngoài ra, hai công ty khác của Nga đã trả cho ông vài ngàn đôla cho các bài phát biểu.</p>
<p>Ông Robert Kelner, luật sư của ông Flynn, cho biết bản khai ban đầu của ông Flynn là một bản sơ thảo, đã được nộp chỉ vài ngày trước khi thân chủ của ông từ chức. Ông Kelner cho biết rằng trước khi rời chức vụ, ông Flynn đã không có cơ hội tham vấn với Văn phòng Luật sư Tòa Bạch Ốc và Văn phòng Đạo đức Chính phủ Hoa Kỳ; việc tham vấn làm một phần trong thủ tục nộp các bản khai. Ông Kelner nói khi Tòa Bạch Ốc sau này đề nghị ông Flynn hoàn thành thủ tục này, &quot;ông đã làm như vậy&quot;.</p>
<p>Các văn bản đã sửa lại của ông Flynn được công bố vào tối thứ Sáu cùng với nhiều báo cáo tài chính khác của các nhân viên cao cấp thuộc Tòa Bạch Ốc.</p>
<p>Tin tức về việc ông Flynn không báo cáo tất cả các giao dịch tài chính của mình với Nga đã xuất hiện khi Cục Điều tra Liên bang cũng như các Ủy ban Tình báo của Thượng viện và Hạ viện đang điều tra về sự can thiệp của Nga vào cuộc bầu cử Tổng thống Hoa Kỳ năm 2016 cũng như mức độ tương tác giữa các nhân viên cao cấp của Tòa Bạch Ốc với Nga.</p>
<p>Ông Trump đã chọn ông Flynn làm cố vấn an ninh quốc gia trước khi ông tuyên thệ nhậm chức tổng thống. Theo các quan chức trong chính quyền ông Trump, ông Flynn đã làm việc trên cương vị người đứng đầu Hội đồng An ninh Quốc gia chỉ trong 24 ngày trước khi ông buộc phải từ chức - không phải vì các mối quan hệ của ông với Nga, mà vì ông làm Phó Tổng thống Mike Pence hiểu nhầm khi không kể ra là ông đã có các cuộc gặp với Đại sứ Nga tại Mỹ.</p>
<p>Ông Flynn đã gặp Đại sứ Nga Sergey Kislyak trong giai đoạn chuyển giao sau bầu cử mà không thông báo cho chính quyền của cựu Tổng thống Barack Obama, người vẫn còn tại vị vào thời điểm đó. Vị tướng hồi hưu cũng đã cung cấp thông tin sai cho ông Pence và các quan chức khác của Tòa Bạch Ốc về việc ông tiếp xúc với đại sứ Nga.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Li&#234;n quan</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/tuong-flyn-xin-mien-to-truoc-khi-ra-dieu-tra/3791139.html"
class="img-wrap" title="Cựu tướng Flynn: &#39;Miễn tố&#39; l&#224; điều kiện để điều trần">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/F708B61B-7F0C-42D3-B1BE-3B43FE3E569C_w33_r1.jpg" src="" alt="Cựu tướng Flynn: &#39;Miễn tố&#39; l&#224; điều kiện để điều trần">
</div>
</a>
<div class="content">
<a href="/a/tuong-flyn-xin-mien-to-truoc-khi-ra-dieu-tra/3791139.html" >
<h4>
<span class="title">Cựu tướng Flynn: &#39;Miễn tố&#39; l&#224; điều kiện để điều trần</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/toa-bach-oc-ong-flynn-tu-chuc-vi-tong-thong-het-tin-nhiem/3724707.html"
class="img-wrap" title="Bạch Ốc: Flynn từ chức v&#236; TT hết t&#237;n nhiệm">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/35AC9D9A-2079-4FBE-AE82-45B2DCAC5F97_w33_r1.jpg" src="" alt="Bạch Ốc: Flynn từ chức v&#236; TT hết t&#237;n nhiệm">
</div>
</a>
<div class="content">
<a href="/a/toa-bach-oc-ong-flynn-tu-chuc-vi-tong-thong-het-tin-nhiem/3724707.html" >
<h4>
<span class="title">Bạch Ốc: Flynn từ chức v&#236; TT hết t&#237;n nhiệm</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/da-so-nguoi-my-ung-ho-cuoc-dieu-tra-doc-lap-ve-nga/3754810.html"
class="img-wrap" title="Đa số người Mỹ ủng hộ điều tra độc lập về Nga">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/2E08AC62-34CB-49B3-B4FC-A2CB21D8BEE0_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Đa số người Mỹ ủng hộ điều tra độc lập về Nga">
</div>
</a>
<div class="content">
<a href="/a/da-so-nguoi-my-ung-ho-cuoc-dieu-tra-doc-lap-ve-nga/3754810.html" >
<h4>
<span class="title">Đa số người Mỹ ủng hộ điều tra độc lập về Nga</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/nga-giu-the-thu-sau-khi-ong-michael-flynn-bi-bai-nhiem/3728788.html"
class="img-wrap" title="Nga giữ thế thủ sau khi Flynn bị b&#227;i nhiệm">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/2B6B740F-254B-45F6-8EB1-2D6F53DC976E_cx19_cy5_cw77_w33_r1.jpg" src="" alt="Nga giữ thế thủ sau khi Flynn bị b&#227;i nhiệm">
</div>
</a>
<div class="content">
<a href="/a/nga-giu-the-thu-sau-khi-ong-michael-flynn-bi-bai-nhiem/3728788.html" >
<h4>
<span class="title">Nga giữ thế thủ sau khi Flynn bị b&#227;i nhiệm</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/ong-trump-bo-nhiem-chien-luoc-gia-luc-quan-lam-co-van-an-ninh-quoc-gia/3732590.html"
class="img-wrap" title="Chiến lược gia Lục Qu&#226;n l&#224;m cố vấn an ninh quốc gia">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/86403468-F01F-4F37-83E8-26A14EB14714_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Chiến lược gia Lục Qu&#226;n l&#224;m cố vấn an ninh quốc gia">
</div>
</a>
<div class="content">
<a href="/a/ong-trump-bo-nhiem-chien-luoc-gia-luc-quan-lam-co-van-an-ninh-quoc-gia/3732590.html" >
<h4>
<span class="title">Chiến lược gia Lục Qu&#226;n l&#224;m cố vấn an ninh quốc gia</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/con-re-tong-thong-trump-sap-bi-chat-van/3784620.html"
class="img-wrap" title="Con rể Tổng thống Trump sắp bị chất vấn">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/B5851D81-1F91-47AC-AF10-C01D80A4A845_w33_r1.jpg" src="" alt="Con rể Tổng thống Trump sắp bị chất vấn">
</div>
</a>
<div class="content">
<a href="/a/con-re-tong-thong-trump-sap-bi-chat-van/3784620.html" >
<h4>
<span class="title">Con rể Tổng thống Trump sắp bị chất vấn</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-5660_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/1812"><i class="ico ico-chevron-forward pull-right"></i>Tin Hoa Kỳ mới nhất</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/dang-dan-chu-gia-tang-phan-doi-gorsuch-lam-tham-phan-toi-cao-phap-vien/3792909.html" >
<h4>
<span class="title">Đảng D&#226;n chủ gia tăng phản đối &#244;ng Gorsuch l&#224;m thẩm ph&#225;n Tối cao Ph&#225;p viện</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/giay-to-tai-chinh-moi-cua-flynn-tiet-lo-lien-he-voi-nga/3792903.html" >
<h4>
<span class="title">C&#225;c giấy tờ t&#224;i ch&#237;nh mới của &#244;ng Flynn tiết lộ mối li&#234;n hệ với Nga</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/ba-nguoi-bi-bat-trong-vu-cau-xa-lo-atlanta-sap/3792396.html" >
<h4>
<span class="title">Ba người bị bắt trong vụ cầu xa lộ Atlanta sập</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/nha-trang-cong-bo-thong-tin-tai-chinh-cua-nhan-vien/3792249.html" >
<h4>
<span class="title">Nh&#224; Trắng c&#244;ng bố th&#244;ng tin t&#224;i ch&#237;nh của cố vấn</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/tong-thong-donald-trump-gui-thu-cho-chu-tich-vietnam-tran-dai-quang/3792084.html" >
<h4>
<span class="title">Tổng thống Donald Trump gửi thư cho Chủ tịch Việt Nam Trần Đại Quang</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/1812">Xem th&#234;m</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-5661_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab B&#224;i xem nhiều nhất">
B&#224;i xem nhiều nhất
<i title="close widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab B&#224;i xem nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/my-co-the-buoc-hang-chuc-ngan-di-dan-hop-phap-ve-nuoc/3791915.html" title="Mỹ có thể buộc hàng chục ngàn di dân hợp pháp về nước"><h4>
Mỹ c&#243; thể buộc h&#224;ng chục ng&#224;n di d&#226;n hợp ph&#225;p về nước
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/tong-thong-donald-trump-gui-thu-cho-chu-tich-vietnam-tran-dai-quang/3792084.html" title="Tổng thống Donald Trump gửi thư cho Chủ tịch Việt Nam Trần Đại Quang"><h4>
Tổng thống Donald Trump gửi thư cho Chủ tịch Việt Nam Trần Đại Quang
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/khach-du-lich-trung-quoc-tang-bat-thuong-gay-lo-ngai/3791069.html" title="Khách du lịch Trung Quốc tăng bất thường gây lo ngại"><h4>
Kh&#225;ch du lịch Trung Quốc tăng bất thường g&#226;y lo ngại
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/ba-nguoi-bi-bat-trong-vu-cau-xa-lo-atlanta-sap/3792396.html" title="Ba người bị bắt trong vụ cầu xa lộ Atlanta sập"><h4>
Ba người bị bắt trong vụ cầu xa lộ Atlanta sập
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/nguoi-viet-thich-hang-nhat-dung-hang-trung-quoc/3791531.html" title="Người Việt thích hàng Nhật, dùng hàng Trung Quốc"><h4>
Người Việt th&#237;ch h&#224;ng Nhật, d&#249;ng h&#224;ng Trung Quốc
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab B&#236;nh luận nhiều nhất">
B&#236;nh luận nhiều nhất
<i title="close widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab B&#236;nh luận nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/3788614.html" title="TT Trump ký luật, chỉ định 29/3 là Ngày Cựu chiến binh VN">
<h4>
TT Trump k&#253; luật, chỉ định 29/3 l&#224; Ng&#224;y Cựu chiến binh VN (49)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/3789284.html" title="Tình trạng ‘sếp nhiều như nhân viên’ trong bộ máy hành chính Việt Nam">
<h4>
T&#236;nh trạng ‘sếp nhiều như nh&#226;n vi&#234;n’ trong bộ m&#225;y h&#224;nh ch&#237;nh Việt Nam (34)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/3789194.html" title="Trung Quốc: Không có cái gọi là ‘đảo nhân tạo’ ở Biển Đông">
<h4>
Trung Quốc: Kh&#244;ng c&#243; c&#225;i gọi l&#224; ‘đảo nh&#226;n tạo’ ở Biển Đ&#244;ng (33)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Ảnh/Video xem nhiều nhất">
Ảnh/Video xem nhiều nhất
<i title="close widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-up"></i>
<i title="open widget tab Ảnh/Video xem nhiều nhất" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/3789891.html" title="VN chỉ trích giải thưởng của Mỹ dành cho nhà hoạt động môi trường “Mẹ Nấm”"><h4>
<i class="ico ico-video"></i>
VN chỉ tr&#237;ch giải thưởng của Mỹ d&#224;nh cho nh&#224; hoạt động m&#244;i trường “Mẹ Nấm”
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/3791896.html" title="Truyền hình vệ tinh VOA 1/4/2017"><h4>
<i class="ico ico-video"></i>
Truyền h&#236;nh vệ tinh VOA 1/4/2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/3789893.html" title="Nỗi niềm gánh hàng rong"><h4>
<i class="ico ico-video"></i>
Nỗi niềm g&#225;nh h&#224;ng rong
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/3789916.html" title="Thành ngữ tiếng Anh thông dụng: Recipe for disaster (VOA)"><h4>
<i class="ico ico-video"></i>
Th&#224;nh ngữ tiếng Anh th&#244;ng dụng: Recipe for disaster (VOA)
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/3789896.html" title="Trung Quốc: Không có cái gọi là ‘đảo nhân tạo’ ở Biển Đông"><h4>
<i class="ico ico-video"></i>
Trung Quốc: Kh&#244;ng c&#243; c&#225;i gọi l&#224; ‘đảo nh&#226;n tạo’ ở Biển Đ&#244;ng
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Mạng x&#227; hội
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/VOATiengViet" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/VOATiengViet" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOATiengVietVideo" title="Follow us on Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/108210508855930926511/posts" title="Follow us on Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatiengviet" title="Follow us on SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatiengviet/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
C&#225;c dịch vụ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/subscribe.html">&#208;ăng k&#253; bản tin</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatiengviet.com/rss.html?tab=Rss">Podcast/RSS</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Nghe
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1952">Chương tr&#236;nh 4 giờ 30 s&#225;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1957">Chương tr&#236;nh 10 giờ khuya</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tin tức
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1813">Việt Nam</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1788">Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1925">Ch&#226;u &#193;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1812">Hoa Kỳ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1799">Kinh tế</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1800">&#208;ời sống</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1809">Khoa học</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1796">Sức khỏe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Blog
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1782">Nguyễn Hưng Quốc</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1783">B&#249;i T&#237;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4126">Cao Huy Hu&#226;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4579">Phạm Ch&#237; Dũng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4584">Trong l&#242;ng H&#224; Nội</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4774">L&#234; Anh H&#249;ng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1779">Trần Vinh Dự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4527">Ph&#249;ng Nguyễn</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3405">Truyền h&#236;nh vệ tinh VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1958">Tin Việt Nam, biển Đ&#244;ng, thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2089">Ph&#243;ng sự</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2239">Tin vắn Thế giới</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2240">Tin vắn Hoa Kỳ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Học tiếng Anh
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4830">Tiếng Anh cơ bản</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4718">Ngữ ph&#225;p Th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3768">Tiếng Anh qua phim ảnh</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3635">Th&#224;nh ngữ, tiếng l&#243;ng ở Mỹ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4019">Học từ vựng qua bản tin ngắn</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1870">Anh ngữ đặc biệt</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4227">Th&#224;nh ngữ Mỹ th&#244;ng dụng</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4831">Words and Their Stories</a>
</li>
<li class="subitem">
<a class="handler" href="http://learningenglish.voanews.com/" onclick="window.open(&#39;http://learningenglish.voanews.com/&#39;);return false;" target="_blank">VOA Learning English</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Ban Việt ngữ đ&#224;i VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3882.html">Về VOA Tiếng Việt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4367.html">Quy luật diễn đ&#224;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3942.html">Li&#234;n lạc với Ban Việt ngữ</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5338.html" onclick="window.open(&#39;http://m.voanews.com/p/5338.html&#39;);return false;" target="_blank">Terms of Use &amp; Privacy</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem to&#224;n trang
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voatiengviet.com/?mobile=no">Xem to&#224;n bộ website VOA</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Tải App của VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">Ứng dụng cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Ứng dụng cho Android/Google Play</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5908.html">C&#225;c ứng dụng của VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+" onclick="window.open(&#39;https://itunes.apple.com/app/voa-mobile-streamer/id1000757271?ls=1&amp;mt=8+&#39;);return false;" target="_blank">Ứng dụng để nghe VOA cho iOS/iTunes</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=com.audionowdigital.player.voa&#39;);return false;" target="_blank">Ứng dụng nghe VOA cho Android/Google Play</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Vượt tường lửa
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/vietnamese/" onclick="window.open(&#39;http://projects.voanews.com/circumvention/vietnamese/&#39;);return false;" target="_blank">Tr&#225;nh kiểm duyệt</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xem th&#234;m
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/vi-VN" onclick="window.open(&#39;http://www.bbgdirect.com/vi-VN&#39;);return false;" target="_blank">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" onclick="window.open(&#39;http://www.voanews.com/&#39;);return false;" target="_blank">VOA English News</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">VOA Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/vietnamese/" onclick="window.open(&#39;http://www.rfa.org/vietnamese/&#39;);return false;" target="_blank">RFA</a>
</li>
<li class="subitem">
<a class="handler" href="https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi" onclick="window.open(&#39;https://addons.opera.com/en/extensions/details/voa-tieng-viet/?display=vi&#39;);return false;" target="_blank">VOATiếngViệt tr&#234;n Opera</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/vi-VN/api/frontend/itemdata",
"apiId": "3792903",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatiengviet.com"
};
</script>
</body>
</html>